<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="cs"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin - 12.06.2021, Sputnik Česká republika</title><meta name="description" content="Ruská věda jasně projevila svoji moc v roce 2020, kdy ruští vědci triumfálně vytvořili vakcínu proti novému koronaviru s názvem Sputnik V. Nalezená řešení... 12.06.2021, Sputnik Česká republika"><meta name="keywords" content="sputnik v, koronavirus, očkování, vladimir putin"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html"><link rel="preload" as="image" href="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1920x0_80_0_0_a36b68ff073909fb7e6d0d178b4ab46e.jpg" imagesrcset="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_320x0_80_0_0_b2ad179d0e710eaaf893a120b87609aa.jpg 320w,https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_640x0_80_0_0_ec16babc16605bd5d294647436b1fbd1.jpg 640w,https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1024x0_80_0_0_79dac8412c7cce83d4a6a1dfb3d5e14a.jpg 1024w,https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1280x0_80_0_0_5bf5182e46a0a668e7e0d7deb02bd47f.jpg 1280w,https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1440x0_80_0_0_6505a142ed3ad1eba7e853be7dac08bb.jpg 1440w,https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1600x0_80_0_0_aec0376350868a9d519260471c07903c.jpg 1600w,https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1920x0_80_0_0_a36b68ff073909fb7e6d0d178b4ab46e.jpg 1920w"><link rel="preconnect" href="https://cdncz2.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdncz2.img.sputniknews.com/images/"><link rel="alternate" hreflang="cs" href="https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html"><link rel="alternate" hreflang="x-default" href="https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdncz2.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdncz1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><meta name="analytics:title" content="Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin - 12.06.2021, Sputnik Česká republika"><meta name="analytics:keyw" content="svet, sputnik-v, koronavir, keyword_ockovani, person_Vladimir_Putin"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Svět, Sputnik V, Koronavirus, očkování, Vladimir Putin"><meta name="analytics:site_domain" content="cz.sputniknews.com"><meta name="analytics:article_id" content="14812397"><meta name="analytics:url" content="https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html"><meta name="analytics:p_ts" content="1623497460"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html"><meta property="og:title" content="Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin"><meta property="og:description" content="Ruská věda jasně projevila svoji moc v roce 2020, kdy ruští vědci triumfálně vytvořili vakcínu proti novému koronaviru s názvem Sputnik V. Nalezená řešení pomohou vytvořit vakcíny proti dalším nebezpečným virům, řekl ruský prezident..."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Česká republika"><meta property="og:locale" content="cs_CZ"><meta property="og:image" content="https://cdncz2.img.sputniknews.com/images/sharing/article/ces/14812397.jpg?147371071623497460"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_2072x0_80_0_0_29141c5c7a63df7290bbc75fd59a8e5f.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdncz2.img.sputniknews.com/images/sharing/article/ces/14812397.jpg?147371071623497460"><meta property="article:published_time" content="20210612T1331+0200"><meta property="article:author" content="Sputnik Česká republika"><meta property="article:section" content="Zprávy"><meta property="article:tag" content="Sputnik V"><meta property="article:tag" content="Koronavirus"><meta property="article:tag" content="očkování"><meta property="article:tag" content="Vladimir Putin"><meta name="relap-entity-id" content="14812397"><meta property="fb:pages" content="340208672684617"><link rel="amphtml" href="https://cz.sputniknews.com/amp/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html"><link rel="stylesheet" type="text/css" href="https://cdncz1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdncz1.img.sputniknews.com/css/common.min.css?9c99c0092"><link rel="stylesheet" type="text/css" href="https://cdncz1.img.sputniknews.com/css/article.min.css?917f138ced"><link rel="stylesheet" type="text/css" href="https://cdncz1.img.sputniknews.com/css/online.min.css?9f38a3e26"><script src="https://cdncz1.img.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz', ['fluid'], 'div-gpt-ad-1618565986714-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_2', ['fluid'], 'div-gpt-ad-1618566097121-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_3', ['fluid'], 'div-gpt-ad-1618566159297-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_4', ['fluid'], 'div-gpt-ad-1618566194418-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_5', ['fluid'], 'div-gpt-ad-1618566231213-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1618569671362-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_2', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1618569705256-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_3', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1618569741713-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_4', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1618569798102-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_5', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1618569845921-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!--Монстр для БС-->
<script>
/*Это только для БС*/
var googleslots = [
  /*Шапка 2-й и ниже статьи (деск)*/
  [
    '/57209224/100x250_article_new_sputniknews.cz', ['fluid', [980, 90], [980, 120], [1000, 90], [1000, 250]]
	,
    '.div-gpt-ad-banner1'
  ],
  /*300x600-2 справа в статьях*/
  [
    '/57209224/300x600_article_new_sputniknews.cz', [[300, 250], [300, 600], [300, 300]]
	,
    '.div-gpt-ad-banner2'
  ],
  /*Шапка 2-й и ниже статьи (моб)*/
  [
    '/57209224/100x300_article_header_mobile_sputniknews.cz', ['fluid', [300, 300], [300, 250]]
	,
    '.div-gpt-ad-banner3'
  ],
  /*В теле статьи после 3 абзаца (моб)*/
  /* [
      '/57209224/100x300_article_mobile_snanews_DE', [[300, 250], [300, 300]],
      '.div-gpt-ad-banner4'
  ], */
  /*В теле статьи после 6 абзаца (моб)*/
  [
    '/57209224/100x300_2_article_mobile_sputniknews.cz', [[300, 250], [300, 300], 'fluid']
	,
    '.div-gpt-ad-banner5'
  ],
  /*В теле статьи после 9 абзаца (моб)*/
  [
    '/57209224/100x300_3_article_mobile_sputniknews.cz', [[300, 250], 'fluid', [300, 300]]
	,
    '.div-gpt-ad-banner6'
  ]
];


var googleslot = [];
function googleslotTimeout(i) {
  setTimeout(function() {
    googletag.display(googleslot[i]);
  }, 10);
}
function getGoogleslot(i, next) {
  googleslot[i] = googletag.defineSlot(googleslots[i][0], googleslots[i][1])
    .setTargeting('tiz1', 'infinitescroll')
    .addService(googletag.pubads());

  var div = document.createElement('div');
  div.id = googleslot[i].getSlotElementId();
  var selector = googleslots[i][2];
  if (next != '') {
    selector = '.endless__item[data-id="'+next+'"] '+googleslots[i][2];
  }
  var el = document.querySelector(selector);
  if (el) {
    el.innerHTML = '';
    el.appendChild(div);
    if (next != '') {
      googletag.display(googleslot[i]);
    } else {
      googleslotTimeout(i);
    }
  }
}

window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  /*Через ДРБ аккаунт*/
  /* начальная инициализация баннера в первой статье */
  /*Ниже инициализация для всех остальных статей БС*/
 
  for (var i = 0; i < googleslots.length; i++) {
    getGoogleslot(i, '');
  }
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

/* обработка события смены статьи в бесконечном скроле */
document.addEventListener('nextarticle', function(e) {
  /* уничтожаем слоты в предыдущей статье, чтобы отобразились в новой (можно вызвать destroySlots без параметров и тогда уничтожатся все слоты гугла на странице) */
  /* googletag.destroySlots([slot1, slot2, slot3, slot4, slot5]); */
  googletag.cmd.push(function() {
    for (var i = 0; i < googleslots.length; i++) {
      getGoogleslot(i, e.detail.articleid);
    }
  });
}, false);
</script>




<style>
   #div-gpt-ad-1618565986714-0 iframe {
       min-height: 120px;
    }
</style>




<!-- стили для тизерного блока, можно задать один раз в head -->
<style>
    .sputniknewscom_tiz_block_partners000_03102016{
        border-left: 1px solid #e5e5e5;
        border-right: 1px solid #e5e5e5;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016{
        margin: 10px 0 20px 0;   
        width: 100%;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_wrap_03102016{        
        width:100%
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016{   
        padding: 0 20px;
        background-color: #000;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016 .logo_tiz_block0_header_03102016{  
        color: #f7961d; 
        font: 15px/42px "Sputnik","Open Sans",sans-serif;
        height: 42px;           
        text-transform: uppercase;
        white-space: nowrap;
        font-weight: 400;
        font-style: normal;
        text-decoration: none;
        vertical-align: baseline;
    }
</style>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputnik-cz/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>var endlessScrollFirst = 14812397; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [14814231,14815066,14813078,14814040,14813227,14812560,14812903,14812736,14812052,14811876,14811462,14811654,14811054,14811293];</script><script>var endlessScrollFirst = 14812397; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [14814231,14815066,14813078,14814040,14813227,14812560,14812903,14812736,14812052,14811876,14811462,14811654,14811054,14811293];</script></head><body id="body" data-ab="c" class="site_cz m-page-article  m-alert-widget"><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Česká republika"><meta itemprop="description" content="Nejnovější zprávy z Česka, Slovenska a celého světa. Aktuální novinky, mimořádné události, témata a komentáře na www.cz.sputniknews.com"><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><meta itemprop="image" content="https://cz.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Česká republika"><meta itemprop="position" content="1"><meta itemprop="item" content="https://cz.sputniknews.com"><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Zprávy"><meta itemprop="position" content="2"><meta itemprop="item" content="https://cz.sputniknews.com/20210612/"><a itemprop="url" href="https://cz.sputniknews.com/20210612/" title="Zprávy"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin"><meta itemprop="position" content="3"><meta itemprop="item" content="https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html"><a itemprop="url" href="https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html" title="Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Registrace byla úspěšná!<br>Klikněte na odkaz v e-mailu zaslaném na adresu <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Odeslat ještě jednou</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Česká republika"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Česká republika</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls"><div class="share m-header" data-id="14812397" data-url="https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html" data-title="Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin"></div><div class="header__menu"><a class="header__menu-item m-login" title="Autorizace" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chaty"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div><div class="alert"><div class="container"><a href="/20210612/krejcikova-ovladla-roland-garros-rusku-pavljucenkovovou-zdolala-ve-trech-setech-14815066.html" class="alert__link" title="Krejčíková ovládla Roland Garros. Rusku Pavljučenkovovou zdolala ve třech setech"><span class="alert__information">Krejčíková ovládla Roland Garros. Rusku Pavljučenkovovou zdolala ve třech setech</span><span class="alert__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow"></use></svg></span></a></div></div><div class="gdpr" id="gdpr"><div class="container"><div class="gdpr__wrap"><div class="gdpr__description">
            
                <p>Velký význam věnujeme ochraně vašich osobních údajů a za účelem dodržení zásady transparentnosti při jejich zpracování a vašeho pochopení, jak můžete realizovat svá práva, vás informujeme, že od 18.03.2020 vstoupila v platnost nová verze <a target="_blank" href="/docs/about/privacy_policy.html">Zásad ochrany osobních údajů</a> a <a target="_blank" href="/docs/about/cookie.html">Zásad použití cookies a automatického protokolování</a>.</p>

                <p>K vylepšení fungování webu, zobrazování nejrelevantnějších zpravodajských materiálů a cílené reklamy o vás shromažďujeme anonymizované technické informace, včetně použití nástrojů našich partnerů. S podrobným popisem zpracování údajů se můžete seznámit v <a target="_blank" href="/docs/about/privacy_policy.html#bez-identifikace">Zásadách ochrany osobních údajů</a>. Podrobný popis technologií, které používáme, najdete v <a target="_blank" href="/docs/about/cookie.html">Zásadách použití cookies a automatického protokolování</a>.</p>

                <p>Kliknutím na tlačítko „Přijmout a zavřít“ vyjadřujete výslovný souhlas se zpracováním vašich údajů k dosažení výše uvedených cílů.</p>

                <p>Souhlas můžete zrušit způsobem uvedeným v <a target="_blank" href="/docs/about/privacy_policy.html#pravo-odvolat-souhlas">Zásadách ochrany osobních údajů</a>.</p>
            
        </div><button class="gdpr__btn">Přijmout a zavřít</button></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="14812397" data-date="20210612" data-endless="1" data-domain="cz.sputniknews.com" data-project="sputnik_cz" data-url="/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html" data-full-url="https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html" data-title="Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin" data-published="2021-06-12T13:31+0200" data-text-length="2242" data-keywords="sputnik v, koronavirus, očkování, vladimir putin" data-author=" " data-analytics-keyw="svet, sputnik-v, koronavir, keyword_ockovani, person_Vladimir_Putin" data-analytics-rubric="" data-analytics-tags="Svět, Sputnik V, Koronavirus, očkování, Vladimir Putin" data-article-show="1" data-pts="1623497460" data-article-type="article" data-is-scroll="1" data-head-title="Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin - Sputnik Česká republika, 12.06.2021"><div class="endless__item-content"><div class="container m-content"><a href="/svet/" class="article__supertag-header m-svet " title="Svět"><div class="article__supertag-header-align"><div class="article__supertag-header-title">Svět</div><div class="article__supertag-header-announce">Světové zprávy: aktuální novinky a události ze zahraničí</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html</div><a itemprop="url" href="https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html" title="Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin"></a><div itemprop="headline">Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin</div><div itemprop="name">Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin</div><div itemprop="description">Ruská věda jasně projevila svoji moc v roce 2020, kdy ruští vědci triumfálně vytvořili vakcínu proti novému koronaviru s názvem Sputnik V. Nalezená řešení... 12.06.2021, Sputnik Česká republika</div><div itemprop="datePublished">2021-06-12T13:31+0200</div><div itemprop="dateCreated">2021-06-12T13:31+0200</div><div itemprop="dateModified">2021-06-12T13:31+0200</div><div itemprop="articleSection">svět</div><div itemprop="articleSection">sputnik v</div><div itemprop="articleSection">koronavirus</div><div itemprop="articleSection">očkování</div><div itemprop="articleSection">vladimir putin</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1920x0_80_0_0_a36b68ff073909fb7e6d0d178b4ab46e.jpg</div><div itemprop="articleBody">Ruský prezident propůjčil státní vyznamenání v oblasti vědy a technologií za rok 2020 stvořitelům Sputniku V. Vyznamenání dostal ředitel Ústavu Nikolaje Gamaleji Alexandr Gincburg a zástupce ředitele Centra pro vědeckou činnost Denis Logunov a náčelník 48. centrálního vědecko-výzkumného institutu vojsk radiační, chemické a biologické ochrany ruské armády, plukovník lékařské služby Sergej Borisevič.„Síla ruské vědy, ruské vědecké školy, se jasně projevila v minulém roce, kdy lidé z celého světa právě od vědců očekávali záchranu před pandemií koronaviru. A naši vědci dosáhli úspěchu, je možné říci – triumfu, když v co nejkratší době vytvořili bezpečnou, efektivní vakcínu proti koronaviru Sputnik V,“ řekl Putin v sobotu v Kremlu na ceremonii předávání státních vyznamenání.Podle jeho slov to umožnilo Rusku nejen zpřístupnit vakcínu pro své občany, ale i poskytnout životně důležitou pomoc jiným státům. „A to je odpovědnost naší země jako vedoucí vědecké velmoci před celým světem,“ dodal ruský prezident.„Zdůrazním: Takového výsledku bylo dosaženo díky nashromážděným unikátním znalostem, a to i při vytváření jiných vakcín, například proti ebole. Ruskými vědci objevená řešení otevřou cestu pro příchod dlouho očekávaných vakcín proti mnohým dalším nebezpečným nemocem,“ zmínil Vladimir Putin.Ruská vakcína Sputnik V byla schválena již v 67 zemích, kde celkově žije přes 3,4 miliardy lidí. Podle počtu schválení v jednotlivých zemích je na druhém místě. Na základě naočkování 3,8 milionů Rusů se z dat podařilo zjistit, že skutečná efektivita vakcíny činí 97,6 %, což je více, než bylo dříve uváděno v lékařském časopise The Lancet, kde se hovořilo o účinnosti „pouze“ 91,6 %. Sputnik VV srpnu 2020 zaregistrovalo ruské ministerstvo zdravotnictví první vakcínu na světě k prevenci covidu-19, kterou vyvinulo Vědecko-výzkumné centrum epidemiologie a mikrobiologie N. F. Gamaleji. Vakcína dostala název Sputnik V. V Rusku byly vytvořeny také další vakcíny proti covidu-19: EpiVacCorona ze Státního vědeckého centra virologie a biotechnologie Vektor při Rospotrebnadzoru a vakcína CoviVac, vyvinutá Vědeckým centrem M. P. Čumakova Ruské akademie věd. Začátkem května letošního roku byla oznámena registrace čtvrté ruské vakcíny - Sputnik Light.</div><div itemprop="citation">https://cz.sputniknews.com/20210612/babis-vzkazuje-piratum-neomluvim-se-ani-nahodou-nemam-za-co-pirati-migranty-proste-vitaji-14812052.html</div><div itemprop="comment" itemscope="" itemtype="http://schema.org/Comment"><div itemprop="author">JOSIPH ADONIS</div><div itemprop="text">Vektorové vakcíny, jako je sputnik není žádná věda, je to technologie minulého století....věda jsou západní mRNA vakcíny, pro ruskou technologii naprosté scifi.....současné rusko je dnes zcela závislé na dovozu slepičích  vajec, která jsou nezbytná pro výrobu většiny vakcín, a to i té v Rusku vyráběné proti COVID-19. V rozhovoru pro RBC o tom řekl šéf Rosselkhoznadzor Sergej Dankvert. K výrobě vysoce kvalitních vakcín, říká Dankvert, jsou zapotřebí vejce, která neobsahují patogenní znečištění a mikroflóru. "Existují speciální továrny, které produkují jenom tato vejce, ale v naší zemi takové továrny vůbec nejsou a neexistují." Vejce použitá k výrobě vakcín jsou všechna dovážena ze zahraničí, “říká vedoucí Rosselkhoznadzor. "Obecně je velmi špatné, aby země neměla vlastní produkci vajec bez patogenní mikroflóry." Jedná se o strategickou otázku, “zdůrazňuje vedoucí Rosselchoznadzor.</div><div itemprop="upvoteCount">163</div></div><div itemprop="comment" itemscope="" itemtype="http://schema.org/Comment"><div itemprop="author">Simo Häyhä</div><div itemprop="text">Západní vakcíny jsou evidetněn lepší, než sputnik když si je koupilo mnohem víc států.</div><div itemprop="upvoteCount">5</div></div><div itemprop="commentCount">7</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><a itemprop="discussionUrl" href="https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html?chat_room_id=14812397" title="Sputnik Česká republika"> </a><div itemprop="genre">Zprávy</div><div itemprop="inLanguage">cs_CZ</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1920x0_80_0_0_a36b68ff073909fb7e6d0d178b4ab46e.jpg" title="Ruský prezident Vladimir Putin na Petrohradském mezinárodním ekonomickém fóru 2021"></a><a itemprop="contentUrl" href="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1920x0_80_0_0_a36b68ff073909fb7e6d0d178b4ab46e.jpg" title="Ruský prezident Vladimir Putin na Petrohradském mezinárodním ekonomickém fóru 2021"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1920x0_80_0_0_a36b68ff073909fb7e6d0d178b4ab46e.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_1920x0_80_0_0_b3cbf2a791784bbae5f61f2f9a1a1f94.jpg" title="Ruský prezident Vladimir Putin na Petrohradském mezinárodním ekonomickém fóru 2021"></a><a itemprop="contentUrl" href="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_1920x0_80_0_0_b3cbf2a791784bbae5f61f2f9a1a1f94.jpg" title="Ruský prezident Vladimir Putin na Petrohradském mezinárodním ekonomickém fóru 2021"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_1920x0_80_0_0_b3cbf2a791784bbae5f61f2f9a1a1f94.jpg">https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_1920x0_80_0_0_b3cbf2a791784bbae5f61f2f9a1a1f94.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_1920x0_80_0_0_2ffef943e65e724285600c2f87f2c18e.jpg" title="Ruský prezident Vladimir Putin na Petrohradském mezinárodním ekonomickém fóru 2021"></a><a itemprop="contentUrl" href="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_1920x0_80_0_0_2ffef943e65e724285600c2f87f2c18e.jpg" title="Ruský prezident Vladimir Putin na Petrohradském mezinárodním ekonomickém fóru 2021"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_1920x0_80_0_0_2ffef943e65e724285600c2f87f2c18e.jpg" title="Ruský prezident Vladimir Putin na Petrohradském mezinárodním ekonomickém fóru 2021"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">sputnik v, koronavirus, očkování, vladimir putin</div></div><div class="article__header"><h1 class="article__title">Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin</h1><div class="article__info "><div class="article__info-date"><a href="/20210612/" class="" title="Archiv zpráv" data-unixtime="1623497460">13:31 12.06.2021</a> </div><div class="article__view"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="14812397" data-photoview-src="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:2048_1440x900_80_0_1_4c38203351be4723a8dff9e22e93377c.jpg?source-sid=rian_photo" data-photoview-image-id="14737107" data-photoview-sharelink="https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html?share-img=14737107"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Mikhail Metzel</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/6565855" target="_blank" title="Přejít do fotobanky">Přejít do fotobanky</a></span><span class="photoview__desc-text">Ruský prezident Vladimir Putin na Petrohradském mezinárodním ekonomickém fóru 2021</span></div></noindex><img media-type="ar16x9" data-source-sid="rian_photo" alt="Ruský prezident Vladimir Putin na Petrohradském mezinárodním ekonomickém fóru 2021 - Sputnik Česká republika, 1920, 12.06.2021" title="Ruský prezident Vladimir Putin na Petrohradském mezinárodním ekonomickém fóru 2021" src="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1920x0_80_0_0_a36b68ff073909fb7e6d0d178b4ab46e.jpg" decoding="async" width="1920" height="1080" srcset="https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_320x0_80_0_0_b2ad179d0e710eaaf893a120b87609aa.jpg 320w,https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_640x0_80_0_0_ec16babc16605bd5d294647436b1fbd1.jpg 640w,https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1024x0_80_0_0_79dac8412c7cce83d4a6a1dfb3d5e14a.jpg 1024w,https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1280x0_80_0_0_5bf5182e46a0a668e7e0d7deb02bd47f.jpg 1280w,https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1440x0_80_0_0_6505a142ed3ad1eba7e853be7dac08bb.jpg 1440w,https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1600x0_80_0_0_aec0376350868a9d519260471c07903c.jpg 1600w,https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1920x0_80_0_0_a36b68ff073909fb7e6d0d178b4ab46e.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_320x0_80_0_0_b2ad179d0e710eaaf893a120b87609aa.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_320x0_80_0_0_b2ad179d0e710eaaf893a120b87609aa.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_320x0_80_0_0_b2ad179d0e710eaaf893a120b87609aa.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_320x0_80_0_0_2989e49ebc7ce8562b24253b925f588a.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_320x0_80_0_0_2989e49ebc7ce8562b24253b925f588a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_320x0_80_0_0_264bb2bf5c25a9d19a647d17e22c4d27.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_320x0_80_0_0_264bb2bf5c25a9d19a647d17e22c4d27.jpg"
                                    }
                                
                            ],
                        
                        "width": 320,
                            "height": 180
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_640x0_80_0_0_ec16babc16605bd5d294647436b1fbd1.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_640x0_80_0_0_ec16babc16605bd5d294647436b1fbd1.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_640x0_80_0_0_ec16babc16605bd5d294647436b1fbd1.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_640x0_80_0_0_3f25f0305e6ec4f6f619fa14d1579371.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_640x0_80_0_0_3f25f0305e6ec4f6f619fa14d1579371.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_640x0_80_0_0_ff4a7e9565322e504bc31135346fec77.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_640x0_80_0_0_ff4a7e9565322e504bc31135346fec77.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1024x0_80_0_0_79dac8412c7cce83d4a6a1dfb3d5e14a.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1024x0_80_0_0_79dac8412c7cce83d4a6a1dfb3d5e14a.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1024x0_80_0_0_79dac8412c7cce83d4a6a1dfb3d5e14a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_1024x0_80_0_0_fadb252cb8bcd96260c0db2a4a7b11fa.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_1024x0_80_0_0_fadb252cb8bcd96260c0db2a4a7b11fa.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_1024x0_80_0_0_5634f236ce6fb17849f9616ee24ff7dd.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_1024x0_80_0_0_5634f236ce6fb17849f9616ee24ff7dd.jpg"
                                    }
                                
                            ],
                        
                        "width": 1024,
                            "height": 576
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1280x0_80_0_0_5bf5182e46a0a668e7e0d7deb02bd47f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1280x0_80_0_0_5bf5182e46a0a668e7e0d7deb02bd47f.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1280x0_80_0_0_5bf5182e46a0a668e7e0d7deb02bd47f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_1280x0_80_0_0_3002d32d5753af758e42cde5fa473644.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_1280x0_80_0_0_3002d32d5753af758e42cde5fa473644.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_1280x0_80_0_0_fe617c8e1ff32461b3c5220f11215079.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_1280x0_80_0_0_fe617c8e1ff32461b3c5220f11215079.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1440x0_80_0_0_6505a142ed3ad1eba7e853be7dac08bb.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1440x0_80_0_0_6505a142ed3ad1eba7e853be7dac08bb.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1440x0_80_0_0_6505a142ed3ad1eba7e853be7dac08bb.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_1440x0_80_0_0_8c9cccef85d2ac7ba9d18abe1fc2d513.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_1440x0_80_0_0_8c9cccef85d2ac7ba9d18abe1fc2d513.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_1440x0_80_0_0_34332168b7336705ca4d37460e52904c.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_1440x0_80_0_0_34332168b7336705ca4d37460e52904c.jpg"
                                    }
                                
                            ],
                        
                        "width": 1440,
                            "height": 810
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1600x0_80_0_0_aec0376350868a9d519260471c07903c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1600x0_80_0_0_aec0376350868a9d519260471c07903c.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1600x0_80_0_0_aec0376350868a9d519260471c07903c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_1600x0_80_0_0_cdc6b7ad274ca1372e3b2d0bddc8d012.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_1600x0_80_0_0_cdc6b7ad274ca1372e3b2d0bddc8d012.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_1600x0_80_0_0_dd457218d98c8a127d79c30a1c4e53a1.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_1600x0_80_0_0_dd457218d98c8a127d79c30a1c4e53a1.jpg"
                                    }
                                
                            ],
                        
                        "width": 1600,
                            "height": 900
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1920x0_80_0_0_a36b68ff073909fb7e6d0d178b4ab46e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1920x0_80_0_0_a36b68ff073909fb7e6d0d178b4ab46e.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_0:0:2982:1677_1920x0_80_0_0_a36b68ff073909fb7e6d0d178b4ab46e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_1920x0_80_0_0_b3cbf2a791784bbae5f61f2f9a1a1f94.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_251:0:2982:2048_1920x0_80_0_0_b3cbf2a791784bbae5f61f2f9a1a1f94.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_1920x0_80_0_0_2ffef943e65e724285600c2f87f2c18e.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/06/05/14737111_732:0:2780:2048_1920x0_80_0_0_2ffef943e65e724285600c2f87f2c18e.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright "><div class="media__copyright-item m-copyright">© Sputnik / Mikhail Metzel</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/6565855" target="_blank" title="Přejít do fotobanky">Přejít do fotobanky</a></div></div></div></div><div class="article__google-news"><span class="article__google-news__label">Sledujte nás na</span><a href="https://news.google.com/publications/CAAqBwgKMKrQhAswybmBAw" title="Sledujte nás na" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">Ruská věda jasně projevila svoji moc v roce 2020, kdy ruští vědci triumfálně vytvořili vakcínu proti novému koronaviru s názvem Sputnik V. Nalezená řešení pomohou vytvořit vakcíny proti dalším nebezpečným virům, řekl ruský prezident Vladimir Putin.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Ruský prezident propůjčil státní vyznamenání v oblasti vědy a technologií za rok 2020 stvořitelům Sputniku V. Vyznamenání dostal ředitel Ústavu Nikolaje Gamaleji Alexandr Gincburg a zástupce ředitele Centra pro vědeckou činnost Denis Logunov a náčelník 48. centrálního vědecko-výzkumného institutu vojsk radiační, chemické a biologické ochrany <a href="https://cz.sputniknews.com/20210612/ministerstvo-zahranici-usa-chceme-najit-s-ruskem-cestu-vpred-14810925.html" target="_blank">ruské</a> armády, plukovník lékařské služby Sergej Borisevič.</div></div><div class="article__block" data-type="text"><div class="article__text">„Síla ruské vědy, ruské vědecké školy, se jasně projevila v minulém roce, kdy lidé z celého světa právě od vědců očekávali záchranu před pandemií koronaviru. A naši vědci dosáhli úspěchu, je možné říci – triumfu, když v co nejkratší době vytvořili bezpečnou, efektivní vakcínu proti koronaviru Sputnik V,“ řekl Putin v sobotu v Kremlu na ceremonii předávání státních vyznamenání.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20210612/babis-vzkazuje-piratum-neomluvim-se-ani-nahodou-nemam-za-co-pirati-migranty-proste-vitaji-14812052.html" class="article__article-image" inject-number="1" inject-position="" title="Babiš vzkazuje Pirátům: Neomluvím se ani náhodou, nemám za co. Piráti migranty prostě vítají"><img media-type="ar10x4" data-source-sid="ap_photo" alt="Andrej Babiš - Sputnik Česká republika, 1920, 12.06.2021" title="Andrej Babiš" class=" lazyload" src="https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_1920x0_80_0_0_7dc423525310c4200c567f875855dabb.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_320x0_80_0_0_03c9fea313c8814fadaeac8c3c3ba1a5.jpg 320w,https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_640x0_80_0_0_18b0e442a0db7b044bcfbde92f1b2664.jpg 640w,https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_1024x0_80_0_0_81219d4a2a06edfe81f211387d99c727.jpg 1024w,https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_1280x0_80_0_0_968367855ff1b573324a5a5f5098aa17.jpg 1280w,https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_1440x0_80_0_0_3647779162f11d3bca127ac49b3fb863.jpg 1440w,https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_1600x0_80_0_0_c783ab7f63ecbb16b76016ed7943592f.jpg 1600w,https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_1920x0_80_0_0_7dc423525310c4200c567f875855dabb.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_320x0_80_0_0_03c9fea313c8814fadaeac8c3c3ba1a5.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:0:2785:1568_320x0_80_0_0_102e548b4cfb56b708862a981eaee075.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:0:2785:1568_320x0_80_0_0_102e548b4cfb56b708862a981eaee075.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_173:0:2785:1959_320x0_80_0_0_91eeffd57c57be7b22b0637a3d155e47.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_173:0:2785:1959_320x0_80_0_0_91eeffd57c57be7b22b0637a3d155e47.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_702:0:2661:1959_320x0_80_0_0_29316cf2fd7ba7060cc7680defcac08f.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_702:0:2661:1959_320x0_80_0_0_29316cf2fd7ba7060cc7680defcac08f.jpg"
                                    }
                                
                            ],
                        
                        "width": 320,
                            "height": 128
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_640x0_80_0_0_18b0e442a0db7b044bcfbde92f1b2664.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:0:2785:1568_640x0_80_0_0_bf6f40c561a2511c51198fdb3cf7e776.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:0:2785:1568_640x0_80_0_0_bf6f40c561a2511c51198fdb3cf7e776.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_173:0:2785:1959_640x0_80_0_0_709e02a909b3083276038f50522fc091.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_173:0:2785:1959_640x0_80_0_0_709e02a909b3083276038f50522fc091.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_702:0:2661:1959_640x0_80_0_0_9508d38aa9f56a7b914e4e238e1f13ad.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_702:0:2661:1959_640x0_80_0_0_9508d38aa9f56a7b914e4e238e1f13ad.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_1024x0_80_0_0_81219d4a2a06edfe81f211387d99c727.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:0:2785:1568_1024x0_80_0_0_90ce0fe6c1b41629f5521380776d611a.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:0:2785:1568_1024x0_80_0_0_90ce0fe6c1b41629f5521380776d611a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_173:0:2785:1959_1024x0_80_0_0_1d1cad42b028ea7cd0c73226b786f313.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_173:0:2785:1959_1024x0_80_0_0_1d1cad42b028ea7cd0c73226b786f313.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_702:0:2661:1959_1024x0_80_0_0_ee34755c4471a1a739f5c6f26a1b7f6d.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_702:0:2661:1959_1024x0_80_0_0_ee34755c4471a1a739f5c6f26a1b7f6d.jpg"
                                    }
                                
                            ],
                        
                        "width": 1024,
                            "height": 410
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_1280x0_80_0_0_968367855ff1b573324a5a5f5098aa17.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:0:2785:1568_1280x0_80_0_0_607c7fb7a98e088de44c2ecc43018b9d.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:0:2785:1568_1280x0_80_0_0_607c7fb7a98e088de44c2ecc43018b9d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_173:0:2785:1959_1280x0_80_0_0_66b24028c1737c2638d3dfe26c449c0d.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_173:0:2785:1959_1280x0_80_0_0_66b24028c1737c2638d3dfe26c449c0d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_702:0:2661:1959_1280x0_80_0_0_5dd988b13c85470d767bc634a4dea5dd.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_702:0:2661:1959_1280x0_80_0_0_5dd988b13c85470d767bc634a4dea5dd.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_1440x0_80_0_0_3647779162f11d3bca127ac49b3fb863.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:0:2785:1568_1440x0_80_0_0_e25adf954339b72282493ebe9b8d4028.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:0:2785:1568_1440x0_80_0_0_e25adf954339b72282493ebe9b8d4028.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_173:0:2785:1959_1440x0_80_0_0_9f545a7da849cce62fc98b6ef7db4640.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_173:0:2785:1959_1440x0_80_0_0_9f545a7da849cce62fc98b6ef7db4640.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_702:0:2661:1959_1440x0_80_0_0_fc1f88189553aa9fa14d7818e6ebc41a.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_702:0:2661:1959_1440x0_80_0_0_fc1f88189553aa9fa14d7818e6ebc41a.jpg"
                                    }
                                
                            ],
                        
                        "width": 1440,
                            "height": 576
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_1600x0_80_0_0_c783ab7f63ecbb16b76016ed7943592f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:0:2785:1568_1600x0_80_0_0_485fad065bfaaff7c48f5e72ea7dfb7b.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:0:2785:1568_1600x0_80_0_0_485fad065bfaaff7c48f5e72ea7dfb7b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_173:0:2785:1959_1600x0_80_0_0_ca764ff2d80320ab95dff1dd19e00d05.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_173:0:2785:1959_1600x0_80_0_0_ca764ff2d80320ab95dff1dd19e00d05.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_702:0:2661:1959_1600x0_80_0_0_6ffc023e7974bbd1f4284c9af8057fa1.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_702:0:2661:1959_1600x0_80_0_0_6ffc023e7974bbd1f4284c9af8057fa1.jpg"
                                    }
                                
                            ],
                        
                        "width": 1600,
                            "height": 640
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:27:2785:1141_1920x0_80_0_0_7dc423525310c4200c567f875855dabb.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:0:2785:1568_1920x0_80_0_0_89af16520814274f8e117b517b224ff6.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_0:0:2785:1568_1920x0_80_0_0_89af16520814274f8e117b517b224ff6.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_173:0:2785:1959_1920x0_80_0_0_b408d67958ca6c1d2a302eabaf041759.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_173:0:2785:1959_1920x0_80_0_0_b408d67958ca6c1d2a302eabaf041759.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_702:0:2661:1959_1920x0_80_0_0_845d987a0b069fd761349a4d0bd8eead.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/07e5/03/01/13263162_702:0:2661:1959_1920x0_80_0_0_845d987a0b069fd761349a4d0bd8eead.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/ceskarepublika/" title="Česko">Česko</a></div><a href="/20210612/babis-vzkazuje-piratum-neomluvim-se-ani-nahodou-nemam-za-co-pirati-migranty-proste-vitaji-14812052.html" class="article__article-title" inject-number="1" inject-position="" title="Babiš vzkazuje Pirátům: Neomluvím se ani náhodou, nemám za co. Piráti migranty prostě vítají">Babiš vzkazuje Pirátům: Neomluvím se ani náhodou, nemám za co. Piráti migranty prostě vítají</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1623495155">12:52</div><div class="elem-info__share"><div class="share" data-id="14812052" data-url="https://cz.sputniknews.com/20210612/babis-vzkazuje-piratum-neomluvim-se-ani-nahodou-nemam-za-co-pirati-migranty-proste-vitaji-14812052.html" data-title="Babiš vzkazuje Pirátům: Neomluvím se ani náhodou, nemám za co. Piráti migranty prostě vítají"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Podle jeho slov to umožnilo Rusku nejen zpřístupnit vakcínu pro své občany, ale i poskytnout životně důležitou pomoc jiným státům. „A to je <a href="https://cz.sputniknews.com/20210612/nejvyssi-ustavni-cinitele-se-poklonili-pamatce-vypalenych-lidic-14811876.html" target="_blank">odpovědnost</a> naší země jako vedoucí vědecké velmoci před celým světem,“ dodal ruský prezident.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-ab="c" data-changed-id="adfox_desktop_body_14812397"><div class="banner__content"><div id="taboola-mid-article-reco-reel-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-reco',
    container: 'taboola-mid-article-reco-reel-1',
    placement: 'Mid-article Reco Reel 1',
    target_type: 'mix'
  });
  _taboola.push({article:'auto', url:'https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html'});
</script></div></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-infinity="1" data-ab="c" data-changed-id="adfox_mobile_body_1part_14812397"><div class="banner__content"><div id="taboola-mid-article-reco-reel-mobile-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-reco',
    container: 'taboola-mid-article-reco-reel-mobile-1',
    placement: 'Mid-article mobile Reco Reel 1',
    target_type: 'mix'
  });
  _taboola.push({article:'auto', url:'https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html'});
</script></div></div></div><div class="article__block" data-type="text"><div class="article__text">„Zdůrazním: Takového výsledku bylo dosaženo díky nashromážděným unikátním znalostem, a to i při vytváření jiných vakcín, například proti ebole. Ruskými vědci objevená řešení otevřou cestu pro příchod dlouho očekávaných vakcín proti mnohým dalším nebezpečným nemocem,“ zmínil Vladimir Putin.</div></div><div class="article__block" data-type="text"><div class="article__text">Ruská vakcína Sputnik V byla schválena již v 67 <a href="https://cz.sputniknews.com/20210607/v-rusku-byly-spocitany-naklady-na-vakcinacni-zajezdy-pro-cizince-14761468.html" target="_blank">zemích</a>, kde celkově žije přes 3,4 miliardy lidí. Podle počtu schválení v jednotlivých zemích je na druhém místě. Na základě naočkování 3,8 milionů Rusů se z dat podařilo zjistit, že skutečná efektivita vakcíny činí 97,6 %, což je více, než bylo dříve uváděno v lékařském časopise The Lancet, kde se hovořilo o účinnosti „pouze“ 91,6 %. </div></div><div class="article__block" data-type="social"><div class="ria-tweet">
<blockquote class="twitter-tweet" >
<p lang="en" dir="ltr">With the recent authorization in Brazil, Sputnik V is now in 67 countries. <a href="https://t.co/LcY6W6l5BC">pic.twitter.com/LcY6W6l5BC</a></p>&mdash; Sputnik V (@sputnikvaccine) <a href="https://twitter.com/sputnikvaccine/status/1401184021904756740?ref_src=twsrc%5Etfw">June 5, 2021</a></blockquote>
</div>  </div><div class="article__block" data-type="h3"><h3 class="article__h2">Sputnik V</h3></div><div class="article__block" data-type="text"><div class="article__text">V srpnu 2020 zaregistrovalo ruské ministerstvo zdravotnictví první vakcínu na světě k prevenci covidu-19, kterou vyvinulo Vědecko-výzkumné centrum epidemiologie a mikrobiologie N. F. Gamaleji. Vakcína dostala název <a href="https://cz.sputniknews.com/20210607/slovensky-ministr-zahranici-ockovani-vakcinou-sputnik-v-zrejme-budeme-u-cizincu-uznavat-14760222.html" target="_blank">Sputnik V</a>. V Rusku byly vytvořeny také další vakcíny proti covidu-19: EpiVacCorona ze Státního vědeckého centra virologie a biotechnologie Vektor při Rospotrebnadzoru a vakcína <a href="https://cz.sputniknews.com/20210331/prvni-serie-ruske-vakciny-kovivak-by-mohly-byt-v-obehu-jiz-v-dubnu-13414170.html" target="_blank">CoviVac</a>, vyvinutá Vědeckým centrem M. P. Čumakova Ruské akademie věd. Začátkem května letošního roku byla oznámena registrace čtvrté ruské vakcíny - <a href="https://cz.sputniknews.com/20210604/venezuela-a-brazilie-podepsaly-dohodu-o-dodavkach-druhe-ruske-vakciny-epivakkorona-14734517.html" target="_blank">Sputnik Light</a>.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar"><span class="share m-article" data-id="14812397" data-url="https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html" data-title="Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin" data-hideMore="true"></span><a class="article__sharebar-chat js__toggle-chat-article" title="Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="svet" data-type="supertag"><a href="/svet/" class="tag__text" title="Svět">Svět</a></li><li class="tag  " data-sid="sputnik-v" data-type="tag"><a href="/sputnik-v/" class="tag__text" title="Sputnik V">Sputnik V</a></li><li class="tag  " data-sid="koronavir" data-type="tag"><a href="/koronavir/" class="tag__text" title="Koronavirus">Koronavirus</a></li><li class="tag  " data-sid="keyword_ockovani" data-type="tag"><a href="/keyword_ockovani/" class="tag__text" title="očkování">očkování</a></li><li class="tag  " data-sid="person_Vladimir_Putin" data-type="tag"><a href="/person_Vladimir_Putin/" class="tag__text" title="Vladimir Putin">Vladimir Putin</a></li></ul><div class="article__userbar"><div class="emoji"><a href="#" class="emoji-item m-type-s1 m-active" data-type="s1" title="Líbí se mi" data-title="Líbí se mi" data-id="14812397"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">41</span></a><a href="#" class="emoji-item m-type-s6" data-type="s6" title="Nelíbí se mi" data-title="Nelíbí se mi" data-id="14812397"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s2" data-type="s2" title="Cha cha" data-title="Cha cha" data-id="14812397"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s3 m-active" data-type="s3" title="Obdivuhodné" data-title="Obdivuhodné" data-id="14812397"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">1</span></a><a href="#" class="emoji-item m-type-s4" data-type="s4" title="Smutné" data-title="Smutné" data-id="14812397"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s5 m-active" data-type="s5" title="Pohoršující" data-title="Pohoršující" data-id="14812397"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">1</span></a></div><div class="article__userbar-controls"><a class="article__userbar-button js__toggle-chat-article" title="Diskutovat">Diskutovat</a></div></div><div class="best-comments m-open"><div class="best-comments__title">Populární komentáře</div><div class="best-comments__list"><div class="best-comments__item"><div class="best-comments__item-message">Vektorové vakcíny, jako je sputnik není žádná věda, je to technologie minulého století....věda jsou západní mRNA vakcíny, pro ruskou technologii naprosté scifi.....současné rusko je dnes zcela závislé na dovozu slepičích  vajec, která jsou nezbytná pro výrobu většiny vakcín, a to i té v Rusku vyráběné proti COVID-19. V rozhovoru pro RBC o tom řekl šéf Rosselkhoznadzor Sergej Dankvert. K výrobě vysoce kvalitních vakcín, říká Dankvert, jsou zapotřebí vejce, která neobsahují patogenní znečištění a mikroflóru. "Existují speciální továrny, které produkují jenom tato vejce, ale v naší zemi takové továrny vůbec nejsou a neexistují." Vejce použitá k výrobě vakcín jsou všechna dovážena ze zahraničí, “říká vedoucí Rosselkhoznadzor. "Obecně je velmi špatné, aby země neměla vlastní produkci vajec bez patogenní mikroflóry." Jedná se o strategickou otázku, “zdůrazňuje vedoucí Rosselchoznadzor.</div><div class="best-commments__controls"><a href="/id/user/60bcd09016625bdf5d2f3668/" class="best-comments__author" title="JOSIPH ADONIS"><span class="best-comments__author-img"><img data-src="/userpic/60bcd09016625bdf5d2f3668.png?1622987006" class="responsive_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></span><span class="best-comments__author-name">JOSIPH ADONIS</span></a><div class="best-commments__info"><span class="best-comments__date" data-min="12.06, 18:06">12. června, 18:06</span><span class="best-comments__emoji"><i class="m-type-s1" title="Líbí se mi"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#circle-like"></use></svg></i><span class="best-comments__emoji-count">163</span></span></div></div><div class="emoji-popper"><div class="emoji"><a href="#" class="emoji-item m-type-s1" data-type="s1" title="Líbí se mi" data-title="Líbí se mi" data-id="60c4cd61ac1d40fb2adf013b"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s6 m-active" data-type="s6" title="Nelíbí se mi" data-title="Nelíbí se mi" data-id="60c4cd61ac1d40fb2adf013b"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">1</span></a><a href="#" class="emoji-item m-type-s2" data-type="s2" title="Cha cha" data-title="Cha cha" data-id="60c4cd61ac1d40fb2adf013b"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s3" data-type="s3" title="Obdivuhodné" data-title="Obdivuhodné" data-id="60c4cd61ac1d40fb2adf013b"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s4" data-type="s4" title="Smutné" data-title="Smutné" data-id="60c4cd61ac1d40fb2adf013b"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s5" data-type="s5" title="Pohoršující" data-title="Pohoršující" data-id="60c4cd61ac1d40fb2adf013b"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">0</span></a></div></div></div><div class="best-comments__item"><div class="best-comments__item-message">Západní vakcíny jsou evidetněn lepší, než sputnik když si je koupilo mnohem víc států.</div><div class="best-commments__controls"><a href="/id/user/60bcd6236afb2a8f6f0e58b0/" class="best-comments__author" title="Simo Häyhä"><span class="best-comments__author-img"><img data-src="/userpic/60bcd6236afb2a8f6f0e58b0.png?1622988340" class="responsive_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></span><span class="best-comments__author-name">Simo Häyhä</span></a><div class="best-commments__info"><span class="best-comments__date" data-min="12.06, 16:01">12. června, 16:01</span><span class="best-comments__emoji"><i class="m-type-s1" title="Líbí se mi"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#circle-like"></use></svg></i><span class="best-comments__emoji-count">5</span></span></div></div><div class="emoji-popper"><div class="emoji"><a href="#" class="emoji-item m-type-s1" data-type="s1" title="Líbí se mi" data-title="Líbí se mi" data-id="60c4b03407480bd044d28e12"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s6 m-active" data-type="s6" title="Nelíbí se mi" data-title="Nelíbí se mi" data-id="60c4b03407480bd044d28e12"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">3</span></a><a href="#" class="emoji-item m-type-s2 m-active" data-type="s2" title="Cha cha" data-title="Cha cha" data-id="60c4b03407480bd044d28e12"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">1</span></a><a href="#" class="emoji-item m-type-s3 m-active" data-type="s3" title="Obdivuhodné" data-title="Obdivuhodné" data-id="60c4b03407480bd044d28e12"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">1</span></a><a href="#" class="emoji-item m-type-s4" data-type="s4" title="Smutné" data-title="Smutné" data-id="60c4b03407480bd044d28e12"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s5" data-type="s5" title="Pohoršující" data-title="Pohoršující" data-id="60c4b03407480bd044d28e12"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">0</span></a></div></div></div></div><button class="best-comments__btn js__toggle-chat-article">Diskutovat</button></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner m-desktop" data-position="special_desktop_taboola" data-infinity="1" data-ab="c"><div class="banner__content"><div id="taboola-infinite-feed"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({mode: 'thumbnails-feed', container: 'taboola-infinite-feed', placement: 'Infinite Feed A', target_type: 'mix'});
  _taboola.push({flush: true});
</script></div></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-ab="c" data-changed-id="adfox_article_right_1_14812397"><div class="banner__content"><div id="taboola-right-rail-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-rr',
    container: 'taboola-right-rail-1',
    placement: 'Right Rail 1',
    target_type: 'mix'
  });
  _taboola.push({article:'auto', url:'https://cz.sputniknews.com/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html'});
</script></div></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-ab="c" data-changed-id="adfox_article_right_2_14812397"><div class="banner__content"><div class="div-gpt-ad-banner2"></div></div></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Česká republika</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/svet/" class="footer__menu-link" title="Svět">Svět</a></div><div class="footer__menu-item"><a href="/ceskarepublika/" class="footer__menu-link" title="Česko">Česko</a></div><div class="footer__menu-item"><a href="/slovensko/" class="footer__menu-link" title="Slovensko">Slovensko</a></div><div class="footer__menu-item"><a href="/politika/" class="footer__menu-link" title="Politika">Politika</a></div><div class="footer__menu-item"><a href="/byznys/" class="footer__menu-link" title="Byznys">Byznys</a></div><div class="footer__menu-item"><a href="/nazory/" class="footer__menu-link" title="Názory">Názory</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimédia">Multimédia</a></div><div class="footer__menu-item"><a href="/videoklub/" class="footer__menu-link" title="Videoklub">Videoklub</a></div></div></div></div><div class="container"><div class="footer__social"><a target="_blank" href="https://facebook.com/cz.sputnik" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://youtube.com/SputnikCeskaRepublika" class="footer__social-button" title="Youtube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">Youtube</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="https://cz.sputniknews.com/docs/about/index.html" class="footer__nav-link" title="O projektu" target="_blank">O projektu</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com/docs/about/terms_of_use.html" class="footer__nav-link" title="Pravidla používání materiálů" target="_blank">Pravidla používání materiálů</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com?modal=feedback" class="footer__nav-link" title="Kontakt" target="_blank" data-modal-open="feedback">Kontakt</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com/docs/about/privacy_policy.html" class="footer__nav-link" title="Ochrana dat" target="_blank">Ochrana dat</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com/docs/about/cookie.html" class="footer__nav-link" title="Používání souborů cookie" target="_blank">Používání souborů cookie</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com/?modal=feedbackprivacy" class="footer__nav-link" title="Ochrana údajů - žádost" target="_blank" data-modal-open="feedbackprivacy">Ochrana údajů - žádost</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com/docs/about/comments.html" class="footer__nav-link" title="Pravidla společenství" target="_blank">Pravidla společenství</a></li></ul><div class="footer__information"></div></div><div class="footer__apps"><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-cz"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-cz"></use></svg></a></div><div class="footer__copyright">
            
                <span>© 2021 Sputnik. Všechna práva vyhrazena</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdncz2.img.sputniknews.com/i/sprites/logo/inline.svg?35",
                    "https://cdncz2.img.sputniknews.com/i/sprites/social/inline.svg?35",
                    "https://cdncz2.img.sputniknews.com/i/sprites/icons/inline.svg?35",
                    "https://cdncz2.img.sputniknews.com/i/sprites/images/inline.svg?35",

                    "https://cdncz2.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?35",
                    "https://cdncz2.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?35",
                    "https://cdncz2.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?35",

                    "https://cdncz2.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?35",
                    "https://cdncz2.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?35",
                    "https://cdncz2.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?35",
                    
                    "https://cdncz2.img.sputniknews.com/i/sprites/emoji/inline.svg?35"
                ];
                var svg_spirte_flags = [
                    "https://cdncz2.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdncz2.img.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.js?9f83e0d67"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/the-in.carousel.v2.js?97121f54d"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.share.js?92289c9a"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.photoview.js?950189b91"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.victorina.js?9ab4e1fc1"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria_lenta.js?9dcf388eb"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/notifications.js?9fe1ecf3c"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/locale/cz.js?997ccd4e8"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/id/id.register.js?992d56b23"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/id/id.social.auth.js?9d10d6eae"></script><script src="https://cdncz1.img.sputniknews.com/js/pages/modal.js?96d02e7b6"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdncz1.img.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdncz2.img.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script src="https://cdncz1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script src="https://platform.twitter.com/widgets.js"></script><script async="async" src="//www.instagram.com/embed.js"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/audio/audio.js?94dea6625"></script><script>
                var player_locale = {
                    
                        "LIVE": "Živě",
                        "Play Video": "Přehrát video",
                        "Play": "Přehrát",
                        "Pause": "Pauza",
                        "Current Time": "Aktuální čas",
                        "Duration Time": "Doba trvání",
                        "Remaining Time": "Zbývající čas",
                        "Stream Type": "Formát streamu",
                        "Loaded": "Načítání",
                        "Progress": "Pokrok",
                        "Fullscreen": "Režim celé obrazovky",
                        "Non-Fullscreen": "Ukončit režim celé obrazovky",
                        "Mute": "Bez zvuku",
                        "Unmute": "Se zvukem",
                        "Playback Rate": "Rychlost přehrávání",
                        "Close Modal Dialog": "Zavřít",
                        "Close": "Zavřít",
                        "Download": "Stáhnout",
                        "Subscribe": "Přihlásit se k odběru",
                        "More": "Sledovat všechny epizody",
                        "About": "O epizodě",
                        "You aborted the media playback": "Přerušil jste přehrávání videa",
                        "A network error caused the media download to fail part-way.": "Chyba sítě způsobila selhání při stahování videa.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nelze stáhnout kvůli selhání sítě nebo serveru nebo není podporován formát.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Přehrávání videa bylo pozastaveno z důvodu poškození nebo proto, že video využívá funkce, které váš prohlížeč nepodporuje.",
                        "No compatible source was found for this media.": "Pro toto video neexistují žádné kompatibilní zdroje.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video je šifrované a nemáme žádné dešifrovací klíče.",
                        "Download video": "Stáhnout",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdncz1.img.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("cs", player_locale);
                    
                });
            }
        </script><script src="https://cdncz1.img.sputniknews.com/js/pages/common.js?911849c39d"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/subscriber.js?9ffd2f5dd"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.startarticle.js?94defe12"></script><script async="async" defer src="//platform.instagram.com/ru_RU/embeds.js"></script><script async="async" defer src="//platform.twitter.com/widgets.js"></script><script async="async" src="https://www.tiktok.com/embed.js"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/textstream.js?9e61c8d0a"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        <script src="https://cdncz2.img.sputniknews.com/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Zprávy</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Nejdříve nové</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Nejdříve staré</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Živě</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20210609/sefka-beloruske-opozice-tichanovska-vystoupi-v-senatu--14777476.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                Přístup k chatu byl zablokován kvůli porušení <a href="https://cz.sputniknews.com//docs/comments.html"> pravidel </a>.
            
        Znovu se budete moci zapojit za:<span id="chatBannedTime">∞</span>.
                
                
            
                Pokud se zablokováním nesouhlasíte, použijte prosím <a href="https://cz.sputniknews.com/?modal=feedback"> formulář pro zpětnou vazbu </a>
            
        </div><div class="chat__expired" style="display: none;">Diskuse je uzavřena. Do diskuse se můžete zapojit v průběhu 24 hodin po zveřejnění článku.</div><div class="chat__auth">
            
                Chcete-li se zapojit do diskuse, <br /> <a data-modal-open="authorization"> přihlaste se </a> nebo <a data-modal-open="registration"> se zaregistrujte </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Zpráva..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chaty</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Zapnout oznámení"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Vypnout oznámení" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Internacional</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Angličtina</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Španělština</span></a><div class="project__place-region">Evropa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Němčina</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Francouzština</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Řečtina</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italština</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Čeština</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polština</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Srbština</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Lotyština</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Litevština</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldavština</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Běloruština</span></a><div class="project__place-region">Zakavkazsko</div><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abcházština</span></a><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Arménština</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Ázerbájdžánština</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetinština</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Gruzínština</span></a><div class="project__place-region">Blízký východ</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Arabština</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turečtina</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Perština</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Darí</span></a><div class="project__place-region">Střední Asie</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazaština</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kyrgyzština</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbečtina</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tádžičtina</span></a><div class="project__place-region">Východní a Jihovýchodní Asie</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamština</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonština</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>简化中文</span><span>Čínština (zjednodušená)</span></a><a href="http://big5.sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>繁體中文</span><span>Čínština (tradiční)</span></a><div class="project__place-region">Jižní Amerika</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugalština</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide m-alert"><div class="lenta" id="widgetLenta" data-maxtime="1623510780"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Zprávy</span><span class="lenta__header-text2">Breaking</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20210612/slovenska-vicepremierka-remisova-je-odbornici-uz-i-na-bezpecnost-vola-po-rozpusteni-sis--14814231.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623510780">17:13</span><span class="lenta__item-text ">Slovenská vicepremiérka Remišová je odbornicí už i na bezpečnost. Volá po rozpuštění SIS  </span></span></a></div><div class="lenta__item lenta__item-warn"><a href="/20210612/krejcikova-ovladla-roland-garros-rusku-pavljucenkovovou-zdolala-ve-trech-setech-14815066.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623510541">17:09</span><span class="lenta__item-text ">Krejčíková ovládla Roland Garros. Rusku Pavljučenkovovou zdolala ve třech setech <span class="lenta__item-icon m-breaking"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flash"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210612/zpravy-na-nove-nedlouho-po-suchonovi-opousti-iveta-vitova-oba-se-tesi-na-radostne-obdobi-14813078.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623508952">16:42</span><span class="lenta__item-text ">Zprávy na Nově nedlouho po Suchoňovi opouští Iveta Vítová. Oba se těší na radostné období </span></span></a></div><div class="lenta__item "><a href="/20210612/pridavaji-se-dalsi-na-euro-2020-nepokleknou-ani-nizozemci-a-chorvati-14814040.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623506682">16:04</span><span class="lenta__item-text ">Přidávají se další. Na EURO 2020 nepokleknou ani Nizozemci a Chorvati </span></span></a></div><div class="lenta__item "><a href="/20210612/v-cine-byly-objeveny-nove-koronaviry-u-netopyru--14813227.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623504591">15:29</span><span class="lenta__item-text ">V Číně byly objeveny nové koronaviry u netopýrů  </span></span></a></div><div class="lenta__item "><a href="/20210612/jeji-velicenstvo-kralovna-zautocila-mecem-na-dort-a-kate-se-nemohla-prestat-smat-14812560.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623503160">15:06</span><span class="lenta__item-text ">Její Veličenstvo Královna zaútočila mečem na dort a Kate se nemohla přestat smát </span></span></a></div><div class="lenta__item "><a href="/20210612/prezidentka-caputova-si-pripomenula-svatek-rusinek-a-rusinu-slovenska-14812903.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623500889">14:28</span><span class="lenta__item-text ">Prezidentka Čaputová si připomenula svátek Rusínek a Rusínů Slovenska </span></span></a></div><div class="lenta__item "><a href="/20210612/kauzou-stretu-zajmu-babise-se-jiz-zabyva-novy-urad-evropskeho-verejneho-zalobce-14812736.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623499744">14:09</span><span class="lenta__item-text ">Kauzou střetu zájmů Babiše se již zabývá nový Úřad evropského veřejného žalobce </span></span></a></div><div class="lenta__item "><a href="/20210612/ruska-veda-projevila-svoji-silu-pri-tvorbe-sputniku-v-rekl-vladimir-putin-14812397.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623497460">13:31</span><span class="lenta__item-text ">Ruská věda projevila svoji sílu při tvorbě Sputniku V, řekl Vladimir Putin </span></span></a></div><div class="lenta__item "><a href="/20210612/babis-vzkazuje-piratum-neomluvim-se-ani-nahodou-nemam-za-co-pirati-migranty-proste-vitaji-14812052.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623495155">12:52</span><span class="lenta__item-text ">Babiš vzkazuje Pirátům: Neomluvím se ani náhodou, nemám za co. Piráti migranty prostě vítají </span></span></a></div><div class="lenta__item "><a href="/20210612/nejvyssi-ustavni-cinitele-se-poklonili-pamatce-vypalenych-lidic-14811876.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623492188">12:03</span><span class="lenta__item-text ">Nejvyšší ústavní činitelé se poklonili památce vypálených Lidic </span></span></a></div><div class="lenta__item "><a href="/20210612/media-muz-prezil-pote-co-se-ocitnul-v-hube-velryby-14811462.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623491399">11:49</span><span class="lenta__item-text ">Média: Muž přežil poté, co se ocitnul v hubě velryby </span></span></a></div><div class="lenta__item "><a href="/20210612/putin-vztahy-usa-a-ruska-jsou-na-nejnizsim-bodu-za-posledni-roky-14811654.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623489070">11:11</span><span class="lenta__item-text ">Putin: Vztahy USA a Ruska jsou na nejnižším bodu za poslední roky </span></span></a></div><div class="lenta__item "><a href="/20210612/sef-slovenske-diplomacie-zajem-o-sputnik-v-klesa-slovensko-proto-nakup-dalsich-davek-neplanuje-14811054.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623487920">10:52</span><span class="lenta__item-text ">Šéf slovenské diplomacie: Zájem o Sputnik V klesá, Slovensko proto nákup dalších dávek neplánuje </span></span></a></div><div class="lenta__item "><a href="/20210612/strelba-v-austinu-usa-bylo-zraneno-12-lidi-14811293.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623486252">10:24</span><span class="lenta__item-text ">Střelba v Austinu, USA: Bylo zraněno 13 lidí </span></span></a></div><div class="lenta__item "><a href="/20210612/ministerstvo-zahranici-usa-chceme-najit-s-ruskem-cestu-vpred-14810925.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623485566">10:12</span><span class="lenta__item-text ">Ministerstvo zahraničí USA: Chceme najít s Ruskem cestu vpřed </span></span></a></div><div class="lenta__item "><a href="/20210612/usa-poskytnou-ukrajine-150-milionu-dolaru-vojenske-pomoci-14810762.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623483240">09:34</span><span class="lenta__item-text ">USA poskytnou Ukrajině 150 milionů dolarů vojenské pomoci </span></span></a></div><div class="lenta__item "><a href="/20210612/sezona-jahod-je-tu-jak-si-vybrat-ty-spravne-14807868.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623481140">08:59</span><span class="lenta__item-text ">Sezóna jahod je tu: jak si vybrat ty správné </span></span></a></div><div class="lenta__item "><a href="/20210612/astronomove-spatrili-ve-stredu-galaxie-blikajiciho-obra-14808794.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623478860">08:21</span><span class="lenta__item-text ">Astronomové spatřili ve středu galaxie „blikajícího obra“ </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=14802302&amp;date=20210612T074100&amp;articlemask=lenta&amp;type=lenta"><a href="/20210612/novy-filmovy-trhak-pan-prstenu-bude-anime-14802302.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1623476460">07:41</span><span class="lenta__item-text ">Nový filmový trhák? Pán prstenů bude anime </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdncz1.img.sputniknews.com/css/modal.min.css?99fb56e01"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Vyhledávání"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all">Dalších <span></span> materiálů</a></div><div class="modal__loader"><img src="https://cdncz1.img.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">Autorizace</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Heslo</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">Vstoupit</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">Obnovit heslo</div><div class="modal__social"><div class="modal__social-title">Další možnosti přihlášení</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="Vstoupit pomocí Facebooku"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="Vstoupit pomocí Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Vstoupit pomocí Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">Zaregistrovat se</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Platnost odkazu vypršela</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">Odeslat e-mail znovu</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">Zpět</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">Registrace</div><form action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Heslo</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button class="form__btn" tabindex="24" disabled>Registrace</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Zaškrtnutím vyjadřujete výslovný souhlas se zpracováním vašich osobních údajů za účelem vytvoření účtu na webu Sputnik, abyste mohl(a) komentovat zprávy. S podrobným popisem zpracování údajů se můžete seznámit v <a target="_blank" href="/docs/about/privacy_policy.html#poskytovani-moznosti">Zásadách ochrany osobních údajů</a>.
                    <br/>
                    Souhlas můžete zrušit pomocí <a target="_blank" href="?modal=feedbackprivacy">formuláře zpětné vazby</a> nebo způsobem uvedeným v <a target="_blank" href="/docs/about/privacy_policy.html#pravo-odvolat-souhlas">Zásadách ochrany osobních údajů</a>.
                
            </span></label><div class="modal__social"><div class="modal__social-title">Další možnosti přihlášení</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="$LOCALE/id/register/social/facebook/@title"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="$LOCALE/id/register/social/google/@title"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Zaregistrovat se pomocí Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">Přihlaste se pomocí uživatelského jména a hesla</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Registrace</div><form action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button class="form__btn" tabindex="32">Registrace</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Zaškrtnutím vyjadřujete výslovný souhlas se zpracováním vašich osobních údajů za účelem vytvoření účtu na webu Sputnik, abyste mohl(a) komentovat zprávy. S podrobným popisem zpracování údajů se můžete seznámit v <a target="_blank" href="/docs/about/privacy_policy.html#poskytovani-moznosti">Zásadách ochrany osobních údajů</a>.
                    <br/>
                    Souhlas můžete zrušit pomocí <a target="_blank" href="?modal=feedbackprivacy">formuláře zpětné vazby</a> nebo způsobem uvedeným v <a target="_blank" href="/docs/about/privacy_policy.html#pravo-odvolat-souhlas">Zásadách ochrany osobních údajů</a>.
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">Zpět</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Vaše údaje</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Jméno</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Příjmení</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    Nahrajte <br /> novou fotografii <br /> nebo ji přetáhněte do tohoto pole
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">Vybrat fotografii...</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">Uložit</button></div><div class="form__alert" id="modalRegisterUserError">Neplatné jméno</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Obnovit heslo</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">Dále</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">Zpět</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Obnovit heslo</div><div class="modal__text m-info">Byl vám odeslán odkaz na resetování hesla <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">Hotovo</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Obnovit heslo</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nové heslo</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Potvrďte heslo</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">Změnit heslo a odhlásit se</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Zpětná vazba
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Předmět zprávy</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Vaše zpráva</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Jméno a příjmení</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Zpracování vašich osobních údajů, pokud nám pošlete žádost, provádíme za účelem vyřešení vaší žádosti. Zaškrtnutím potvrzujete, že jste se seznámili s <a href="/docs/about/privacy_policy.html#zabezpeceni-moznosti-zpetneho-spojeni" target="_blank">popisem zpracování</a> vašich osobních údajů a jeho právním základem.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Odeslat</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Všechna pole jsou povinná</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Zpětná&nbsp;vazba k&nbsp;ochraně&nbsp;osobních&nbsp;údajů
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Předmět zprávy</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Vaše zpráva</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Jméno a příjmení</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Upozorňujeme vás, že tento formulář zpětné vazby je určen pouze pro kontaktování v otázkách zpracování a ochrany osobních údajů. Výzvy, které se netýkají ochrany osobních údajů, nebudou brány v úvahu.
                <br/>
                Pro kontakt, který není spojen s ochranou osobních údajů, vás žádáme, abyste použil(a) adresu ze seznamu <a href="/docs/about/index.html" target="_blank">kontaktů agentury</a>.
                <br/>
                Zpracování vašich osobních údajů, pokud nám pošlete žádost, provádíme za účelem vyřešení vaší žádosti.
                <br/>
                Zaškrtnutím potvrzujete, že jste se seznámili s <a href="/docs/about/privacy_policy.html#zabezpeceni-moznosti-zpetneho-spojeni" target="_blank">popisem zpracování</a> vašich osobních údajů a jeho právním základem.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Odeslat</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Všechna pole jsou povinná</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Zpráva byla odeslána!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object>Děkujeme za zpětnou vazbu!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Hotovo</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Došlo k chybě!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_error.svg"></object>Zkuste to znovu!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Odeslat ještě jednou</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
