<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="cs" data-lang="ces"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Vědci varovali před katastrofální erupcí supervulkánu - 03.09.2021, Sputnik Česká republika</title><meta name="description" content="Geologové zkoumající spící supervulkán Toba na ostrově Sumatra v Indonésii zjistili příznaky toho, že v jeho hlubinách pokračuje akumulace magmatu. Svědčí o... 03.09.2021, Sputnik Česká republika"><meta name="keywords" content="erupce, sopka, výzkum, vědci, vulkán, sopečná erupce"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html"><link rel="preload" as="image" href="https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1920x0_80_0_0_b61a0ca45f6da9cef07dcd141e8ac0d2.jpg" imagesrcset="https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_640x0_80_0_0_bec25c4b246f5e6bec1c7a60f9cb7255.jpg 640w,https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1280x0_80_0_0_55426f0ad9fef61c2bb3cdb9f87daf3d.jpg 1280w,https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1920x0_80_0_0_b61a0ca45f6da9cef07dcd141e8ac0d2.jpg 1920w"><link rel="preconnect" href="https://cdncz2.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdncz2.img.sputniknews.com/images/"><link rel="alternate" hreflang="cs" href="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html"><link rel="alternate" hreflang="x-default" href="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdncz2.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdncz1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdncz1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><meta name="analytics:title" content="Vědci varovali před katastrofální erupcí supervulkánu - 03.09.2021, Sputnik Česká republika"><meta name="analytics:keyw" content="svet, keyword_erupce, keyword_sopka, keyword_vyzkum, keyword_vedci, keyword_vulkan, keyword_sopecna_erupce"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Svět, erupce, sopka, výzkum, vědci, vulkán, sopečná erupce"><meta name="analytics:site_domain" content="cz.sputniknews.com"><meta name="analytics:article_id" content="15708070"><meta name="analytics:url" content="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html"><meta name="analytics:p_ts" content="1630683540"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html"><meta property="og:title" content="Vědci varovali před katastrofální erupcí supervulkánu"><meta property="og:description" content="Geologové zkoumající spící supervulkán Toba na ostrově Sumatra v Indonésii zjistili příznaky toho, že v jeho hlubinách pokračuje akumulace magmatu. Svědčí o tom pomalé zvednutí kupole ztuhlé lávy v kaldeře vulkánu. Výsledky výzkumu byly..."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Česká republika"><meta property="og:locale" content="cs_CZ"><meta property="og:image" content="https://cdncz1.img.sputniknews.com/images/sharing/article/ces/15708070.jpg?67894161630683541"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_2072x0_80_0_0_00a8f5f0345d36a4913757a9332357eb.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdncz1.img.sputniknews.com/images/sharing/article/ces/15708070.jpg?67894161630683541"><meta property="article:published_time" content="20210903T1739+0200"><meta property="article:author" content="Sputnik Česká republika"><link rel="author" href="https://cz.sputniknews.com"><meta property="article:section" content="Zprávy"><meta property="article:tag" content="erupce"><meta property="article:tag" content="sopka"><meta property="article:tag" content="výzkum"><meta property="article:tag" content="vědci"><meta property="article:tag" content="vulkán"><meta property="article:tag" content="sopečná erupce"><meta name="relap-entity-id" content="15708070"><meta property="fb:pages" content="340208672684617"><link rel="amphtml" href="https://cz.sputniknews.com/amp/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html"><link rel="stylesheet" type="text/css" href="https://cdncz1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdncz1.img.sputniknews.com/css/common.min.css?9dc61d818"><link rel="stylesheet" type="text/css" href="https://cdncz1.img.sputniknews.com/css/article.min.css?914d49ca65"><link rel="stylesheet" type="text/css" href="https://cdncz1.img.sputniknews.com/css/online.min.css?993410961"><script src="https://cdncz1.img.sputniknews.com/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz', ['fluid'], 'div-gpt-ad-1618565986714-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_2', ['fluid'], 'div-gpt-ad-1618566097121-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_3', ['fluid'], 'div-gpt-ad-1618566159297-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_4', ['fluid'], 'div-gpt-ad-1618566194418-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_5', ['fluid'], 'div-gpt-ad-1618566231213-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1618569671362-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_2', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1618569705256-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_3', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1618569741713-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_4', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1618569798102-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_5', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1618569845921-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!--Монстр для БС-->
<script>
/*Это только для БС*/
var googleslots = [
  /*Шапка 2-й и ниже статьи (деск)*/
  [
    '/57209224/100x250_article_new_sputniknews.cz', ['fluid', [980, 90], [980, 120], [1000, 90], [1000, 250]]
	,
    '.div-gpt-ad-banner1'
  ],
  /*300x600-2 справа в статьях*/
  [
    '/57209224/300x600_article_new_sputniknews.cz', [[300, 250], [300, 600], [300, 300]]
	,
    '.div-gpt-ad-banner2'
  ],
  /*Шапка 2-й и ниже статьи (моб)*/
  [
    '/57209224/100x300_article_header_mobile_sputniknews.cz', ['fluid', [300, 300], [300, 250]]
	,
    '.div-gpt-ad-banner3'
  ],
  /*В теле статьи после 3 абзаца (моб)*/
  /* [
      '/57209224/100x300_article_mobile_snanews_DE', [[300, 250], [300, 300]],
      '.div-gpt-ad-banner4'
  ], */
  /*В теле статьи после 6 абзаца (моб)*/
  [
    '/57209224/100x300_2_article_mobile_sputniknews.cz', [[300, 250], [300, 300], 'fluid']
	,
    '.div-gpt-ad-banner5'
  ],
  /*В теле статьи после 9 абзаца (моб)*/
  [
    '/57209224/100x300_3_article_mobile_sputniknews.cz', [[300, 250], 'fluid', [300, 300]]
	,
    '.div-gpt-ad-banner6'
  ]
];


var googleslot = [];
function googleslotTimeout(i) {
  setTimeout(function() {
    googletag.display(googleslot[i]);
  }, 10);
}
function getGoogleslot(i, next) {
  googleslot[i] = googletag.defineSlot(googleslots[i][0], googleslots[i][1])
    .setTargeting('tiz1', 'infinitescroll')
    .addService(googletag.pubads());

  var div = document.createElement('div');
  div.id = googleslot[i].getSlotElementId();
  var selector = googleslots[i][2];
  if (next != '') {
    selector = '.endless__item[data-id="'+next+'"] '+googleslots[i][2];
  }
  var el = document.querySelector(selector);
  if (el) {
    el.innerHTML = '';
    el.appendChild(div);
    if (next != '') {
      googletag.display(googleslot[i]);
    } else {
      googleslotTimeout(i);
    }
  }
}

window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  /*Через ДРБ аккаунт*/
  /* начальная инициализация баннера в первой статье */
  /*Ниже инициализация для всех остальных статей БС*/
 
  for (var i = 0; i < googleslots.length; i++) {
    getGoogleslot(i, '');
  }
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

/* обработка события смены статьи в бесконечном скроле */
document.addEventListener('nextarticle', function(e) {
  /* уничтожаем слоты в предыдущей статье, чтобы отобразились в новой (можно вызвать destroySlots без параметров и тогда уничтожатся все слоты гугла на странице) */
  /* googletag.destroySlots([slot1, slot2, slot3, slot4, slot5]); */
  googletag.cmd.push(function() {
    for (var i = 0; i < googleslots.length; i++) {
      getGoogleslot(i, e.detail.articleid);
    }
  });
}, false);
</script>




<style>
   #div-gpt-ad-1618565986714-0 iframe {
       min-height: 120px;
    }
</style>




<!-- стили для тизерного блока, можно задать один раз в head -->
<style>
    .sputniknewscom_tiz_block_partners000_03102016{
        border-left: 1px solid #e5e5e5;
        border-right: 1px solid #e5e5e5;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016{
        margin: 10px 0 20px 0;   
        width: 100%;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_wrap_03102016{        
        width:100%
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016{   
        padding: 0 20px;
        background-color: #000;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016 .logo_tiz_block0_header_03102016{  
        color: #f7961d; 
        font: 15px/42px "Sputnik","Open Sans",sans-serif;
        height: 42px;           
        text-transform: uppercase;
        white-space: nowrap;
        font-weight: 400;
        font-style: normal;
        text-decoration: none;
        vertical-align: baseline;
    }
</style>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputnik-cz/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>var endlessScrollFirst = 15708070; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [15711315,15711110,15710361,15704963,15707962,15708952,15707842,15707423,15707213,15707083,15706889,15706548,15706116,15706047];</script><script>var endlessScrollFirst = 15708070; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [15711315,15711110,15710361,15704963,15707962,15708952,15707842,15707423,15707213,15707083,15706889,15706548,15706116,15706047];</script></head><body id="body" data-ab="c" class="site_cz m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Česká republika"><meta itemprop="description" content="Nejnovější zprávy z Česka, Slovenska a celého světa. Aktuální novinky, mimořádné události, témata a komentáře na www.cz.sputniknews.com"><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><meta itemprop="image" content="https://cz.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Česká republika"><meta itemprop="position" content="1"><meta itemprop="item" content="https://cz.sputniknews.com"><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Zprávy"><meta itemprop="position" content="2"><meta itemprop="item" content="https://cz.sputniknews.com/20210903/"><a itemprop="url" href="https://cz.sputniknews.com/20210903/" title="Zprávy"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Vědci varovali před katastrofální erupcí supervulkánu"><meta itemprop="position" content="3"><meta itemprop="item" content="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html"><a itemprop="url" href="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html" title="Vědci varovali před katastrofální erupcí supervulkánu"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Registrace byla úspěšná!<br>Klikněte na odkaz v e-mailu zaslaném na adresu <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Odeslat ještě jednou</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Česká republika"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Česká republika</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="15708070" data-url="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html" data-title="Vědci varovali před katastrofální erupcí supervulkánu"></div><div class="header__menu"><a class="header__menu-item m-login" title="Autorizace" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chaty"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div><div class="gdpr" id="gdpr"><div class="container"><form class="gdpr__wrap" id="gdprForm"><div class="gdpr__description">
            
                <p>Velký význam věnujeme ochraně vašich osobních údajů a za účelem dodržení zásady transparentnosti při jejich zpracování a vašeho pochopení, jak můžete realizovat svá práva, vás informujeme, že od 18.03.2020 vstoupila v platnost nová verze <a target="_blank" href="/docs/about/privacy_policy.html">Zásad ochrany osobních údajů</a> a <a target="_blank" href="/docs/about/cookie.html">Zásad použití cookies a automatického protokolování</a>.</p>

                <p>K vylepšení fungování webu, zobrazování nejrelevantnějších zpravodajských materiálů a cílené reklamy o vás shromažďujeme anonymizované technické informace, včetně použití nástrojů našich partnerů. S podrobným popisem zpracování údajů se můžete seznámit v <a target="_blank" href="/docs/about/privacy_policy.html#bez-identifikace">Zásadách ochrany osobních údajů</a>. Podrobný popis technologií, které používáme, najdete v <a target="_blank" href="/docs/about/cookie.html">Zásadách použití cookies a automatického protokolování</a>.</p>

                <p>Kliknutím na tlačítko „Přijmout a zavřít“ vyjadřujete výslovný souhlas se zpracováním vašich údajů k dosažení výše uvedených cílů.</p>

                <p>Souhlas můžete zrušit způsobem uvedeným v <a target="_blank" href="/docs/about/privacy_policy.html#pravo-odvolat-souhlas">Zásadách ochrany osobních údajů</a>.</p>
            
        </div><input class="gdpr__checkbox" type="checkbox" data-cons-preference="general" checked><button class="gdpr__btn" id="gdprSubmit">Přijmout a zavřít</button></form></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="15708070" data-date="20210903" data-endless="1" data-domain="cz.sputniknews.com" data-project="sputnik_cz" data-url="/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html" data-full-url="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html" data-title="Vědci varovali před katastrofální erupcí supervulkánu" data-published="2021-09-03T17:39+0200" data-text-length="2368" data-keywords="erupce, sopka, výzkum, vědci, vulkán, sopečná erupce" data-author=" " data-analytics-keyw="svet, keyword_erupce, keyword_sopka, keyword_vyzkum, keyword_vedci, keyword_vulkan, keyword_sopecna_erupce" data-analytics-rubric="" data-analytics-tags="Svět, erupce, sopka, výzkum, vědci, vulkán, sopečná erupce" data-article-show="1" data-pts="1630683540" data-article-type="article" data-is-scroll="1" data-head-title="Vědci varovali před katastrofální erupcí supervulkánu - Sputnik Česká republika, 03.09.2021"><div class="endless__item-content"><div class="container m-content"><a href="/svet/" class="article__supertag-header m-svet " title="Svět"><div class="article__supertag-header-align"><div class="article__supertag-header-title">Svět</div><div class="article__supertag-header-announce">Světové zprávy: aktuální novinky a události ze zahraničí</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html</div><a itemprop="url" href="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html" title="Vědci varovali před katastrofální erupcí supervulkánu"></a><div itemprop="headline">Vědci varovali před katastrofální erupcí supervulkánu</div><div itemprop="name">Vědci varovali před katastrofální erupcí supervulkánu</div><div itemprop="description">Geologové zkoumající spící supervulkán Toba na ostrově Sumatra v Indonésii zjistili příznaky toho, že v jeho hlubinách pokračuje akumulace magmatu. Svědčí o... 03.09.2021, Sputnik Česká republika</div><div itemprop="datePublished">2021-09-03T17:39+0200</div><div itemprop="dateCreated">2021-09-03T17:39+0200</div><div itemprop="dateModified">2021-09-03T17:39+0200</div><div itemprop="articleSection">svět</div><div itemprop="articleSection">erupce</div><div itemprop="articleSection">sopka</div><div itemprop="articleSection">výzkum</div><div itemprop="articleSection">vědci</div><div itemprop="articleSection">vulkán</div><div itemprop="articleSection">sopečná erupce</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1920x0_80_0_0_b61a0ca45f6da9cef07dcd141e8ac0d2.jpg</div><div itemprop="articleBody">Erupce kteréhokoli ze supervulkánů, jichž je na Zemi v současné době asi dvacet, může nejen vyprovokovat globální změnu klimatu, ale také se stát katastrofou pro všechno živé. Proto se vědci snaží co možná nejlépe pochopit mechanismy, které přivádějí ke vzniku obrovských objemů rozžhaveného magmatu pod supervulkány.Výsledky experimentů a digitálního modelování ukazují, že k erupcím supervulkánů dochází kvůli vystoupení tekutého magmatu přes zemskou kůru – při výstupu z hloubky přes deset kilometrů dochází k jejímu prudkému roztažení, které přivádí k explozi a katastrofální erupci.Vědci pozorují pomocí geofyzikálních přístrojů stav zemských hlubin pod supervulkány, aby nepromeškali okamžik, kdy začne vystupování tekutého magmatu, ke kterému podle geologických údajů dochází jednou za několik desítek tisíciletí.Vědci z USA, Německa, Austrálie a Indonésie zkoumali složení zatvrdlého magmatu supervulkánu Toba a určovali stáří vrstev sopečných hornin z izotopového složení argonu a helia v minerálech - živci a zirkonu. Autoři zjistili, že k velkým erupcím docházelo v intervalech asi 17 tisíc let, ale i mezi nimi si sopka zachovala určitou aktivitu. Tyto údaje tak zpochybnily obecně přijímanou teorii, že supervulkány mezi epizodami velkých erupcí nepředstavují nebezpečí.Pomocí geochronologických dat a tepelného modelování autoři dokázali, že po dobu 5-13 tisíc let po každé velké erupci sopky Toba magma nadále pomalu proudilo do kaldery sopky a postupně zvedalo zatuhlé vrstvy lávy jako obří želví krunýř.Autoři dále poznamenávají, že zásadní význam pro pochopení rizik nových erupcí nemá přítomnost magmatu pod samotným supervulkánem, ale jeho stav, rychlost akumulace a dynamika šíření v zemské kůře.</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><a itemprop="discussionUrl" href="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html?chat_room_id=15708070" title="Sputnik Česká republika"> </a><div itemprop="genre">Zprávy</div><div itemprop="inLanguage">cs_CZ</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1920x0_80_0_0_b61a0ca45f6da9cef07dcd141e8ac0d2.jpg" title="Vulkán Šinmoedake v Japonsku"></a><a itemprop="contentUrl" href="https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1920x0_80_0_0_b61a0ca45f6da9cef07dcd141e8ac0d2.jpg" title="Vulkán Šinmoedake v Japonsku"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1920x0_80_0_0_b61a0ca45f6da9cef07dcd141e8ac0d2.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdncz1.img.sputniknews.com/img/678/94/6789432_121:0:2852:2048_1920x0_80_0_0_1d6674ff8d697c46efa2acc13040bffe.jpg" title="Vulkán Šinmoedake v Japonsku"></a><a itemprop="contentUrl" href="https://cdncz1.img.sputniknews.com/img/678/94/6789432_121:0:2852:2048_1920x0_80_0_0_1d6674ff8d697c46efa2acc13040bffe.jpg" title="Vulkán Šinmoedake v Japonsku"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdncz1.img.sputniknews.com/img/678/94/6789432_121:0:2852:2048_1920x0_80_0_0_1d6674ff8d697c46efa2acc13040bffe.jpg">https://cdncz1.img.sputniknews.com/img/678/94/6789432_121:0:2852:2048_1920x0_80_0_0_1d6674ff8d697c46efa2acc13040bffe.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdncz1.img.sputniknews.com/img/678/94/6789432_463:0:2511:2048_1920x0_80_0_0_55d30ef1e02b82381c66c24d210c0407.jpg" title="Vulkán Šinmoedake v Japonsku"></a><a itemprop="contentUrl" href="https://cdncz1.img.sputniknews.com/img/678/94/6789432_463:0:2511:2048_1920x0_80_0_0_55d30ef1e02b82381c66c24d210c0407.jpg" title="Vulkán Šinmoedake v Japonsku"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdncz1.img.sputniknews.com/img/678/94/6789432_463:0:2511:2048_1920x0_80_0_0_55d30ef1e02b82381c66c24d210c0407.jpg" title="Vulkán Šinmoedake v Japonsku"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">erupce, sopka, výzkum, vědci, vulkán, sopečná erupce</div></div><div class="article__header"><h1 class="article__title">Vědci varovali před katastrofální erupcí supervulkánu</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20210903/" class="" title="Archiv zpráv" data-unixtime="1630683540">17:39 03.09.2021</a> </div><div class="article__view"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="15708070" data-photoview-src="https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:0:2973:2048_1440x900_80_0_1_70fb3e072996918d5c70b7080555628f.jpg?source-sid=afp" data-photoview-image-id="6789416" data-photoview-sharelink="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html?share-img=6789416"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© AFP 2021 / Kazuhiro Nogi</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Vulkán Šinmoedake v Japonsku</span></div></noindex><img media-type="ar16x9" data-source-sid="afp" alt="Vulkán Šinmoedake v Japonsku - Sputnik Česká republika, 1920, 03.09.2021" title="Vulkán Šinmoedake v Japonsku" src="https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1920x0_80_0_0_b61a0ca45f6da9cef07dcd141e8ac0d2.jpg" decoding="async" width="1920" height="1080" srcset="https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_640x0_80_0_0_bec25c4b246f5e6bec1c7a60f9cb7255.jpg 640w,https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1280x0_80_0_0_55426f0ad9fef61c2bb3cdb9f87daf3d.jpg 1280w,https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1920x0_80_0_0_b61a0ca45f6da9cef07dcd141e8ac0d2.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_640x0_80_0_0_bec25c4b246f5e6bec1c7a60f9cb7255.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_640x0_80_0_0_bec25c4b246f5e6bec1c7a60f9cb7255.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_640x0_80_0_0_bec25c4b246f5e6bec1c7a60f9cb7255.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_121:0:2852:2048_640x0_80_0_0_fbb506e5cb1ddf38f900bc5d06a09df0.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_121:0:2852:2048_640x0_80_0_0_fbb506e5cb1ddf38f900bc5d06a09df0.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_463:0:2511:2048_640x0_80_0_0_21ad674460009336a2c51b32d114f37d.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_463:0:2511:2048_640x0_80_0_0_21ad674460009336a2c51b32d114f37d.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1280x0_80_0_0_55426f0ad9fef61c2bb3cdb9f87daf3d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1280x0_80_0_0_55426f0ad9fef61c2bb3cdb9f87daf3d.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1280x0_80_0_0_55426f0ad9fef61c2bb3cdb9f87daf3d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_121:0:2852:2048_1280x0_80_0_0_cf4cc104cda2bb74825f8d241e954022.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_121:0:2852:2048_1280x0_80_0_0_cf4cc104cda2bb74825f8d241e954022.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_463:0:2511:2048_1280x0_80_0_0_cbe280f28975591d376bad7133d39930.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_463:0:2511:2048_1280x0_80_0_0_cbe280f28975591d376bad7133d39930.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1920x0_80_0_0_b61a0ca45f6da9cef07dcd141e8ac0d2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1920x0_80_0_0_b61a0ca45f6da9cef07dcd141e8ac0d2.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_0:188:2973:1860_1920x0_80_0_0_b61a0ca45f6da9cef07dcd141e8ac0d2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_121:0:2852:2048_1920x0_80_0_0_1d6674ff8d697c46efa2acc13040bffe.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_121:0:2852:2048_1920x0_80_0_0_1d6674ff8d697c46efa2acc13040bffe.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_463:0:2511:2048_1920x0_80_0_0_55d30ef1e02b82381c66c24d210c0407.jpg",
                                        "image": "https://cdncz1.img.sputniknews.com/img/678/94/6789432_463:0:2511:2048_1920x0_80_0_0_55d30ef1e02b82381c66c24d210c0407.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© AFP 2021 / Kazuhiro Nogi</div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Sledujte nás na</span><a href="https://news.google.com/publications/CAAqBwgKMKrQhAswybmBAw" title="Sledujte nás na" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">Geologové zkoumající spící supervulkán Toba na ostrově Sumatra v Indonésii zjistili příznaky toho, že v jeho hlubinách pokračuje akumulace magmatu. Svědčí o tom pomalé zvednutí kupole ztuhlé lávy v kaldeře vulkánu. Výsledky výzkumu byly zveřejněny v časopise Communications Earth & Environment. </div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Erupce kteréhokoli ze supervulkánů, jichž je na Zemi v současné době asi dvacet, může nejen vyprovokovat globální <a href="https://cz.sputniknews.com/20210903/vedci-vysvetlili-dramaticke-otepleni-klimatu-pred-55-miliony-let-15697402.html" target="_blank">změnu klimatu</a>, ale také se stát katastrofou pro všechno živé. Proto se vědci snaží co možná nejlépe pochopit mechanismy, které přivádějí ke vzniku obrovských objemů rozžhaveného magmatu pod supervulkány.</div></div><div class="article__block" data-type="text"><div class="article__text">Výsledky experimentů a digitálního modelování ukazují, že k <strong>erupcím supervulkánů </strong>dochází kvůli vystoupení tekutého magmatu přes zemskou kůru – při výstupu z hloubky přes deset kilometrů dochází k jejímu prudkému roztažení, které přivádí k explozi a katastrofální erupci.</div></div><div class="article__block" data-type="text"><div class="article__text">Vědci <a href="https://cz.sputniknews.com/20210724/vedci-objevili-v-indickem-oceanu-sauronovo-oko-15238344.html" target="_blank">pozorují</a> pomocí geofyzikálních přístrojů stav zemských hlubin pod supervulkány, aby nepromeškali okamžik, kdy začne vystupování tekutého magmatu, ke kterému podle geologických údajů dochází jednou za několik desítek tisíciletí.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_15708070"><aside class="banner__content"><div id="taboola-mid-article-reco-reel-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-reco',
    container: 'taboola-mid-article-reco-reel-1',
    placement: 'Mid-article Reco Reel 1',
    target_type: 'mix'
  });
  _taboola.push({article:'auto', url:'https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html'});
</script></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="text"><div class="article__text">Vědci z USA, Německa, Austrálie a Indonésie zkoumali složení zatvrdlého magmatu supervulkánu Toba a určovali stáří vrstev sopečných hornin z izotopového složení argonu a helia v minerálech - živci a zirkonu. Autoři zjistili, že k velkým erupcím docházelo v intervalech asi 17 tisíc let, ale i mezi nimi si <a href="https://cz.sputniknews.com/20210523/v-kongu-se-probudila-nejaktivnejsi-sopka-na-svete-na-internetu-se-objevily-sokujici-zabery-14582098.html" target="_blank">sopka</a> zachovala určitou aktivitu. Tyto údaje tak zpochybnily obecně přijímanou teorii, že supervulkány mezi epizodami velkých erupcí nepředstavují nebezpečí.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text"><p>„Pochopení toho, co se děje během těchto prodloužených období klidu, nám pomůže předvídat budoucí erupce mladých, aktivních supervulkánů,“ uvádí v tiskové zprávě australské Curtinovy ​​univerzity jeden z autorů studie, docent Martin Danišík.</p></div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="15708070" data-url="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html?share-block=15708837" data-title="„Pochopení toho, co se děje během těchto prodloužených období klidu, nám pomůže předvídat budoucí erupce mladých, aktivních supervulkánů,“ uvádí v tiskové zprávě australské Curtinovy ​​univerzity jeden z autorů studie, docent Martin Danišík."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Pomocí geochronologických dat a tepelného modelování autoři dokázali, že po dobu 5-13 tisíc let po každé velké erupci <strong>sopky Toba </strong>magma nadále pomalu proudilo do kaldery sopky a postupně zvedalo zatuhlé vrstvy lávy jako obří želví krunýř.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text"><p>„Získaná data nás nutí přehodnotit stávající znalosti a metody studia supervulkánů, které obvykle zahrnují hledání tekutého magmatu pod nimi, abychom mohli posoudit budoucí nebezpečí. Nyní musíme vzít v potaz to, že k erupcím může dojít i v případě, kdy pod sopkou není ohnisko tekutého magmatu,“ říká Danišík a dodává: „Naše výsledky ukazují, že nebezpečí super-erupcí nezmizí a nebezpečínových hrozeb přetrvává i o mnoho tisíc let později.“</p></div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="15708070" data-url="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html?share-block=15708868" data-title="„Získaná data nás nutí přehodnotit stávající znalosti a metody studia supervulkánů, které obvykle zahrnují hledání tekutého magmatu pod nimi, abychom mohli posoudit budoucí nebezpečí. Nyní musíme vzít v potaz to, že k erupcím může dojít i v případě, kdy pod sopkou není ohnisko tekutého magmatu,“ říká Danišík a dodává: „Naše výsledky ukazují, že nebezpečí super-erupcí nezmizí a nebezpečínových hrozeb přetrvává i o mnoho tisíc let později.“"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Autoři dále poznamenávají, že zásadní význam pro pochopení rizik nových erupcí nemá přítomnost magmatu pod samotným supervulkánem, ale jeho stav, rychlost akumulace a dynamika šíření v zemské kůře.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="15708070" data-url="https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html" data-title="Vědci varovali před katastrofální erupcí supervulkánu" data-hideMore="true"></span><a class="article__sharebar-chat js__toggle-chat-article" title="Vědci varovali před katastrofální erupcí supervulkánu"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="svet" data-type="supertag"><a href="/svet/" class="tag__text" title="Svět">Svět</a></li><li class="tag  " data-sid="keyword_erupce" data-type="tag"><a href="/keyword_erupce/" class="tag__text" title="erupce">erupce</a></li><li class="tag  " data-sid="keyword_sopka" data-type="tag"><a href="/keyword_sopka/" class="tag__text" title="sopka">sopka</a></li><li class="tag  " data-sid="keyword_vyzkum" data-type="tag"><a href="/keyword_vyzkum/" class="tag__text" title="výzkum">výzkum</a></li><li class="tag  " data-sid="keyword_vedci" data-type="tag"><a href="/keyword_vedci/" class="tag__text" title="vědci">vědci</a></li><li class="tag  " data-sid="keyword_vulkan" data-type="tag"><a href="/keyword_vulkan/" class="tag__text" title="vulkán">vulkán</a></li><li class="tag  " data-sid="keyword_sopecna_erupce" data-type="tag"><a href="/keyword_sopecna_erupce/" class="tag__text" title="sopečná erupce">sopečná erupce</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><div class="article__userbar"><div class="emoji"><a href="#" class="emoji-item m-type-s1 m-active" data-type="s1" title="Líbí se mi" data-title="Líbí se mi" data-id="15708070"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">2</span></a><a href="#" class="emoji-item m-type-s6" data-type="s6" title="Nelíbí se mi" data-title="Nelíbí se mi" data-id="15708070"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s2" data-type="s2" title="Cha cha" data-title="Cha cha" data-id="15708070"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s3" data-type="s3" title="Obdivuhodné" data-title="Obdivuhodné" data-id="15708070"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s4" data-type="s4" title="Smutné" data-title="Smutné" data-id="15708070"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s5" data-type="s5" title="Pohoršující" data-title="Pohoršující" data-id="15708070"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">0</span></a></div><div class="article__userbar-controls"><a class="article__userbar-button js__toggle-chat-article" title="Diskutovat">Diskutovat</a></div></div></div><div class="article__best-comments"></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner m-desktop" data-position="special_desktop_taboola" data-infinity="1"><aside class="banner__content"><div id="taboola-infinite-feed"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({mode: 'thumbnails-feed', container: 'taboola-infinite-feed', placement: 'Infinite Feed A', target_type: 'mix'});
  _taboola.push({flush: true});
</script></aside></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_15708070"><aside class="banner__content"><div id="taboola-right-rail-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-rr',
    container: 'taboola-right-rail-1',
    placement: 'Right Rail 1',
    target_type: 'mix'
  });
  _taboola.push({article:'auto', url:'https://cz.sputniknews.com/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html'});
</script></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_15708070"><aside class="banner__content"><div class="div-gpt-ad-banner2"></div></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Česká republika</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/svet/" class="footer__menu-link" title="Svět">Svět</a></div><div class="footer__menu-item"><a href="/ceskarepublika/" class="footer__menu-link" title="Česko">Česko</a></div><div class="footer__menu-item"><a href="/slovensko/" class="footer__menu-link" title="Slovensko">Slovensko</a></div><div class="footer__menu-item"><a href="/politika/" class="footer__menu-link" title="Politika">Politika</a></div><div class="footer__menu-item"><a href="/byznys/" class="footer__menu-link" title="Byznys">Byznys</a></div><div class="footer__menu-item"><a href="/nazory/" class="footer__menu-link" title="Názory">Názory</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimédia">Multimédia</a></div><div class="footer__menu-item"><a href="/videoklub/" class="footer__menu-link" title="Videoklub">Videoklub</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/cz.sputnik" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://youtube.com/SputnikCeskaRepublika" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="https://cz.sputniknews.com/docs/about/index.html" class="footer__nav-link" title="O projektu" target="_blank">O projektu</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com/docs/about/terms_of_use.html" class="footer__nav-link" title="Pravidla používání materiálů" target="_blank">Pravidla používání materiálů</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com?modal=feedback" class="footer__nav-link" title="Kontakt" target="_blank" data-modal-open="feedback">Kontakt</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com/docs/about/privacy_policy.html" class="footer__nav-link" title="Ochrana dat" target="_blank">Ochrana dat</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com/docs/about/cookie.html" class="footer__nav-link" title="Používání souborů cookie" target="_blank">Používání souborů cookie</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com/?modal=feedbackprivacy" class="footer__nav-link" title="Ochrana údajů - žádost" target="_blank" data-modal-open="feedbackprivacy">Ochrana údajů - žádost</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com/docs/about/comments.html" class="footer__nav-link" title="Pravidla společenství" target="_blank">Pravidla společenství</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-cz"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-cz"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. Všechna práva vyhrazena</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdncz2.img.sputniknews.com/i/sprites/logo/inline.svg?41",
                    "https://cdncz2.img.sputniknews.com/i/sprites/social/inline.svg?41",
                    "https://cdncz2.img.sputniknews.com/i/sprites/icons/inline.svg?41",
                    "https://cdncz2.img.sputniknews.com/i/sprites/images/inline.svg?41",

                    "https://cdncz2.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?41",
                    "https://cdncz2.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?41",
                    "https://cdncz2.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?41",

                    "https://cdncz2.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?41",
                    "https://cdncz2.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?41",
                    "https://cdncz2.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?41",
                    
                    "https://cdncz2.img.sputniknews.com/i/sprites/emoji/inline.svg?41"
                ];
                var svg_spirte_flags = [
                    "https://cdncz2.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdncz2.img.sputniknews.com/js/libs/global.events.js?9f6f05265"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.js?95918ace9"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/loadjs.js?984f269ce"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/the-in.carousel.v2.js?97121f54d"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.share.js?92feb154e"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.photoview.js?950189b91"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.victorina.js?93206b3dd"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/hammer.js?9cc492b88"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria_lenta.js?9dcf388eb"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/notifications.js?9fe1ecf3c"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/moment.min.js?93b171b86"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/locale/cz.js?997ccd4e8"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.form.js?9123831d5"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/form.js?9225f7972"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/id/id.register.js?9cf935241"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/id/id.profile.lib.js?9442be921"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/id/id.auth.js?9cbb68b8e"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/id/id.password.recovery.js?9b7dd90d1"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/id/id.social.auth.js?954e4a81f"></script><script src="https://cdncz1.img.sputniknews.com/js/pages/modal.js?96d02e7b6"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdncz1.img.sputniknews.com/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdncz2.img.sputniknews.com/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdncz1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="" defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/audio/audio.js?9d091eb90"></script><script>
                var player_locale = {
                    
                        "LIVE": "Živě",
                        "Play Video": "Přehrát video",
                        "Play": "Přehrát",
                        "Pause": "Pauza",
                        "Current Time": "Aktuální čas",
                        "Duration Time": "Doba trvání",
                        "Remaining Time": "Zbývající čas",
                        "Stream Type": "Formát streamu",
                        "Loaded": "Načítání",
                        "Progress": "Pokrok",
                        "Fullscreen": "Režim celé obrazovky",
                        "Non-Fullscreen": "Ukončit režim celé obrazovky",
                        "Mute": "Bez zvuku",
                        "Unmute": "Se zvukem",
                        "Playback Rate": "Rychlost přehrávání",
                        "Close Modal Dialog": "Zavřít",
                        "Close": "Zavřít",
                        "Download": "Stáhnout",
                        "Subscribe": "Přihlásit se k odběru",
                        "More": "Sledovat všechny epizody",
                        "About": "O epizodě",
                        "You aborted the media playback": "Přerušil jste přehrávání videa",
                        "A network error caused the media download to fail part-way.": "Chyba sítě způsobila selhání při stahování videa.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nelze stáhnout kvůli selhání sítě nebo serveru nebo není podporován formát.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Přehrávání videa bylo pozastaveno z důvodu poškození nebo proto, že video využívá funkce, které váš prohlížeč nepodporuje.",
                        "No compatible source was found for this media.": "Pro toto video neexistují žádné kompatibilní zdroje.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video je šifrované a nemáme žádné dešifrovací klíče.",
                        "Download video": "Stáhnout",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdncz1.img.sputniknews.com/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("cs", player_locale);
                    
                });
            }
        </script><script src="https://cdncz1.img.sputniknews.com/js/pages/common.js?9f602c43f"></script><script src="https://cdncz1.img.sputniknews.com/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/cta.js?9bebc01bf"></script><script type="text/javascript">
                    var ctaRotate = [
                        
                        {
                            "name": "socialnetwork",
                            "ratio": "0.7",
                            "items": [
                                
                                    {
                                        "name"  : "fb",
                                        "ratio" : "0.7"
                                    },
                                
                                    {
                                        "name"  : "yt",
                                        "ratio" : "0.3"
                                    },
                                
                            ]
                        },
                        
                        {
                            "name": "registration",
                            "ratio": "0.1"
                        }
                        
                    ]
                </script><script src="https://cdncz2.img.sputniknews.com/js/libs/ria.startarticle.js?998b7a3c2"></script><script async="async" defer src="//platform.instagram.com/ru_RU/embeds.js"></script><script async="async" defer src="//platform.twitter.com/widgets.js"></script><script async="" defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" src="https://www.tiktok.com/embed.js"></script><script src="https://cdncz2.img.sputniknews.com/js/libs/textstream.js?9c6b45169"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        <script src="https://cdncz2.img.sputniknews.com/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Zprávy</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Nejdříve nové</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Nejdříve staré</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Živě</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20210903/ceska-armada-v-praze-symbolicky-konci-misi-v-afghanistanu-15706047.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                Přístup k chatu byl zablokován kvůli porušení <a href="https://cz.sputniknews.com//docs/comments.html"> pravidel </a>.
            
        Znovu se budete moci zapojit za:<span id="chatBannedTime">∞</span>.
                
                
            
                Pokud se zablokováním nesouhlasíte, použijte prosím <a href="https://cz.sputniknews.com/?modal=feedback"> formulář pro zpětnou vazbu </a>
            
        </div><div class="chat__expired" style="display: none;">Diskuse je uzavřena. Do diskuse se můžete zapojit v průběhu 24 hodin po zveřejnění článku.</div><div class="chat__auth">
            
                Chcete-li se zapojit do diskuse, <br /> <a data-modal-open="authorization"> přihlaste se </a> nebo <a data-modal-open="registration"> se zaregistrujte </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Zpráva..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chaty</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Zapnout oznámení"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Vypnout oznámení" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Mezinárodní</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Angličtina</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Španělština</span></a><div class="project__place-region">Evropa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Němčina</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Francouzština</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Řečtina</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italština</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Čeština</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polština</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Srbština</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Lotyština</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Litevština</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldavština</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Běloruština</span></a><div class="project__place-region">Zakavkazsko</div><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abcházština</span></a><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Arménština</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Ázerbájdžánština</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetinština</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Gruzínština</span></a><div class="project__place-region">Blízký východ</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Arabština</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turečtina</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Perština</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Darí</span></a><div class="project__place-region">Střední Asie</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazaština</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kyrgyzština</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbečtina</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tádžičtina</span></a><div class="project__place-region">Východní a Jihovýchodní Asie</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamština</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonština</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>中文（简体）</span><span>Čínština (zjednodušená)</span></a><a href="http://big5.sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>中文（繁体）</span><span>Čínština (tradiční)</span></a><div class="project__place-region">Jižní Amerika</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugalština</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1630683540"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Zprávy</span><span class="lenta__header-text2">Breaking</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20210903/vedci-varovali-pred-katastrofalni-erupci-supervulkanu-15708070.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630683540">17:39</span><span class="lenta__item-text ">Vědci varovali před katastrofální erupcí supervulkánu </span></span></a></div><div class="lenta__item "><a href="/20210903/v-belorusku-prohlasili-ze-uprchlici-kteri-zustali-na-hranici-chteji-do-eu-15711315.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630681740">17:09</span><span class="lenta__item-text ">V Bělorusku prohlásili, že uprchlíci, kteří zůstali na hranici, chtějí do EU </span></span></a></div><div class="lenta__item "><a href="/20210903/tohle-uz-pan-revolucionar-klusak-prehnal-klaus-zhodnotil-dopad-provokace-s-babisovym-synem-15711110.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630680181">16:43</span><span class="lenta__item-text ">Tohle už pan revolucionář Klusák přehnal. Klaus zhodnotil dopad provokace s Babišovým synem </span></span></a></div><div class="lenta__item "><a href="/20210903/dokonalost-preci-jenom-existuje-kubelkova-vystavila-sve-vnady-a-fanouskum-dosla-slova-15710361.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630677313">15:55</span><span class="lenta__item-text ">„Dokonalost přeci jenom existuje.“ Kubelková vystavila své vnady a fanouškům došla slova </span></span></a></div><div class="lenta__item "><a href="/20210903/rusko-novy-stihaci-letoun-checkmate-vyrobi-za-sve-15704963.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630675560">15:26</span><span class="lenta__item-text ">Rusko nový stíhací letoun Checkmate vyrobí za své </span></span></a></div><div class="lenta__item "><a href="/20210903/billion-pro-budoucnost-tahle-zeme-potrebuje-vic-robotu-novy-plan-piratstanu-bori-internet-15708952.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630674077">15:01</span><span class="lenta__item-text ">„Billion pro budoucnost. Tahle země potřebuje víc robotů!“ Nový plán PirátStanu boří internet <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210903/malacova-prozradila-komu-by-chtela-zvysit-dane-opozice-nezavahala-a-rekla-jak-pak-muze-dopadnout-15707842.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630672430">14:33</span><span class="lenta__item-text ">Maláčová prozradila, komu by chtěla zvýšit daně. Opozice nezaváhala a řekla, jak pak může dopadnout </span></span></a></div><div class="lenta__item "><a href="/20210903/putin-hnuti-taliban-neni-homogenni-v-afghanistanu-pusobi-ruzne-skupiny-15707423.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630670460">14:01</span><span class="lenta__item-text ">Putin: Hnutí Tálibán není homogenní. V Afghánistánu působí různé skupiny </span></span></a></div><div class="lenta__item "><a href="/20210903/caputova-a-spol-jdou-na-pomoc-afghanskym-zenam-poslaly-talibanu-jasny-vzkaz-15707213.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630667520">13:12</span><span class="lenta__item-text ">Čaputová a spol. jdou na pomoc afghánským ženám. Poslaly Tálibánu jasný vzkaz </span></span></a></div><div class="lenta__item "><a href="/20210903/ukrajinska-odbornice-vysvetlila-jak-spravne-jist-sadlo-15707083.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630665945">12:45</span><span class="lenta__item-text ">Ukrajinská odbornice vysvětlila, jak správně jíst sádlo </span></span></a></div><div class="lenta__item "><a href="/20210903/mluvci-talibancu-oznamil-dobyti-nekolika-okresu-v-provincii-pandzsir-15706889.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630664400">12:20</span><span class="lenta__item-text ">Mluvčí tálibánců oznámil dobytí několika okresů v provincii Pandžšír </span></span></a></div><div class="lenta__item "><a href="/20210903/putin-promluvil-o-mirove-dohode-s-japonskem-a-novem-danovem-rezimu-na-kurilskych-ostrovech-15706548.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630662840">11:54</span><span class="lenta__item-text ">Putin promluvil o mírové dohodě s Japonskem a novém daňovém režimu na Kurilských ostrovech </span></span></a></div><div class="lenta__item "><a href="/20210903/ubozak-a-cune-afera-babisova-syna-ma-dohru-psychopat-safr-podava-na-premiera-zalobu-15706116.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630661220">11:27</span><span class="lenta__item-text ">„Ubožák“ a „čuně“. Aféra Babišova syna má dohru. „Psychopat Šafr“ podává na premiéra žalobu </span></span></a></div><div class="lenta__item "><a href="/20210903/ceska-armada-v-praze-symbolicky-konci-misi-v-afghanistanu-15706047.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630659764">11:02</span><span class="lenta__item-text ">Česká armáda v Praze symbolicky ukončila misi v Afghánistánu. Zeman nedorazil <span class="lenta__item-icon color-bg m-online"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#live-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210903/sef-gazpromu-oznamil-brzke-ukonceni-vystavby-plynovodu-nord-stream-2-15705939.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630657555">10:25</span><span class="lenta__item-text ">Šéf Gazpromu oznámil brzké ukončení výstavby plynovodu Nord Stream 2 </span></span></a></div><div class="lenta__item "><a href="/20210903/zelenskyj-porovnal-dejiny-ukrajiny-s-osudem-apple-15705698.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630655760">09:56</span><span class="lenta__item-text ">Zelenskyj porovnal dějiny Ukrajiny s osudem Apple </span></span></a></div><div class="lenta__item "><a href="/20210903/jak-to-bylo-s-babisem-mladsim-nitky-maji-vest-k-top-09-15705351.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630654335">09:32</span><span class="lenta__item-text ">Jak to bylo s Babišem mladším? Nitky mají vést k TOP 09 </span></span></a></div><div class="lenta__item "><a href="/20210903/tajemstvi-babicek-aneb-proc-byste-nemeli-pridavat-zloutek-do-karbanatku-15702319.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630652520">09:02</span><span class="lenta__item-text ">Tajemství babiček aneb Proč byste neměli přidávat žloutek do karbanátků </span></span></a></div><div class="lenta__item "><a href="/20210903/priznivec-is-na-novem-zelandu-pobodal-sest-lidi-drive-byl-pachatel-sledovan-bezpecnostnimi-urady-15705137.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630650913">08:35</span><span class="lenta__item-text ">Příznivec IS na Novém Zélandu pobodal šest lidí. Tamní premiérka o pachatelovi osobně věděla <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=15703155&amp;date=20210903T082900&amp;articlemask=lenta&amp;type=lenta"><a href="/20210903/lekarka-uvedla-jaka-je-zivot-ohrozujici-telesna-teplota-15703155.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630650540">08:29</span><span class="lenta__item-text ">Lékařka uvedla, jaká je život ohrožující tělesná teplota </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdncz1.img.sputniknews.com/css/modal.min.css?9c51dc96"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Vyhledávání"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all">Dalších <span></span> materiálů</a></div><div class="modal__loader"><img src="https://cdncz1.img.sputniknews.com/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title">Autorizace</div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Heslo</div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12">Vstoupit</button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13">Obnovit heslo</div><div class="modal__social"><div class="modal__social-title">Další možnosti přihlášení</div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title="Vstoupit pomocí Facebooku"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="16" role="button" title="Vstoupit pomocí Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Vstoupit pomocí Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button">Zaregistrovat se</div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Platnost odkazu vypršela</div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80">Odeslat e-mail znovu</button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81">Zpět</div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title">Registrace</div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Heslo</div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled>Registrace</button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Zaškrtnutím vyjadřujete výslovný souhlas se zpracováním vašich osobních údajů za účelem vytvoření účtu na webu Sputnik, abyste mohl(a) komentovat zprávy. S podrobným popisem zpracování údajů se můžete seznámit v <a target="_blank" href="/docs/about/privacy_policy.html#poskytovani-moznosti">Zásadách ochrany osobních údajů</a>.
                    <br/>
                    Souhlas můžete zrušit pomocí <a target="_blank" href="?modal=feedbackprivacy">formuláře zpětné vazby</a> nebo způsobem uvedeným v <a target="_blank" href="/docs/about/privacy_policy.html#pravo-odvolat-souhlas">Zásadách ochrany osobních údajů</a>.
                
            </span></label><div class="modal__social"><div class="modal__social-title">Další možnosti přihlášení</div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title="Zaregistrovat se pomocí Facebooku"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg>Facebook</a><a class="m-gp" data-provider="google" tabindex="28" role="button" title="Zaregistrovat se pomocí Google"><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg>Google</a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title="Zaregistrovat se pomocí Apple"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg>Apple</a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29">Přihlaste se pomocí uživatelského jména a hesla</div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Registrace</div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32">Registrace</button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
                
                    Zaškrtnutím vyjadřujete výslovný souhlas se zpracováním vašich osobních údajů za účelem vytvoření účtu na webu Sputnik, abyste mohl(a) komentovat zprávy. S podrobným popisem zpracování údajů se můžete seznámit v <a target="_blank" href="/docs/about/privacy_policy.html#poskytovani-moznosti">Zásadách ochrany osobních údajů</a>.
                    <br/>
                    Souhlas můžete zrušit pomocí <a target="_blank" href="?modal=feedbackprivacy">formuláře zpětné vazby</a> nebo způsobem uvedeným v <a target="_blank" href="/docs/about/privacy_policy.html#pravo-odvolat-souhlas">Zásadách ochrany osobních údajů</a>.
                
            </span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33">Zpět</div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Vaše údaje</div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Jméno</div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Příjmení</div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover">
                
                    Nahrajte <br /> novou fotografii <br /> nebo ji přetáhněte do tohoto pole
                
            </div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime">Vybrat fotografii...</div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43">Uložit</button></div><div class="form__alert" id="modalRegisterUserError">Neplatné jméno</div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Obnovit heslo</div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51">Dále</button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52">Zpět</div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Obnovit heslo</div><div class="modal__text m-info">Byl vám odeslán odkaz na resetování hesla <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60">Hotovo</button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title">Obnovit heslo</div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Nové heslo</div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Potvrďte heslo</div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72">Změnit heslo a odhlásit se</button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Zpětná vazba
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Předmět zprávy</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Vaše zpráva</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Jméno a příjmení</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Zpracování vašich osobních údajů, pokud nám pošlete žádost, provádíme za účelem vyřešení vaší žádosti. Zaškrtnutím potvrzujete, že jste se seznámili s <a href="/docs/about/privacy_policy.html#zabezpeceni-moznosti-zpetneho-spojeni" target="_blank">popisem zpracování</a> vašich osobních údajů a jeho právním základem.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Odeslat</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Všechna pole jsou povinná</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Zpětná&nbsp;vazba k&nbsp;ochraně&nbsp;osobních&nbsp;údajů
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Předmět zprávy</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Vaše zpráva</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">E-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object></i><div class="form__field-title">Jméno a příjmení</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span>
            
                Upozorňujeme vás, že tento formulář zpětné vazby je určen pouze pro kontaktování v otázkách zpracování a ochrany osobních údajů. Výzvy, které se netýkají ochrany osobních údajů, nebudou brány v úvahu.
                <br/>
                Pro kontakt, který není spojen s ochranou osobních údajů, vás žádáme, abyste použil(a) adresu ze seznamu <a href="/docs/about/index.html" target="_blank">kontaktů agentury</a>.
                <br/>
                Zpracování vašich osobních údajů, pokud nám pošlete žádost, provádíme za účelem vyřešení vaší žádosti.
                <br/>
                Zaškrtnutím potvrzujete, že jste se seznámili s <a href="/docs/about/privacy_policy.html#zabezpeceni-moznosti-zpetneho-spojeni" target="_blank">popisem zpracování</a> vašich osobních údajů a jeho právním základem.
            
        </span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Odeslat</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Všechna pole jsou povinná</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Zpráva byla odeslána!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_animated.svg"></object>Děkujeme za zpětnou vazbu!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Hotovo</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Došlo k chybě!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdncz1.img.sputniknews.com/i/check_error.svg"></object>Zkuste to znovu!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Odeslat ještě jednou</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
