<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="cs" data-lang="ces" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Mění se některá pravidla příjezdu na Slovensko a také doba karantény - 31.01.2022, Sputnik Česká republika</title><meta name="description" content="Platnost očkování proti koronaviru se na Slovensku od února zkracuje z jednoho roku na devět měsíců od podání poslední dávky. Úřad veřejného zdravotnictví SR... 31.01.2022, Sputnik Česká republika"><meta name="keywords" content="očkování, karanténa, covid-19. vývoj situace na slovensku"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html"><link rel="preload" as="image" href="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1920x0_80_0_0_ecc430de6bbaea198a23c14b921e5294.jpg" imagesrcset="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_640x0_80_0_0_3ae3651100d35999b843b071d140c7b7.jpg 640w,https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1280x0_80_0_0_e451e0cbc4d01735c40eaa3ed1235494.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1920x0_80_0_0_ecc430de6bbaea198a23c14b921e5294.jpg 1920w"><link rel="preconnect" href="https://cdnncz1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnncz1.img.sputniknews.com/images/"><link rel="alternate" hreflang="cs" href="https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html"><link rel="alternate" hreflang="x-default" href="https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><meta name="analytics:title" content="Mění se některá pravidla příjezdu na Slovensko a také doba karantény - 31.01.2022, Sputnik Česká republika"><meta name="analytics:keyw" content="slovensko, keyword_ockovani, keyword_karantena, slovensko-covid-19"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Slovensko, očkování, karanténa, Covid-19. Vývoj situace na Slovensku"><meta name="analytics:site_domain" content="cz.sputniknews.com"><meta name="analytics:article_id" content="17422882"><meta name="analytics:url" content="https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html"><meta name="analytics:p_ts" content="1643653080"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html"><meta property="og:title" content="Mění se některá pravidla příjezdu na Slovensko a také doba karantény"><meta property="og:description" content="Platnost očkování proti koronaviru se na Slovensku od února zkracuje z jednoho roku na devět měsíců od podání poslední dávky. Úřad veřejného zdravotnictví SR proto upraví několik vyhlášek. V případě vyhlášky k režimu na hranicích se..."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Česká republika"><meta property="og:locale" content="cs_CZ"><meta property="og:image" content="https://cdnncz1.img.sputniknews.com/images/sharing/article/ces/17422882.jpg?130335181643653081"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_2072x0_80_0_0_9cc6abe8c9a5acfa523c89cdffb60a14.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnncz1.img.sputniknews.com/images/sharing/article/ces/17422882.jpg?130335181643653081"><meta property="article:published_time" content="20220131T1918+0100"><meta property="article:author" content="Sputnik Česká republika"><link rel="author" href="https://cz.sputniknews.com"><meta property="article:section" content="Zprávy"><meta property="article:tag" content="očkování"><meta property="article:tag" content="karanténa"><meta property="article:tag" content="Covid-19. Vývoj situace na Slovensku"><meta name="relap-entity-id" content="17422882"><meta property="fb:pages" content="340208672684617"><link rel="amphtml" href="https://cz.sputniknews.com/amp/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnncz1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnncz1.img.sputniknews.com/css/common.min.css?97e1cafb4"><link rel="stylesheet" type="text/css" href="https://cdnncz1.img.sputniknews.com/css/article.min.css?9113a3684b"><script src="https://cdnncz1.img.sputniknews.com/js/dist/head.js?928817f3a"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz', ['fluid'], 'div-gpt-ad-1618565986714-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_2', ['fluid'], 'div-gpt-ad-1618566097121-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_3', ['fluid'], 'div-gpt-ad-1618566159297-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_4', ['fluid'], 'div-gpt-ad-1618566194418-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_5', ['fluid'], 'div-gpt-ad-1618566231213-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1618569671362-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_2', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1618569705256-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_3', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1618569741713-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_4', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1618569798102-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_5', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1618569845921-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!--Монстр для БС-->
<script>
/*Это только для БС*/
var googleslots = [
  /*Шапка 2-й и ниже статьи (деск)*/
  [
    '/57209224/100x250_article_new_sputniknews.cz', ['fluid', [980, 90], [980, 120], [1000, 90], [1000, 250]]
	,
    '.div-gpt-ad-banner1'
  ],
  /*300x600-2 справа в статьях*/
  [
    '/57209224/300x600_article_new_sputniknews.cz', [[300, 250], [300, 600], [300, 300]]
	,
    '.div-gpt-ad-banner2'
  ],
  /*Шапка 2-й и ниже статьи (моб)*/
  [
    '/57209224/100x300_article_header_mobile_sputniknews.cz', ['fluid', [300, 300], [300, 250]]
	,
    '.div-gpt-ad-banner3'
  ],
  /*В теле статьи после 3 абзаца (моб)*/
  /* [
      '/57209224/100x300_article_mobile_snanews_DE', [[300, 250], [300, 300]],
      '.div-gpt-ad-banner4'
  ], */
  /*В теле статьи после 6 абзаца (моб)*/
  [
    '/57209224/100x300_2_article_mobile_sputniknews.cz', [[300, 250], [300, 300], 'fluid']
	,
    '.div-gpt-ad-banner5'
  ],
  /*В теле статьи после 9 абзаца (моб)*/
  [
    '/57209224/100x300_3_article_mobile_sputniknews.cz', [[300, 250], 'fluid', [300, 300]]
	,
    '.div-gpt-ad-banner6'
  ]
];


var googleslot = [];
function googleslotTimeout(i) {
  setTimeout(function() {
    googletag.display(googleslot[i]);
  }, 10);
}
function getGoogleslot(i, next) {
  googleslot[i] = googletag.defineSlot(googleslots[i][0], googleslots[i][1])
    .setTargeting('tiz1', 'infinitescroll')
    .addService(googletag.pubads());

  var div = document.createElement('div');
  div.id = googleslot[i].getSlotElementId();
  var selector = googleslots[i][2];
  if (next != '') {
    selector = '.endless__item[data-id="'+next+'"] '+googleslots[i][2];
  }
  var el = document.querySelector(selector);
  if (el) {
    el.innerHTML = '';
    el.appendChild(div);
    if (next != '') {
      googletag.display(googleslot[i]);
    } else {
      googleslotTimeout(i);
    }
  }
}

window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  /*Через ДРБ аккаунт*/
  /* начальная инициализация баннера в первой статье */
  /*Ниже инициализация для всех остальных статей БС*/
 
  for (var i = 0; i < googleslots.length; i++) {
    getGoogleslot(i, '');
  }
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

/* обработка события смены статьи в бесконечном скроле */
document.addEventListener('nextarticle', function(e) {
  /* уничтожаем слоты в предыдущей статье, чтобы отобразились в новой (можно вызвать destroySlots без параметров и тогда уничтожатся все слоты гугла на странице) */
  /* googletag.destroySlots([slot1, slot2, slot3, slot4, slot5]); */
  googletag.cmd.push(function() {
    for (var i = 0; i < googleslots.length; i++) {
      getGoogleslot(i, e.detail.articleid);
    }
  });
}, false);
</script>




<style>
   #div-gpt-ad-1618565986714-0 iframe {
       min-height: 120px;
    }
</style>




<!-- стили для тизерного блока, можно задать один раз в head -->
<style>
    .sputniknewscom_tiz_block_partners000_03102016{
        border-left: 1px solid #e5e5e5;
        border-right: 1px solid #e5e5e5;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016{
        margin: 10px 0 20px 0;   
        width: 100%;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_wrap_03102016{        
        width:100%
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016{   
        padding: 0 20px;
        background-color: #000;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016 .logo_tiz_block0_header_03102016{  
        color: #f7961d; 
        font: 15px/42px "Sputnik","Open Sans",sans-serif;
        height: 42px;           
        text-transform: uppercase;
        white-space: nowrap;
        font-weight: 400;
        font-style: normal;
        text-decoration: none;
        vertical-align: baseline;
    }
</style>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputnik-cz/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>var endlessScrollFirst = 17422882; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [17422656,17420476,17421286,17420696,17422303,17420207,17421851,17413026,17421375,17418718,17420888,17417611,17416419,17419374];</script><script>var endlessScrollFirst = 17422882; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [17422656,17420476,17421286,17420696,17422303,17420207,17421851,17413026,17421375,17418718,17420888,17417611,17416419,17419374];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_cz m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Česká republika"><meta itemprop="description" content="Nejnovější zprávy z Česka, Slovenska a celého světa. Aktuální novinky, mimořádné události, témata a komentáře na www.cz.sputniknews.com"><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><meta itemprop="image" content="https://cz.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Česká republika"><meta itemprop="position" content="1"><meta itemprop="item" content="https://cz.sputniknews.com"><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Zprávy"><meta itemprop="position" content="2"><meta itemprop="item" content="https://cz.sputniknews.com/20220131/"><a itemprop="url" href="https://cz.sputniknews.com/20220131/" title="Zprávy"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Mění se některá pravidla příjezdu na Slovensko a také doba karantény"><meta itemprop="position" content="3"><meta itemprop="item" content="https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html"><a itemprop="url" href="https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html" title="Mění se některá pravidla příjezdu na Slovensko a také doba karantény"> </a></li></ul><div class="page" id="page"><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text">Registrace byla úspěšná!<br>Klikněte na odkaz v e-mailu zaslaném na adresu <span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail">Odeslat ještě jednou</button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Česká republika"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Česká republika</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="17422882" data-url="https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html" data-title="Mění se některá pravidla příjezdu na Slovensko a také doba karantény"></div><div class="header__menu"><a class="header__menu-item m-login" title="Autorizace" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chaty"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#comments"></use></svg></span></div></div></div></div></div><div class="gdpr" id="gdpr"><div class="container"><form class="gdpr__wrap" id="gdprForm"><div class="gdpr__description">
            
                <p>Velký význam věnujeme ochraně vašich osobních údajů a za účelem dodržení zásady transparentnosti při jejich zpracování a vašeho pochopení, jak můžete realizovat svá práva, vás informujeme, že od 18.03.2020 vstoupila v platnost nová verze <a target="_blank" href="/docs/privacy_policy.html">Zásad ochrany osobních údajů</a> a <a target="_blank" href="/docs/cookie.html">Zásad použití cookies a automatického protokolování</a>.</p>

                <p>K vylepšení fungování webu, zobrazování nejrelevantnějších zpravodajských materiálů a cílené reklamy o vás shromažďujeme anonymizované technické informace, včetně použití nástrojů našich partnerů. S podrobným popisem zpracování údajů se můžete seznámit v <a target="_blank" href="/docs/privacy_policy.html#bez-identifikace">Zásadách ochrany osobních údajů</a>. Podrobný popis technologií, které používáme, najdete v <a target="_blank" href="/docs/cookie.html">Zásadách použití cookies a automatického protokolování</a>.</p>

                <p>Kliknutím na tlačítko „Přijmout a zavřít“ vyjadřujete výslovný souhlas se zpracováním vašich údajů k dosažení výše uvedených cílů.</p>

                <p>Souhlas můžete zrušit způsobem uvedeným v <a target="_blank" href="/docs/privacy_policy.html#pravo-odvolat-souhlas">Zásadách ochrany osobních údajů</a>.</p>
            
        </div><input class="gdpr__checkbox" type="checkbox" data-cons-preference="general" checked><button class="gdpr__btn" id="gdprSubmit">Přijmout a zavřít</button></form></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="17422882" data-date="20220131" data-endless="1" data-domain="cz.sputniknews.com" data-project="sputnik_cz" data-url="/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html" data-full-url="https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html" data-title="Mění se některá pravidla příjezdu na Slovensko a také doba karantény" data-published="2022-01-31T19:18+0100" data-text-length="1345" data-keywords="očkování, karanténa, covid-19. vývoj situace na slovensku" data-author=" " data-analytics-keyw="slovensko, keyword_ockovani, keyword_karantena, slovensko-covid-19" data-analytics-rubric="" data-analytics-tags="Slovensko, očkování, karanténa, Covid-19. Vývoj situace na Slovensku" data-article-show="" data-pts="1643653080" data-article-type="article" data-is-scroll="1" data-head-title="Mění se některá pravidla příjezdu na Slovensko a také doba karantény - Sputnik Česká republika, 31.01.2022"><div class="endless__item-content"><div class="container m-content"><a href="/slovensko/" class="article__supertag-header m-slovensko m-media" title="Slovensko"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="not_sputnik_photo" alt="Prezidentský palác v Bratislavě - Sputnik Česká republika, 1920" title="Prezidentský palác v Bratislavě" src="https://cdnncz1.img.sputniknews.com/img/35/19/351923_0:261:3083:775_1920x0_80_0_0_c0993c35adf72cd0a28ec606b143da6f.jpg" decoding="async" width="1920" height="320" srcset="https://cdnncz1.img.sputniknews.com/img/35/19/351923_0:261:3083:775_640x0_80_0_0_7f3600d88d1f4ac08f3d107275acc966.jpg 640w,https://cdnncz1.img.sputniknews.com/img/35/19/351923_0:261:3083:775_1280x0_80_0_0_9f27cdf246e9d9cd913deec1316b65b9.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/35/19/351923_0:261:3083:775_1920x0_80_0_0_c0993c35adf72cd0a28ec606b143da6f.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_0:261:3083:775_640x0_80_0_0_7f3600d88d1f4ac08f3d107275acc966.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_0:0:3083:1734_640x0_80_0_0_681eaadfb1d6ff15c87617ff0d14aae9.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_0:0:3083:1734_640x0_80_0_0_681eaadfb1d6ff15c87617ff0d14aae9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_73:0:2804:2048_640x0_80_0_0_af8f781c823ab09f08cb9680651dc3b2.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_73:0:2804:2048_640x0_80_0_0_af8f781c823ab09f08cb9680651dc3b2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_415:0:2463:2048_640x0_80_0_0_00d9f89a6906eb18649cbc1c4b83e31c.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_415:0:2463:2048_640x0_80_0_0_00d9f89a6906eb18649cbc1c4b83e31c.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_0:261:3083:775_1280x0_80_0_0_9f27cdf246e9d9cd913deec1316b65b9.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_0:0:3083:1734_1280x0_80_0_0_208a2180919a43538fa14d1aa63bdb2f.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_0:0:3083:1734_1280x0_80_0_0_208a2180919a43538fa14d1aa63bdb2f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_73:0:2804:2048_1280x0_80_0_0_aa891b65702f4c54469be26a417e0852.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_73:0:2804:2048_1280x0_80_0_0_aa891b65702f4c54469be26a417e0852.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_415:0:2463:2048_1280x0_80_0_0_3e82a3d7783320b0d9c1cbd0bc7f3fd1.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_415:0:2463:2048_1280x0_80_0_0_3e82a3d7783320b0d9c1cbd0bc7f3fd1.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_0:261:3083:775_1920x0_80_0_0_c0993c35adf72cd0a28ec606b143da6f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_0:0:3083:1734_1920x0_80_0_0_2a4e6f8d54dc95f3e6e7e5bce4b5f062.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_0:0:3083:1734_1920x0_80_0_0_2a4e6f8d54dc95f3e6e7e5bce4b5f062.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_73:0:2804:2048_1920x0_80_0_0_582c43478932a4d587fc819c59bf322c.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_73:0:2804:2048_1920x0_80_0_0_582c43478932a4d587fc819c59bf322c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_415:0:2463:2048_1920x0_80_0_0_10df66bfda51aea75833d62c08753704.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/35/19/351923_415:0:2463:2048_1920x0_80_0_0_10df66bfda51aea75833d62c08753704.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Slovensko</div><div class="article__supertag-header-announce">Čerstvé slovenské novinky a události</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html</div><a itemprop="url" href="https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html" title="Mění se některá pravidla příjezdu na Slovensko a také doba karantény"></a><div itemprop="headline">Mění se některá pravidla příjezdu na Slovensko a také doba karantény</div><div itemprop="name">Mění se některá pravidla příjezdu na Slovensko a také doba karantény</div><div itemprop="description">Platnost očkování proti koronaviru se na Slovensku od února zkracuje z jednoho roku na devět měsíců od podání poslední dávky. Úřad veřejného zdravotnictví SR... 31.01.2022, Sputnik Česká republika</div><div itemprop="datePublished">2022-01-31T19:18+0100</div><div itemprop="dateCreated">2022-01-31T19:18+0100</div><div itemprop="dateModified">2022-01-31T19:18+0100</div><div itemprop="articleSection">slovensko</div><div itemprop="articleSection">očkování</div><div itemprop="articleSection">karanténa</div><div itemprop="articleSection">covid-19. vývoj situace na slovensku</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1920x0_80_0_0_ecc430de6bbaea198a23c14b921e5294.jpg</div><div itemprop="articleBody">Devítiměsíční lhůta se podle ministerstva zdravotnictví počítá od podání druhé dávky u vakcín s dvěma dávkami. Po uplynutí lhůty se osoby nepovažují za naočkované.Ti, co prodělali covid, již nemusí do karantényLidé, kteří překonali nemoc covid-19 budou mít po příchodu stejný status, jako naočkováni. Od pátku, 4. února lidé, kteří byli naočkováni i ti, kteří  jsou kompletně proočkováni, již více nemusí do karantény. Bude pro ně platit povinnost se každých šest měsíců registrovat do systému eHranica.Karanténa pro nenaočkované se po příchodu na Slovensko zkracuje z deseti na pět dní při bezpříznakovém průběhů nemoci nebo při negativním PCR testu. Test je možné absolvovat hned po příchodu na Slovensko.Výjimky z karantény budou mít držitelé diplomatických a služebních pasů.Vyhláškou k režimu na hranicích se od pátku ruší seznam rizikových zemí v souvislosti s variantou omikron a také osobité podmínky pro osoby, které z těchto zemí přišly.Sledujte náš kanál na chatovací aplikaci Telegram, která je jednou z nejbezpečnějších. Budeme vám tam přinášet aktuální zprávy a zajímavá videa.</div><div itemprop="citation">https://cz.sputniknews.com/20220131/a-je-to-tady-obranna-dohoda-mezi-usa-a-sr-by-mela-byt-podepsana-3-unora-17414466.html</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Zprávy</div><div itemprop="inLanguage">cs_CZ</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1920x0_80_0_0_ecc430de6bbaea198a23c14b921e5294.jpg" title="Letadlo společnosti Sriwijaya Air"></a><a itemprop="contentUrl" href="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1920x0_80_0_0_ecc430de6bbaea198a23c14b921e5294.jpg" title="Letadlo společnosti Sriwijaya Air"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1920x0_80_0_0_ecc430de6bbaea198a23c14b921e5294.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_160:0:1120:720_1920x0_80_0_0_689e05948ff7362f338fc7be81189e7b.jpg" title="Letadlo společnosti Sriwijaya Air"></a><a itemprop="contentUrl" href="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_160:0:1120:720_1920x0_80_0_0_689e05948ff7362f338fc7be81189e7b.jpg" title="Letadlo společnosti Sriwijaya Air"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_160:0:1120:720_1920x0_80_0_0_689e05948ff7362f338fc7be81189e7b.jpg">https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_160:0:1120:720_1920x0_80_0_0_689e05948ff7362f338fc7be81189e7b.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_280:0:1000:720_1920x0_80_0_0_6a65ff0711f529784ba4b4e261c25828.jpg" title="Letadlo společnosti Sriwijaya Air"></a><a itemprop="contentUrl" href="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_280:0:1000:720_1920x0_80_0_0_6a65ff0711f529784ba4b4e261c25828.jpg" title="Letadlo společnosti Sriwijaya Air"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_280:0:1000:720_1920x0_80_0_0_6a65ff0711f529784ba4b4e261c25828.jpg" title="Letadlo společnosti Sriwijaya Air"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">očkování, karanténa, covid-19. vývoj situace na slovensku</div></div><div class="article__header"><h1 class="article__title">Mění se některá pravidla příjezdu na Slovensko a také doba karantény</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220131/" class="" title="Archiv zpráv" data-unixtime="1643653080">19:18 31.01.2022</a> </div><div class="article__view" data-id="17422882"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="17422882" data-photoview-src="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1440x900_80_0_1_55104d89f55bb6c354cf657d68b2e5df.jpg?source-sid=not_sputnik_photo" data-photoview-image-id="13033518" data-photoview-sharelink="https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html?share-img=13033518"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Foto : Public domain / 馬鱈作定 | バタラサクティ</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Letadlo společnosti Sriwijaya Air</span></div></noindex><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="Letadlo společnosti Sriwijaya Air - Sputnik Česká republika, 1920, 31.01.2022" title="Letadlo společnosti Sriwijaya Air" src="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1920x0_80_0_0_ecc430de6bbaea198a23c14b921e5294.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_640x0_80_0_0_3ae3651100d35999b843b071d140c7b7.jpg 640w,https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1280x0_80_0_0_e451e0cbc4d01735c40eaa3ed1235494.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1920x0_80_0_0_ecc430de6bbaea198a23c14b921e5294.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_640x0_80_0_0_3ae3651100d35999b843b071d140c7b7.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_640x0_80_0_0_3ae3651100d35999b843b071d140c7b7.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_640x0_80_0_0_3ae3651100d35999b843b071d140c7b7.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_160:0:1120:720_640x0_80_0_0_fdabe42fbe417c8924c0c5f9cf4de677.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_160:0:1120:720_640x0_80_0_0_fdabe42fbe417c8924c0c5f9cf4de677.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_280:0:1000:720_640x0_80_0_0_32c0b85046848699737fe6679d64fc26.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_280:0:1000:720_640x0_80_0_0_32c0b85046848699737fe6679d64fc26.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1280x0_80_0_0_e451e0cbc4d01735c40eaa3ed1235494.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1280x0_80_0_0_e451e0cbc4d01735c40eaa3ed1235494.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1280x0_80_0_0_e451e0cbc4d01735c40eaa3ed1235494.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_160:0:1120:720_1280x0_80_0_0_cf6efce3c56d1468306f3de98013f926.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_160:0:1120:720_1280x0_80_0_0_cf6efce3c56d1468306f3de98013f926.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_280:0:1000:720_1280x0_80_0_0_59feb0fe9cc0f99422bc3bd5ae9986e8.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_280:0:1000:720_1280x0_80_0_0_59feb0fe9cc0f99422bc3bd5ae9986e8.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1920x0_80_0_0_ecc430de6bbaea198a23c14b921e5294.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1920x0_80_0_0_ecc430de6bbaea198a23c14b921e5294.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_0:0:1280:720_1920x0_80_0_0_ecc430de6bbaea198a23c14b921e5294.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_160:0:1120:720_1920x0_80_0_0_689e05948ff7362f338fc7be81189e7b.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_160:0:1120:720_1920x0_80_0_0_689e05948ff7362f338fc7be81189e7b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_280:0:1000:720_1920x0_80_0_0_6a65ff0711f529784ba4b4e261c25828.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/01/09/13033569_280:0:1000:720_1920x0_80_0_0_6a65ff0711f529784ba4b4e261c25828.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Foto : Public domain / 馬鱈作定 | バタラサクティ</div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Sledujte nás na</span><a href="https://news.google.com/publications/CAAqBwgKMKrQhAswybmBAw" title="Sledujte nás na" class="article__google-news__icon" target="_blank" rel="noopener nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">Platnost očkování proti koronaviru se na Slovensku od února zkracuje z jednoho roku na devět měsíců od podání poslední dávky. Úřad veřejného zdravotnictví SR proto upraví několik vyhlášek. V případě vyhlášky k režimu na hranicích se platnost zkrátí od 4. února z důvodu implementace změn do systému eHranica, informuje TASR.</div></div><div class="article__body"><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">„Evropská komise přijala pravidla, podle kterých bude Covid průkaz platný na cestování devět měsíců po ukončení kompletního očkování.  Z tohoto důvodu sledujeme trvání platnosti ve vyhláškách ÚVZ SR,“ vysvětlila mluvčí Úřadu veřejného zdravotnictví Daša Račková.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="17422882" data-url="https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html?share-block=17422883" data-title="„Evropská komise přijala pravidla, podle kterých bude Covid průkaz platný na cestování devět měsíců po ukončení kompletního očkování.  Z tohoto důvodu sledujeme trvání platnosti ve vyhláškách ÚVZ SR,“ vysvětlila mluvčí Úřadu veřejného zdravotnictví Daša Račková."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Devítiměsíční lhůta se podle ministerstva zdravotnictví počítá od podání druhé dávky u vakcín s dvěma dávkami. Po uplynutí lhůty se osoby nepovažují za naočkované.</div></div><div class="article__block" data-type="text"><div class="article__text">Ti, co prodělali covid, již nemusí do <a href="https://cz.sputniknews.com/20220125/zmeny-v-pandemickem-zakone-snemovna-zrejme-na-doporuceni-vyboru-omezi-platnost-nekterych-casti-17336667.html" target="_blank">karantény</a></div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_17422882"><aside class="banner__content"><div id="taboola-mid-article-reco-reel-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-reco',
    container: 'taboola-mid-article-reco-reel-1',
    placement: 'Mid-article Reco Reel 1',
    target_type: 'mix'
  });
  _taboola.push({article:'auto', url:'https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html'});
</script></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="text"><div class="article__text">Lidé, kteří překonali nemoc covid-19 budou mít po příchodu <a href="https://www.teraz.sk/slovensko/platnost-ockovania-sa-skracuje-upravi/608486-clanok.html?utm_source=teraz&#38;utm_medium=organic&#38;utm_campaign=click&#38;utm_content=.%253BsSlovensko" target="_blank" rel="nofollow noopener">stejný</a> status, jako naočkováni. Od pátku, 4. února lidé, kteří byli naočkováni i ti, kteří  jsou kompletně proočkováni, již více nemusí do karantény. Bude pro ně platit povinnost se každých šest měsíců registrovat do systému eHranica.</div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-infinity="1" data-changed-id="adfox_mobile_body_1part_17422882"><aside class="banner__content"><div id="taboola-mid-article-reco-reel-mobile-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-reco',
    container: 'taboola-mid-article-reco-reel-mobile-1',
    placement: 'Mid-article mobile Reco Reel 1',
    target_type: 'mix'
  });
  _taboola.push({article:'auto', url:'https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html'});
</script></aside></div></div><div class="article__block" data-type="text"><div class="article__text">Karanténa pro nenaočkované se po příchodu na Slovensko zkracuje z deseti na pět dní při bezpříznakovém průběhů nemoci nebo při <a href="https://cz.sputniknews.com/20220129/nakaza-covidem-19-dal-kulminuje-patecni-testy-zachytily-pres-55-tisic-nakazenych-17391807.html" target="_blank">negativním PCR testu</a>. Test je možné absolvovat hned po příchodu na Slovensko.</div></div><div class="article__block" data-type="text"><div class="article__text">Výjimky z karantény budou mít držitelé diplomatických a služebních pasů.</div></div><div class="article__block" data-type="text"><div class="article__text">Vyhláškou k režimu na hranicích se od pátku ruší seznam rizikových zemí v souvislosti s variantou omikron a také osobité podmínky pro osoby, které z těchto zemí přišly.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220131/a-je-to-tady-obranna-dohoda-mezi-usa-a-sr-by-mela-byt-podepsana-3-unora-17414466.html" class="article__article-image" inject-number="1" inject-position="" title="A je to tady! Obranná dohoda mezi USA a SR by měla být podepsána 3. února"><img media-type="ar10x4" data-source-sid="not_sputnik_photo" alt="Odborník v oblasti obrany Jaroslav Naď - Sputnik Česká republika, 1920, 31.01.2022" title="Odborník v oblasti obrany Jaroslav Naď" class=" lazyload" src="https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:441_1920x0_80_0_0_ea9637dc8b03cc1aa82fa555323c21da.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:441_640x0_80_0_0_1882f3bf8aad378434448d50aa71024c.jpg 640w,https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:441_1280x0_80_0_0_233ca82add699f7f5316b2642aa689b5.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:441_1920x0_80_0_0_ea9637dc8b03cc1aa82fa555323c21da.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:441_640x0_80_0_0_1882f3bf8aad378434448d50aa71024c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:619_640x0_80_0_0_2d46f39ce0ebe44a0d365fd506faf096.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:619_640x0_80_0_0_2d46f39ce0ebe44a0d365fd506faf096.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:825_640x0_80_0_0_a5924a003e96055c24d01c2e179b648a.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:825_640x0_80_0_0_a5924a003e96055c24d01c2e179b648a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:1100_640x0_80_0_0_b1ab18f748ed19dd009c54c3171a55b2.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:1100_640x0_80_0_0_b1ab18f748ed19dd009c54c3171a55b2.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:441_1280x0_80_0_0_233ca82add699f7f5316b2642aa689b5.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:619_1280x0_80_0_0_aecf1b56965c173c7160291118cbafcf.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:619_1280x0_80_0_0_aecf1b56965c173c7160291118cbafcf.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:825_1280x0_80_0_0_4f9d5723f71df0a09db3e9599202d704.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:825_1280x0_80_0_0_4f9d5723f71df0a09db3e9599202d704.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:1100_1280x0_80_0_0_92f9bbb2d64eb9f46a07ca460394f931.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:1100_1280x0_80_0_0_92f9bbb2d64eb9f46a07ca460394f931.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:441_1920x0_80_0_0_ea9637dc8b03cc1aa82fa555323c21da.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:619_1920x0_80_0_0_d8c556dfee7019aca3390ebee6f48c5f.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:619_1920x0_80_0_0_d8c556dfee7019aca3390ebee6f48c5f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:825_1920x0_80_0_0_14cc45715e8610c7f0ccde7b6c8d0848.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:825_1920x0_80_0_0_14cc45715e8610c7f0ccde7b6c8d0848.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:1100_1920x0_80_0_0_8378c76510ad667e882e5e507fb72489.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/900/46/9004640_0:0:1100:1100_1920x0_80_0_0_8378c76510ad667e882e5e507fb72489.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/dohoda-o-spolupraci-v-oblasti-obrany-medzi-sr-a-usa-dca/" title="Dohoda o spolupráci v oblasti obrany medzi SR a USA (DCA)">Dohoda o spolupráci v oblasti obrany medzi SR a USA (DCA)</a></div><a href="/20220131/a-je-to-tady-obranna-dohoda-mezi-usa-a-sr-by-mela-byt-podepsana-3-unora-17414466.html" class="article__article-title" inject-number="1" inject-position="" title="A je to tady! Obranná dohoda mezi USA a SR by měla být podepsána 3. února">A je to tady! Obranná dohoda mezi USA a SR by měla být podepsána 3. února</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1643622892">10:54</div><div class="elem-info__views" data-id="17414466"></div><div class="elem-info__share"><div class="share" data-id="17414466" data-url="https://cz.sputniknews.com/20220131/a-je-to-tady-obranna-dohoda-mezi-usa-a-sr-by-mela-byt-podepsana-3-unora-17414466.html" data-title="A je to tady! Obranná dohoda mezi USA a SR by měla být podepsána 3. února"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text"><em>Sledujte <a href="https://telegram.me/s/sputnikcesko">náš kanál</a> na chatovací aplikaci <strong>Telegram</strong>, která je jednou z nejbezpečnějších. Budeme vám tam přinášet aktuální zprávy a zajímavá videa.</em></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="17422882" data-url="https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html" data-title="Mění se některá pravidla příjezdu na Slovensko a také doba karantény" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="slovensko" data-type="supertag"><a href="/slovensko/" class="tag__text" title="Slovensko">Slovensko</a></li><li class="tag  " data-sid="keyword_ockovani" data-type="tag"><a href="/keyword_ockovani/" class="tag__text" title="očkování">očkování</a></li><li class="tag  " data-sid="keyword_karantena" data-type="tag"><a href="/keyword_karantena/" class="tag__text" title="karanténa">karanténa</a></li><li class="tag  " data-sid="slovensko-covid-19" data-type="tag"><a href="/slovensko-covid-19/" class="tag__text" title="Covid-19. Vývoj situace na Slovensku">Covid-19. Vývoj situace na Slovensku</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner" data-position="special_desktop_taboola" data-infinity="1"><aside class="banner__content"><div id="taboola-infinite-feed"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({mode: 'thumbnails-feed', container: 'taboola-infinite-feed', placement: 'Infinite Feed A', target_type: 'mix'});
  _taboola.push({flush: true});
</script></aside></div></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_17422882"><aside class="banner__content"><div id="taboola-right-rail-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-rr',
    container: 'taboola-right-rail-1',
    placement: 'Right Rail 1',
    target_type: 'mix'
  });
  _taboola.push({article:'auto', url:'https://cz.sputniknews.com/20220131/meni-se-nektera-pravidla-prijezdu-na-slovensko-a-take-doba-karanteny-17422882.html'});
</script></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_17422882"><aside class="banner__content"><div class="div-gpt-ad-banner2"></div></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Česká republika</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/svet/" class="footer__menu-link" title="Svět">Svět</a></div><div class="footer__menu-item"><a href="/ceskarepublika/" class="footer__menu-link" title="Česko">Česko</a></div><div class="footer__menu-item"><a href="/slovensko/" class="footer__menu-link" title="Slovensko">Slovensko</a></div><div class="footer__menu-item"><a href="/politika/" class="footer__menu-link" title="Politika">Politika</a></div><div class="footer__menu-item"><a href="/byznys/" class="footer__menu-link" title="Byznys">Byznys</a></div><div class="footer__menu-item"><a href="/nazory/" class="footer__menu-link" title="Názory">Názory</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimédia">Multimédia</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/cz.sputnik" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://youtube.com/SputnikCeskaRepublika" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://t.me/sputnikcesko" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="O projektu" target="_blank" rel="noopener">O projektu</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="Pravidla používání materiálů" target="_blank" rel="noopener">Pravidla používání materiálů</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Kontakt" target="_blank" rel="noopener" data-modal-open="feedback">Kontakt</a></li><li class="footer__nav-item"><a href="/docs/privacy_policy.html" class="footer__nav-link" title="Ochrana dat" target="_blank" rel="noopener">Ochrana dat</a></li><li class="footer__nav-item"><a href="/docs/cookie.html" class="footer__nav-link" title="Používání souborů cookie" target="_blank" rel="noopener">Používání souborů cookie</a></li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Ochrana údajů - žádost" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Ochrana údajů - žádost</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Pravidla společenství" target="_blank" rel="noopener">Pravidla společenství</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank" rel="noopener">RSS</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-cz"></use></svg></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-cz"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Všechna práva vyhrazena</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnncz1.img.sputniknews.com/i/sprites/logo/inline.svg?58",
                    "https://cdnncz1.img.sputniknews.com/i/sprites/social/inline.svg?58",
                    "https://cdnncz1.img.sputniknews.com/i/sprites/icons/inline.svg?58",
                    "https://cdnncz1.img.sputniknews.com/i/sprites/images/inline.svg?58",

                    "https://cdnncz1.img.sputniknews.com/i/sprites/icon/o/color/inline.svg?58",
                    "https://cdnncz1.img.sputniknews.com/i/sprites/icon/o/inline/inline.svg?58",
                    "https://cdnncz1.img.sputniknews.com/i/sprites/icon/o/solid/inline.svg?58",

                    "https://cdnncz1.img.sputniknews.com/i/sprites/icon/s/color/inline.svg?58",
                    "https://cdnncz1.img.sputniknews.com/i/sprites/icon/s/inline/inline.svg?58",
                    "https://cdnncz1.img.sputniknews.com/i/sprites/icon/s/solid/inline.svg?58",
                    
                    "https://cdnncz1.img.sputniknews.com/i/sprites/emoji/inline.svg?58"
                ];
                var svg_spirte_flags = [
                    "https://cdnncz1.img.sputniknews.com/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script async="async" src="https://cdnncz1.img.sputniknews.com/js/libs/cta.js?96b252e98"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "fb",
									"ratio"   : "0.7",
									"content" : "Připojte se k naší skupině na <mark>Facebooku</mark> a to nejdůležitější vám nikdy neunikne",
									"url"     : "https://facebook.com/cz.sputnik",
									"button"  : "Odebírat"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.3",
									"content" : "Upřímné, dojemné, veselé příběhy a momenty, které vás nenechají lhostejnými. Sledujte náš <mark>YouTube</mark> kanál!",
									"url"     : "https://youtube.com/SputnikCeskaRepublika",
									"button"  : "Odebírat"
								},
							
						]
					},
					
					{
						"name"    : "registration",
						"ratio"   : "",
						"content" : "",
						"button"  : ""
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script src="https://cdnncz1.img.sputniknews.com/js/dist/footer.js?9c156e80b"></script><script async="async" src="https://cdnncz1.img.sputniknews.com/js/dist/lk.js?9d40d4109"></script><script>
                var player_locale = {
                    
                        "LIVE": "Živě",
                        "Play Video": "Přehrát video",
                        "Play": "Přehrát",
                        "Pause": "Pauza",
                        "Current Time": "Aktuální čas",
                        "Duration Time": "Doba trvání",
                        "Remaining Time": "Zbývající čas",
                        "Stream Type": "Formát streamu",
                        "Loaded": "Načítání",
                        "Progress": "Pokrok",
                        "Fullscreen": "Režim celé obrazovky",
                        "Non-Fullscreen": "Ukončit režim celé obrazovky",
                        "Mute": "Bez zvuku",
                        "Unmute": "Se zvukem",
                        "Playback Rate": "Rychlost přehrávání",
                        "Close Modal Dialog": "Zavřít",
                        "Close": "Zavřít",
                        "Download": "Stáhnout",
                        "Subscribe": "Přihlásit se k odběru",
                        "More": "Sledovat všechny epizody",
                        "About": "O epizodě",
                        "You aborted the media playback": "Přerušil jste přehrávání videa",
                        "A network error caused the media download to fail part-way.": "Chyba sítě způsobila selhání při stahování videa.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nelze stáhnout kvůli selhání sítě nebo serveru nebo není podporován formát.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Přehrávání videa bylo pozastaveno z důvodu poškození nebo proto, že video využívá funkce, které váš prohlížeč nepodporuje.",
                        "No compatible source was found for this media.": "Pro toto video neexistují žádné kompatibilní zdroje.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video je šifrované a nemáme žádné dešifrovací klíče.",
                        "Download video": "Stáhnout",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnncz1.img.sputniknews.com/js/dist/videoplayer.js?9bb164a74", function() {
                    
                        videojs.addLanguage("cs", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnncz1.img.sputniknews.com/js/libs/locale/cz.js?997ccd4e8"></script><script async="async" src="https://cdnncz1.img.sputniknews.com/js/dist/article.js?91df12785c"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnncz1.img.sputniknews.com/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnncz1.img.sputniknews.com/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><a class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#chat-fill"></use></svg></a><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Zprávy</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Nejdříve nové</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Nejdříve staré</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Živě</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20220128/lavrov-o-vyhlidkach-na-valku-pokud-bude-zaviset-na-rusku-zadna-valka-nebude-17378945.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-scroll"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                Přístup k chatu byl zablokován kvůli porušení <a href="https://cz.sputniknews.com//docs/comments.html"> pravidel </a>.
            
        Znovu se budete moci zapojit za:<span id="chatBannedTime">∞</span>.
                
                
            
                Pokud se zablokováním nesouhlasíte, použijte prosím <a href="https://cz.sputniknews.com/?modal=feedback"> formulář pro zpětnou vazbu </a>
            
        </div><div class="chat__expired" style="display: none;">Diskuse je uzavřena. Do diskuse se můžete zapojit v průběhu 24 hodin po zveřejnění článku.</div><div class="chat__auth">
            
                Chcete-li se zapojit do diskuse, <br /> <a data-modal-open="authorization"> přihlaste se </a> nebo <a data-modal-open="registration"> se zaregistrujte </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Zpráva..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-solid-send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chaty</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Zapnout oznámení"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-notification"></use></svg></span><span id="chatNotificationOff" title="Vypnout oznámení" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-mute"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Mezinárodní</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Angličtina</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Španělština</span></a><div class="project__place-region">Evropa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Němčina</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Francouzština</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Řečtina</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italština</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Čeština</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Polština</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Srbština</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Lotyština</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Litevština</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldavština</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Běloruština</span></a><div class="project__place-region">Zakavkazsko</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Arménština</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abcházština</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetinština</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Gruzínština</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Ázerbájdžánština</span></a><div class="project__place-region">Blízký východ</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Arabština</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turečtina</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Perština</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Darí</span></a><div class="project__place-region">Střední Asie</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Kazaština</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kyrgyzština</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbečtina</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tádžičtina</span></a><div class="project__place-region">Východní a Jihovýchodní Asie</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnamština</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japonština</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>Čínština</span></a><div class="project__place-region">Jižní Amerika</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugalština</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
