<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="cs" data-lang="ces" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Zelenskyj promluvil k národu. Vyjádřil právo na obranu Ukrajiny a svolal summit Normandské čtyřky - 22.02.2022, Sputnik Česká republika</title><meta name="description" content="Ukrajinský prezident Volodymyr Zelenskyj v noci na pondělí vystoupil s video projevem, kterým reagoval na ruské uznání Doněcké lidové republiky a Luhanské... 22.02.2022, Sputnik Česká republika"><meta name="keywords" content="ukrajina, rusko, dlr, llr, volodymyr zelenskyj"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html"><link rel="preload" as="image" href="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1920x0_80_0_0_60713455cdfda433b94ef7534624337d.jpg" imagesrcset="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_640x0_80_0_0_e82ab88c27a61bde00ebb5fc2d7b352d.jpg 640w,https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1280x0_80_0_0_fa43bf7cd78f999c9383eea2b3b567f4.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1920x0_80_0_0_60713455cdfda433b94ef7534624337d.jpg 1920w"><link rel="preconnect" href="https://cdnncz1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnncz1.img.sputniknews.com/images/"><link rel="alternate" hreflang="cs" href="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html"><link rel="alternate" hreflang="x-default" href="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><meta name="analytics:title" content="Zelenskyj promluvil k národu. Vyjádřil právo na obranu Ukrajiny a svolal summit Normandské čtyřky - 22.02.2022, Sputnik Česká republika"><meta name="analytics:keyw" content="napeti-na-hranici-ruska-a-ukrajiny-v-kontextu-bezpecnostni-krize, geo_Ukrajina, geo_Rusko, geo_DLR, keyword_LLR, volodymyr_zelenskyj"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Napětí na hranici Ruska a Ukrajiny v kontextu bezpečnostní krize, Ukrajina, Rusko, DLR, LLR, Volodymyr Zelenskyj"><meta name="analytics:site_domain" content="cz.sputniknews.com"><meta name="analytics:article_id" content="17741199"><meta name="analytics:url" content="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html"><meta name="analytics:p_ts" content="1645508282"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html"><meta property="og:title" content="Zelenskyj promluvil k národu. Vyjádřil právo na obranu Ukrajiny a svolal summit Normandské čtyřky"><meta property="og:description" content="Ukrajinský prezident Volodymyr Zelenskyj v noci na pondělí vystoupil s video projevem, kterým reagoval na ruské uznání Doněcké lidové republiky a Luhanské lidové republiky. Podle Zelenského Rusko odstoupilo od minských dohod. Ve svém..."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Česká republika"><meta property="og:locale" content="cs_CZ"><meta property="og:image" content="https://cdnncz1.img.sputniknews.com/images/sharing/article/ces/17741199.jpg?169677051645508535"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_2072x0_80_0_0_2377d4cea912465bac74420bbc2227e3.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnncz1.img.sputniknews.com/images/sharing/article/ces/17741199.jpg?169677051645508535"><meta property="article:published_time" content="20220222T0638+0100"><meta property="article:modified_time" content="20220222T0642+0100"><meta property="article:author" content="Sputnik Česká republika"><link rel="author" href="https://cz.sputniknews.com"><meta property="article:section" content="Zprávy"><meta property="article:tag" content="Ukrajina"><meta property="article:tag" content="Rusko"><meta property="article:tag" content="DLR"><meta property="article:tag" content="LLR"><meta property="article:tag" content="Volodymyr Zelenskyj"><meta name="relap-entity-id" content="17741199"><meta property="fb:pages" content="340208672684617"><link rel="amphtml" href="https://cz.sputniknews.com/amp/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnncz1.img.sputniknews.com/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnncz1.img.sputniknews.com/css/common.min.css?9e5407b82"><link rel="stylesheet" type="text/css" href="https://cdnncz1.img.sputniknews.com/css/article.min.css?910485c631"><script src="https://cdnncz1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz', ['fluid'], 'div-gpt-ad-1618565986714-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_2', ['fluid'], 'div-gpt-ad-1618566097121-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_3', ['fluid'], 'div-gpt-ad-1618566159297-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_4', ['fluid'], 'div-gpt-ad-1618566194418-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x250_index_new_sputniknews.cz_5', ['fluid'], 'div-gpt-ad-1618566231213-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz', [[300, 300], 'fluid', [300, 250]], 'div-gpt-ad-1618569671362-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_2', [[300, 250], [300, 300], 'fluid'], 'div-gpt-ad-1618569705256-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_3', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1618569741713-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_4', [[300, 250], 'fluid', [300, 300]], 'div-gpt-ad-1618569798102-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/100x300_index_mobile_new_sputniknews.cz_5', [[300, 300], [300, 250], 'fluid'], 'div-gpt-ad-1618569845921-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!--Монстр для БС-->
<script>
/*Это только для БС*/
var googleslots = [
  /*Шапка 2-й и ниже статьи (деск)*/
  [
    '/57209224/100x250_article_new_sputniknews.cz', ['fluid', [980, 90], [980, 120], [1000, 90], [1000, 250]]
	,
    '.div-gpt-ad-banner1'
  ],
  /*300x600-2 справа в статьях*/
  [
    '/57209224/300x600_article_new_sputniknews.cz', [[300, 250], [300, 600], [300, 300]]
	,
    '.div-gpt-ad-banner2'
  ],
  /*Шапка 2-й и ниже статьи (моб)*/
  [
    '/57209224/100x300_article_header_mobile_sputniknews.cz', ['fluid', [300, 300], [300, 250]]
	,
    '.div-gpt-ad-banner3'
  ],
  /*В теле статьи после 3 абзаца (моб)*/
  /* [
      '/57209224/100x300_article_mobile_snanews_DE', [[300, 250], [300, 300]],
      '.div-gpt-ad-banner4'
  ], */
  /*В теле статьи после 6 абзаца (моб)*/
  [
    '/57209224/100x300_2_article_mobile_sputniknews.cz', [[300, 250], [300, 300], 'fluid']
	,
    '.div-gpt-ad-banner5'
  ],
  /*В теле статьи после 9 абзаца (моб)*/
  [
    '/57209224/100x300_3_article_mobile_sputniknews.cz', [[300, 250], 'fluid', [300, 300]]
	,
    '.div-gpt-ad-banner6'
  ]
];


var googleslot = [];
function googleslotTimeout(i) {
  setTimeout(function() {
    googletag.display(googleslot[i]);
  }, 10);
}
function getGoogleslot(i, next) {
  googleslot[i] = googletag.defineSlot(googleslots[i][0], googleslots[i][1])
    .setTargeting('tiz1', 'infinitescroll')
    .addService(googletag.pubads());

  var div = document.createElement('div');
  div.id = googleslot[i].getSlotElementId();
  var selector = googleslots[i][2];
  if (next != '') {
    selector = '.endless__item[data-id="'+next+'"] '+googleslots[i][2];
  }
  var el = document.querySelector(selector);
  if (el) {
    el.innerHTML = '';
    el.appendChild(div);
    if (next != '') {
      googletag.display(googleslot[i]);
    } else {
      googleslotTimeout(i);
    }
  }
}

window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  /*Через ДРБ аккаунт*/
  /* начальная инициализация баннера в первой статье */
  /*Ниже инициализация для всех остальных статей БС*/
 
  for (var i = 0; i < googleslots.length; i++) {
    getGoogleslot(i, '');
  }
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});

/* обработка события смены статьи в бесконечном скроле */
document.addEventListener('nextarticle', function(e) {
  /* уничтожаем слоты в предыдущей статье, чтобы отобразились в новой (можно вызвать destroySlots без параметров и тогда уничтожатся все слоты гугла на странице) */
  /* googletag.destroySlots([slot1, slot2, slot3, slot4, slot5]); */
  googletag.cmd.push(function() {
    for (var i = 0; i < googleslots.length; i++) {
      getGoogleslot(i, e.detail.articleid);
    }
  });
}, false);
</script>




<style>
   #div-gpt-ad-1618565986714-0 iframe {
       min-height: 120px;
    }
</style>




<!-- стили для тизерного блока, можно задать один раз в head -->
<style>
    .sputniknewscom_tiz_block_partners000_03102016{
        border-left: 1px solid #e5e5e5;
        border-right: 1px solid #e5e5e5;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016{
        margin: 10px 0 20px 0;   
        width: 100%;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_wrap_03102016{        
        width:100%
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016{   
        padding: 0 20px;
        background-color: #000;
    }
    .sputniknewscom_tiz_block_partners000_03102016 .tiz_block0_wrap0_03102016 .tiz_block0_header_03102016 .logo_tiz_block0_header_03102016{  
        color: #f7961d; 
        font: 15px/42px "Sputnik","Open Sans",sans-serif;
        height: 42px;           
        text-transform: uppercase;
        white-space: nowrap;
        font-weight: 400;
        font-style: normal;
        text-decoration: none;
        vertical-align: baseline;
    }
</style>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputnik-cz/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script>var endlessScrollFirst = 17741199; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [17730686,17731191,17729741,17731989,17739871,17736452,17738913,17735149,17732652,17735650,17736532,17736027,17712735,17735409];</script><script>var endlessScrollFirst = 17741199; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [17730686,17731191,17729741,17731989,17739871,17736452,17738913,17735149,17732652,17735650,17736532,17736027,17712735,17735409];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_cz m-page-article  m-alert-widget">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Česká republika"><meta itemprop="description" content="Nejnovější zprávy z Česka, Slovenska a celého světa. Aktuální novinky, mimořádné události, témata a komentáře na www.cz.sputniknews.com"><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><meta itemprop="image" content="https://cz.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Česká republika"><meta itemprop="position" content="1"><meta itemprop="item" content="https://cz.sputniknews.com"><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Zprávy"><meta itemprop="position" content="2"><meta itemprop="item" content="https://cz.sputniknews.com/20220222/"><a itemprop="url" href="https://cz.sputniknews.com/20220222/" title="Zprávy"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Zelenskyj promluvil k národu. Vyjádřil právo na obranu Ukrajiny a svolal summit Normandské čtyřky"><meta itemprop="position" content="3"><meta itemprop="item" content="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html"><a itemprop="url" href="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html" title="Zelenskyj promluvil k národu. Vyjádřil právo na obranu Ukrajiny a svolal summit Normandské čtyřky"> </a></li></ul><div class="page" id="page"><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Česká republika"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Česká republika</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="17741199" data-url="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html" data-title="Zelenskyj promluvil k národu. Vyjádřil právo na obranu Ukrajiny a svolal summit Normandské čtyřky"></div><div class="header__menu"><span class="header__menu-item header__menu-live js__toggle-live m-online"></span><a href="#" class="header__menu-item m-login" title="Autorizace" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#search"></use></svg></span><span class="header__menu-item header__menu-chat js__toggle-chat" title="Chaty"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#comments"></use></svg></span></div></div></div></div></div><div class="alert"><div class="container"><a href="/20220221/putin-vyzval-k-uznani-nezavislosti-dlr-a-llr-17736452.html" class="alert__link" title="Putin podepsal výnos o uznání nezávislosti DLR a LLR"><span class="alert__information">Putin podepsal výnos o uznání nezávislosti DLR a LLR</span><span class="alert__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></span></a></div></div><div class="gdpr" id="gdpr"><div class="container"><form class="gdpr__wrap" id="gdprForm"><div class="gdpr__description">
            
                <p>Velký význam věnujeme ochraně vašich osobních údajů a za účelem dodržení zásady transparentnosti při jejich zpracování a vašeho pochopení, jak můžete realizovat svá práva, vás informujeme, že od 18.03.2020 vstoupila v platnost nová verze <a target="_blank" href="/docs/privacy_policy.html">Zásad ochrany osobních údajů</a> a <a target="_blank" href="/docs/cookie.html">Zásad použití cookies a automatického protokolování</a>.</p>

                <p>K vylepšení fungování webu, zobrazování nejrelevantnějších zpravodajských materiálů a cílené reklamy o vás shromažďujeme anonymizované technické informace, včetně použití nástrojů našich partnerů. S podrobným popisem zpracování údajů se můžete seznámit v <a target="_blank" href="/docs/privacy_policy.html#bez-identifikace">Zásadách ochrany osobních údajů</a>. Podrobný popis technologií, které používáme, najdete v <a target="_blank" href="/docs/cookie.html">Zásadách použití cookies a automatického protokolování</a>.</p>

                <p>Kliknutím na tlačítko „Přijmout a zavřít“ vyjadřujete výslovný souhlas se zpracováním vašich údajů k dosažení výše uvedených cílů.</p>

                <p>Souhlas můžete zrušit způsobem uvedeným v <a target="_blank" href="/docs/privacy_policy.html#pravo-odvolat-souhlas">Zásadách ochrany osobních údajů</a>.</p>
            
        </div><input class="gdpr__checkbox" type="checkbox" data-cons-preference="general" checked><button class="gdpr__btn" id="gdprSubmit">Přijmout a zavřít</button></form></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="1"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="17741199" data-date="20220222" data-endless="1" data-domain="cz.sputniknews.com" data-project="sputnik_cz" data-url="/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html" data-full-url="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html" data-title="Zelenskyj promluvil k národu. Vyjádřil právo na obranu Ukrajiny a svolal summit Normandské čtyřky" data-published="2022-02-22T06:38+0100" data-text-length="3833" data-keywords="ukrajina, rusko, dlr, llr, volodymyr zelenskyj" data-author=" " data-analytics-keyw="napeti-na-hranici-ruska-a-ukrajiny-v-kontextu-bezpecnostni-krize, geo_Ukrajina, geo_Rusko, geo_DLR, keyword_LLR, volodymyr_zelenskyj" data-analytics-rubric="" data-analytics-tags="Napětí na hranici Ruska a Ukrajiny v kontextu bezpečnostní krize, Ukrajina, Rusko, DLR, LLR, Volodymyr Zelenskyj" data-article-show="" data-pts="1645508282" data-article-type="article" data-is-scroll="1" data-head-title="Zelenskyj promluvil k národu. Vyjádřil právo na obranu Ukrajiny a svolal summit Normandské čtyřky - Sputnik Česká republika, 22.02.2022"><a href="/napeti-na-hranici-ruska-a-ukrajiny-v-kontextu-bezpecnostni-krize/" class="container article__supertag-header m-napeti-na-hranici-ruska-a-ukrajiny-v-kontextu-bezpecnostni-krize m-media" title="Napětí na hranici Ruska a Ukrajiny v kontextu bezpečnostní krize"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="reuters_photo" alt="Украинский военный на линии соприкосновения возле Горловки в Донецкой области - Sputnik Česká republika, 1920" title="Украинский военный на линии соприкосновения возле Горловки в Донецкой области" src="https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_0:432:3072:944_1920x0_80_0_0_ac64208f1a424261b51011ccaaa315c4.jpg" decoding="async" width="1920" height="320" srcset="https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_0:432:3072:944_640x0_80_0_0_f12e7e0bd1056fcb0e5dff6fc3ec9a6e.jpg 640w,https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_0:432:3072:944_1280x0_80_0_0_d34431ae6780f26f2f837ca87d685c9d.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_0:432:3072:944_1920x0_80_0_0_ac64208f1a424261b51011ccaaa315c4.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_0:432:3072:944_640x0_80_0_0_f12e7e0bd1056fcb0e5dff6fc3ec9a6e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_0:0:3072:1728_640x0_80_0_0_28f036547f48ee513eba7568d146fcea.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_0:0:3072:1728_640x0_80_0_0_28f036547f48ee513eba7568d146fcea.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_241:0:2972:2048_640x0_80_0_0_10c48a749df172a39ed059cdf432d027.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_241:0:2972:2048_640x0_80_0_0_10c48a749df172a39ed059cdf432d027.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_583:0:2631:2048_640x0_80_0_0_f8a9bdef01369edc10d6760b03c29f9f.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_583:0:2631:2048_640x0_80_0_0_f8a9bdef01369edc10d6760b03c29f9f.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_0:432:3072:944_1280x0_80_0_0_d34431ae6780f26f2f837ca87d685c9d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_0:0:3072:1728_1280x0_80_0_0_84f966dd42a5670be0e2d618251424ee.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_0:0:3072:1728_1280x0_80_0_0_84f966dd42a5670be0e2d618251424ee.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_241:0:2972:2048_1280x0_80_0_0_8d26c012eb0755fa5e9aff8ff8a88960.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_241:0:2972:2048_1280x0_80_0_0_8d26c012eb0755fa5e9aff8ff8a88960.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_583:0:2631:2048_1280x0_80_0_0_e7fa10359db35bc2efeae19d9557bb00.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_583:0:2631:2048_1280x0_80_0_0_e7fa10359db35bc2efeae19d9557bb00.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_0:432:3072:944_1920x0_80_0_0_ac64208f1a424261b51011ccaaa315c4.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_0:0:3072:1728_1920x0_80_0_0_81a040433c16985f67843108d8dafd94.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_0:0:3072:1728_1920x0_80_0_0_81a040433c16985f67843108d8dafd94.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_241:0:2972:2048_1920x0_80_0_0_9743b1d0963beb9cb864b9baa372b324.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_241:0:2972:2048_1920x0_80_0_0_9743b1d0963beb9cb864b9baa372b324.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_583:0:2631:2048_1920x0_80_0_0_37bcf9c9957b78cad8d684e6684dfc60.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/12/17690608_583:0:2631:2048_1920x0_80_0_0_37bcf9c9957b78cad8d684e6684dfc60.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Napětí na hranici Ruska a Ukrajiny v kontextu bezpečnostní krize</div><div class="article__supertag-header-announce">Kyjev a západní státy v poslední době obviňují Rusko z údajného zesilování „agresivních akcí“ na hranici s Ukrajinou. V Moskvě odmítají nepodložená obvinění s tím, že se nikdo nemusí zajímat o to, jak Rusko přesouvá jednotky na svém území, neboť nechystá žádné plány na invazi na Ukrajinu.</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html</div><a itemprop="url" href="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html" title="Zelenskyj promluvil k národu. Vyjádřil právo na obranu Ukrajiny a svolal summit Normandské čtyřky"></a><div itemprop="headline">Zelenskyj promluvil k národu. Vyjádřil právo na obranu Ukrajiny a svolal summit Normandské čtyřky</div><div itemprop="name">Zelenskyj promluvil k národu. Vyjádřil právo na obranu Ukrajiny a svolal summit Normandské čtyřky</div><div itemprop="description">Ukrajinský prezident Volodymyr Zelenskyj v noci na pondělí vystoupil s video projevem, kterým reagoval na ruské uznání Doněcké lidové republiky a Luhanské... 22.02.2022, Sputnik Česká republika</div><div itemprop="datePublished">2022-02-22T06:38+0100</div><div itemprop="dateCreated">2022-02-22T06:38+0100</div><div itemprop="dateModified">2022-02-22T06:42+0100</div><div itemprop="articleSection">napětí na hranici ruska a ukrajiny v kontextu bezpečnostní krize</div><div itemprop="articleSection">ukrajina</div><div itemprop="articleSection">rusko</div><div itemprop="articleSection">dlr</div><div itemprop="articleSection">llr</div><div itemprop="articleSection">volodymyr zelenskyj</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1920x0_80_0_0_60713455cdfda433b94ef7534624337d.jpg</div><div itemprop="articleBody">Zelenskyj ve svém projevu oznámil, že ruský krok může znamenat jednostranné odstoupení RF od minských dohod a ignorování rozhodnutí v rámci Normandské čtyřky.Ukrajinský prezident také uvedl, že svolal mimořádné zasedání summitu Normandské čtyřky. Ukrajina od svých partnerů očekává jasné a skutečné kroky podpory. „Nyní je velmi důležité uvidět, kdo je náš skutečný přítel a partner a kdo bude nadále strašit RF pouze slovy,“ dodal.Zelenskyj ve svém projevu také uvedl, že ukrajinské hranice jsou bezpečně chráněny.Zároveň ukrajinský lídr uvedl, že Ukrajina nemá čas na dlouhé přednášky o historii a nebude se vrtat v minulosti. „Budu mluvit o realitě a budoucnosti. Za mnou je Ukrajina ve svých mezinárodně uznávaných hranicích a takovými také zůstanou navzdory jakýmkoliv prohlášením a akcím Ruské federace,“ uvedl.Kyjev zároveň podle Zelenského kvalifikuje ruské uznání samozvaných republik na Donbasu jako porušení suverenity a územní celistvosti Ukrajiny.Podle Zelenského je Kyjev oddán míru a bude pokračovat v diplomatické práci v tomto směru.Zelenskyj také promluvil o následujících krocích.Ukrajinský prezident také dodal, že Kyjev se údajně zavázal k diplomatickému urovnání konfliktu.Ruský prezident Vladimir Putin včera večer v televizním projevu uvedl, že považuje za nutné okamžitě uznat suverenitu LLR a DLR, protože ti, kteří se vydali na cestu krveprolití, násilí a bezpráví, neuznávali a neuznávají žádné jiné řešení kromě vojenského. Bezprostředně po projevu ruský prezident v Kremlu podepsal dekrety o uznání LLR a DLR a také smlouvy o přátelství a vzájemné pomoci s oběma republikami.Sledujte náš kanál na jedné z nejbezpečnějších chatovacích aplikací Telegram, na kterém vám budeme přinášet aktuální zprávy a zajímavá videa.</div><div itemprop="citation">https://cz.sputniknews.com/20220221/putin-vystoupi-s-projevem-k-ruskym-obcanum-17736532.html</div><div itemprop="citation">https://cz.sputniknews.com/20220221/americky-prezident-biden-souhlasi-se-schuzkou-s-putinem-17719852.html</div><div itemprop="citation">https://cz.sputniknews.com/20220221/putin-vyzval-k-uznani-nezavislosti-dlr-a-llr-17736452.html</div><div itemprop="contentLocation">ukrajina</div><div itemprop="contentLocation">rusko</div><div itemprop="contentLocation">dlr</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Zprávy</div><div itemprop="inLanguage">cs_CZ</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1920x0_80_0_0_60713455cdfda433b94ef7534624337d.jpg" title="Volodymyr Zelenskyj"></a><a itemprop="contentUrl" href="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1920x0_80_0_0_60713455cdfda433b94ef7534624337d.jpg" title="Volodymyr Zelenskyj"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1920x0_80_0_0_60713455cdfda433b94ef7534624337d.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_287:0:3018:2048_1920x0_80_0_0_8a7cad1a3b9224d707d4010a8050c4a1.jpg" title="Volodymyr Zelenskyj"></a><a itemprop="contentUrl" href="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_287:0:3018:2048_1920x0_80_0_0_8a7cad1a3b9224d707d4010a8050c4a1.jpg" title="Volodymyr Zelenskyj"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_287:0:3018:2048_1920x0_80_0_0_8a7cad1a3b9224d707d4010a8050c4a1.jpg">https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_287:0:3018:2048_1920x0_80_0_0_8a7cad1a3b9224d707d4010a8050c4a1.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_629:0:2677:2048_1920x0_80_0_0_c3d1726fc560839b5ebc2daff3cf9bc6.jpg" title="Volodymyr Zelenskyj"></a><a itemprop="contentUrl" href="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_629:0:2677:2048_1920x0_80_0_0_c3d1726fc560839b5ebc2daff3cf9bc6.jpg" title="Volodymyr Zelenskyj"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_629:0:2677:2048_1920x0_80_0_0_c3d1726fc560839b5ebc2daff3cf9bc6.jpg" title="Volodymyr Zelenskyj"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://facebook.com/cz.sputnik"> </a><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">ukrajina, rusko, dlr, llr, volodymyr zelenskyj</div></div><div class="article__header"><h1 class="article__title">Zelenskyj promluvil k národu. Vyjádřil právo na obranu Ukrajiny a svolal summit Normandské čtyřky</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220222/" class="" title="Archiv zpráv" data-unixtime="1645508282">06:38 22.02.2022</a> <span class="article__info-date-modified " data-unixtime="1645508535"> (aktualizováno: <span class="date">06:42 22.02.2022</span>)</span></div><div class="article__view" data-id="17741199"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="17741199" data-photoview-src="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:0:3154:2048_1440x900_80_0_1_5dd7cc49ccbfc27e1faaba7831ad4409.jpg?source-sid=rian_photo" data-photoview-image-id="16967705" data-photoview-sharelink="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html?share-img=16967705"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Stringer</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/6334564" target="_blank" title="Přejít do fotobanky">Přejít do fotobanky</a></span><span class="photoview__desc-text">Volodymyr Zelenskyj</span></div></noindex><img media-type="ar16x9" data-source-sid="rian_photo" alt="Volodymyr Zelenskyj - Sputnik Česká republika, 1920, 22.02.2022" title="Volodymyr Zelenskyj" src="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1920x0_80_0_0_60713455cdfda433b94ef7534624337d.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_640x0_80_0_0_e82ab88c27a61bde00ebb5fc2d7b352d.jpg 640w,https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1280x0_80_0_0_fa43bf7cd78f999c9383eea2b3b567f4.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1920x0_80_0_0_60713455cdfda433b94ef7534624337d.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_640x0_80_0_0_e82ab88c27a61bde00ebb5fc2d7b352d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_640x0_80_0_0_e82ab88c27a61bde00ebb5fc2d7b352d.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_640x0_80_0_0_e82ab88c27a61bde00ebb5fc2d7b352d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_287:0:3018:2048_640x0_80_0_0_20fad8b83ba29b4f0b6b68865884de62.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_287:0:3018:2048_640x0_80_0_0_20fad8b83ba29b4f0b6b68865884de62.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_629:0:2677:2048_640x0_80_0_0_5f94b7e559226e4fac4ede176fc9c314.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_629:0:2677:2048_640x0_80_0_0_5f94b7e559226e4fac4ede176fc9c314.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1280x0_80_0_0_fa43bf7cd78f999c9383eea2b3b567f4.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1280x0_80_0_0_fa43bf7cd78f999c9383eea2b3b567f4.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1280x0_80_0_0_fa43bf7cd78f999c9383eea2b3b567f4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_287:0:3018:2048_1280x0_80_0_0_6513dcce38b8ebf7e5b816f25d80ba27.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_287:0:3018:2048_1280x0_80_0_0_6513dcce38b8ebf7e5b816f25d80ba27.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_629:0:2677:2048_1280x0_80_0_0_8cefc071b7ac3df1dafe800028302641.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_629:0:2677:2048_1280x0_80_0_0_8cefc071b7ac3df1dafe800028302641.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1920x0_80_0_0_60713455cdfda433b94ef7534624337d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1920x0_80_0_0_60713455cdfda433b94ef7534624337d.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_0:18:3154:1792_1920x0_80_0_0_60713455cdfda433b94ef7534624337d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_287:0:3018:2048_1920x0_80_0_0_8a7cad1a3b9224d707d4010a8050c4a1.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_287:0:3018:2048_1920x0_80_0_0_8a7cad1a3b9224d707d4010a8050c4a1.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_629:0:2677:2048_1920x0_80_0_0_c3d1726fc560839b5ebc2daff3cf9bc6.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0c/18/16967709_629:0:2677:2048_1920x0_80_0_0_c3d1726fc560839b5ebc2daff3cf9bc6.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Stringer</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/6334564" target="_blank" title="Přejít do fotobanky">Přejít do fotobanky</a></div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Sledujte nás na</span><a href="https://news.google.com/publications/CAAqBwgKMKrQhAswybmBAw" title="Sledujte nás na" class="article__google-news__icon" target="_blank" rel="noopener nofollow"><img src="https://cdnncz1.img.sputniknews.com/i/svg/google-news.svg" width="124" height="32" alt="Google news"></a></div><div class="article__announce-text">Ukrajinský prezident Volodymyr Zelenskyj v noci na pondělí vystoupil s video projevem, kterým reagoval na ruské uznání Doněcké lidové republiky a Luhanské lidové republiky. Podle Zelenského Rusko odstoupilo od minských dohod. Ve svém projevu ukrajinský prezident promluvil o „spolehlivé obraně“ obraně hranic Ukrajiny a o právu na obranu.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Zelenskyj ve svém projevu oznámil, že ruský krok může znamenat jednostranné odstoupení RF od <a href="https://cz.sputniknews.com/napeti-na-hranici-ruska-a-ukrajiny-v-kontextu-bezpecnostni-krize/" target="_blank">minských dohod</a> a ignorování rozhodnutí v rámci Normandské čtyřky.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">„Uznání nezávislosti okupovaných oblastí Doněcké a Luhanské oblasti může znamenat jednostranné odstoupení Ruska od minských dohod a ignorování rozhodnutí v rámci Normandské čtyřky. Podkopává to mírové úsilí a ničí stávající vyjednávací formáty. S dnešními a zítřejšími možnými řešeními Rusko legalizuje své jednotky, které se fakticky na okupovaných oblastech Donbasu nacházely od roku 2014,“ uvedl ukrajinský prezident.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="17741199" data-url="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html?share-block=17741387" data-title="„Uznání nezávislosti okupovaných oblastí Doněcké a Luhanské oblasti může znamenat jednostranné odstoupení Ruska od minských dohod a ignorování rozhodnutí v rámci Normandské čtyřky. Podkopává to mírové úsilí a ničí stávající vyjednávací formáty. S dnešními a zítřejšími možnými řešeními Rusko legalizuje své jednotky, které se fakticky na okupovaných oblastech Donbasu nacházely od roku 2014,“ uvedl ukrajinský prezident."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Ukrajinský prezident také uvedl, že svolal mimořádné zasedání summitu <a href="https://cz.sputniknews.com/geo_DLR/" target="_blank">Normandské čtyřky</a>. Ukrajina od svých partnerů očekává jasné a skutečné kroky podpory. <em>„Nyní je velmi důležité uvidět, kdo je náš skutečný přítel a partner a kdo bude nadále strašit RF pouze slovy,“</em> dodal.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220221/putin-vystoupi-s-projevem-k-ruskym-obcanum-17736532.html" class="article__article-image" inject-number="1" inject-position="" title="Sledujeme živě: Putin nařídil poskytnout ruským ozbrojeným silám mírové funkce v DLR a LLR"><img media-type="ar10x4" data-source-sid="rian_photo" alt="Ruský prezident Vladimir Putin - Sputnik Česká republika, 1920, 21.02.2022" title="Ruský prezident Vladimir Putin" class=" lazyload" src="https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2777:1111_1920x0_80_0_0_639a4de209129d11535fa17fedfc6cd1.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2777:1111_640x0_80_0_0_1149ab422a349bfbf3d7a93e771631aa.jpg 640w,https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2777:1111_1280x0_80_0_0_0e757fe9046995625500ed04a44aa589.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2777:1111_1920x0_80_0_0_639a4de209129d11535fa17fedfc6cd1.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2777:1111_640x0_80_0_0_1149ab422a349bfbf3d7a93e771631aa.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2777:1563_640x0_80_0_0_19a5401a9630a724d5d69c840918a8d9.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2777:1563_640x0_80_0_0_19a5401a9630a724d5d69c840918a8d9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2731:2048_640x0_80_0_0_29bea45ee6ba4126b65d350b16086f08.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2731:2048_640x0_80_0_0_29bea45ee6ba4126b65d350b16086f08.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_182:0:2230:2048_640x0_80_0_0_9a375fdd263ff8a7ea57a3940f4e25b1.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_182:0:2230:2048_640x0_80_0_0_9a375fdd263ff8a7ea57a3940f4e25b1.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2777:1111_1280x0_80_0_0_0e757fe9046995625500ed04a44aa589.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2777:1563_1280x0_80_0_0_09dca40c28dc0336b53ba2d8f3ff0341.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2777:1563_1280x0_80_0_0_09dca40c28dc0336b53ba2d8f3ff0341.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2731:2048_1280x0_80_0_0_93626c8853b11e427c0d8a3cfc5f7b78.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2731:2048_1280x0_80_0_0_93626c8853b11e427c0d8a3cfc5f7b78.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_182:0:2230:2048_1280x0_80_0_0_1c6bcdb5e4f728ea0dba09d820aa8251.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_182:0:2230:2048_1280x0_80_0_0_1c6bcdb5e4f728ea0dba09d820aa8251.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2777:1111_1920x0_80_0_0_639a4de209129d11535fa17fedfc6cd1.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2777:1563_1920x0_80_0_0_26713d277039163fe2292b021d41a97e.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2777:1563_1920x0_80_0_0_26713d277039163fe2292b021d41a97e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2731:2048_1920x0_80_0_0_b4b48a9243416f68d436836dcefecd41.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_0:0:2731:2048_1920x0_80_0_0_b4b48a9243416f68d436836dcefecd41.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_182:0:2230:2048_1920x0_80_0_0_94072f693fefbe5b8f974f935f773b74.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_182:0:2230:2048_1920x0_80_0_0_94072f693fefbe5b8f974f935f773b74.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/napeti-na-hranici-ruska-a-ukrajiny-v-kontextu-bezpecnostni-krize/" title="Napětí na hranici Ruska a Ukrajiny v kontextu bezpečnostní krize">Napětí na hranici Ruska a Ukrajiny v kontextu bezpečnostní krize</a></div><a href="/20220221/putin-vystoupi-s-projevem-k-ruskym-obcanum-17736532.html" class="article__article-title" inject-number="1" inject-position="" title="Sledujeme živě: Putin nařídil poskytnout ruským ozbrojeným silám mírové funkce v DLR a LLR">Sledujeme živě: Putin nařídil poskytnout ruským ozbrojeným silám mírové funkce v DLR a LLR<span class="article__article-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/colors/inline.svg?60#livecolor-"></use></svg></span></a></div><div class="article__article-info" data-type="white_online"><div class="elem-info"><div class="elem-info__date " data-unixtime="1645464773">Včera, 18:32</div><div class="elem-info__views" data-id="17736532"></div><div class="elem-info__share"><div class="share" data-id="17736532" data-url="https://cz.sputniknews.com/20220221/putin-vystoupi-s-projevem-k-ruskym-obcanum-17736532.html" data-title="Sledujeme živě: Putin nařídil poskytnout ruským ozbrojeným silám mírové funkce v DLR a LLR"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Zelenskyj ve svém projevu také uvedl, že ukrajinské hranice jsou bezpečně chráněny.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">„Naše hranice jsou spolehlivě chráněny, byl vytvořen systém územní obrany, naši partneři nás podporují,“ uvedl prezident.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="17741199" data-url="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html?share-block=17741388" data-title="„Naše hranice jsou spolehlivě chráněny, byl vytvořen systém územní obrany, naši partneři nás podporují,“ uvedl prezident."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Zároveň ukrajinský lídr uvedl, že Ukrajina nemá čas na dlouhé přednášky o historii a nebude se vrtat v minulosti. <em>„Budu mluvit o realitě a budoucnosti. Za mnou je Ukrajina ve svých mezinárodně uznávaných hranicích a takovými také zůstanou navzdory jakýmkoliv prohlášením a akcím Ruské federace,“</em> uvedl.</div></div><div class="article__block" data-type="banner" data-position="desktop"><div class="banner m-article-body m-article-desktop" data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_17741199"><aside class="banner__content"><div id="taboola-mid-article-reco-reel-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-reco',
    container: 'taboola-mid-article-reco-reel-1',
    placement: 'Mid-article Reco Reel 1',
    target_type: 'mix'
  });
  _taboola.push({article:'auto', url:'https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html'});
</script></aside></div><div class="banner__hidden"><a class="banner__hidden-button"></a></div></div><div class="article__block" data-type="banner" data-position="1"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-1" data-infinity="1" data-changed-id="adfox_mobile_body_1part_17741199"><aside class="banner__content"><div id="taboola-mid-article-reco-reel-mobile-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-reco',
    container: 'taboola-mid-article-reco-reel-mobile-1',
    placement: 'Mid-article mobile Reco Reel 1',
    target_type: 'mix'
  });
  _taboola.push({article:'auto', url:'https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html'});
</script></aside></div></div><div class="article__block" data-type="text"><div class="article__text">Kyjev zároveň podle Zelenského kvalifikuje ruské uznání <a href="https://cz.sputniknews.com/keyword_LLR/" target="_blank">samozvaných republik</a> na Donbasu jako porušení suverenity a územní celistvosti Ukrajiny.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">„Ukrajina jednoznačně kvalifikuje poslední akce Ruska jako porušení suverenity a územní celistvosti našeho státu. Veškerá odpovědnost za důsledky v souvislosti se zmíněnými rozhodnutími zůstává na politickém vedení Ruska,“ uvedl Zelenskyj.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="17741199" data-url="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html?share-block=17741389" data-title="„Ukrajina jednoznačně kvalifikuje poslední akce Ruska jako porušení suverenity a územní celistvosti našeho státu. Veškerá odpovědnost za důsledky v souvislosti se zmíněnými rozhodnutími zůstává na politickém vedení Ruska,“ uvedl Zelenskyj."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Podle Zelenského je Kyjev oddán míru a bude pokračovat v diplomatické práci v tomto směru.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">„Diskutoval jsem o situaci s francouzským prezidentem Emmanuelem Macronem, německým kancléřem Scholzem, prezidentem USA Bidenom, britským premiérem Borisem Johnsonem. Mluvil jsem také s předsedou Evropské rady Charlesem Michelem. Také plánuji mluvit s tureckým prezidentem Recepem Erdoganem,“ uvedl ukrajinský prezident.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="17741199" data-url="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html?share-block=17741390" data-title="„Diskutoval jsem o situaci s francouzským prezidentem Emmanuelem Macronem, německým kancléřem Scholzem, prezidentem USA Bidenom, britským premiérem Borisem Johnsonem. Mluvil jsem také s předsedou Evropské rady Charlesem Michelem. Také plánuji mluvit s tureckým prezidentem Recepem Erdoganem,“ uvedl ukrajinský prezident."></div></div></div></div></div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220221/americky-prezident-biden-souhlasi-se-schuzkou-s-putinem-17719852.html" class="article__article-image" inject-number="2" inject-position="" title="Americký prezident Biden souhlasí se schůzkou s Putinem"><img media-type="ar10x4" data-source-sid="rian_photo" alt="Bílý dům - Sputnik Česká republika, 1920, 21.02.2022" title="Bílý dům" class=" lazyload" src="https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_0:502:3163:1767_1920x0_80_0_0_daaf3a8d3529dff0b112d4988a8043f0.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_0:502:3163:1767_640x0_80_0_0_e0374ed423506e8a3968670c7f69c533.jpg 640w,https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_0:502:3163:1767_1280x0_80_0_0_192e09fe161c47e15bb3e08cbf58a419.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_0:502:3163:1767_1920x0_80_0_0_daaf3a8d3529dff0b112d4988a8043f0.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_0:502:3163:1767_640x0_80_0_0_e0374ed423506e8a3968670c7f69c533.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_0:245:3163:2024_640x0_80_0_0_3f376f03784e26e10cbb2a83733659ba.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_0:245:3163:2024_640x0_80_0_0_3f376f03784e26e10cbb2a83733659ba.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_272:0:3001:2047_640x0_80_0_0_086dc873aa3971ad053c2245ab865870.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_272:0:3001:2047_640x0_80_0_0_086dc873aa3971ad053c2245ab865870.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_613:0:2660:2047_640x0_80_0_0_a48c3e3fe43d247c7dc237c7aed9cede.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_613:0:2660:2047_640x0_80_0_0_a48c3e3fe43d247c7dc237c7aed9cede.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_0:502:3163:1767_1280x0_80_0_0_192e09fe161c47e15bb3e08cbf58a419.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_0:245:3163:2024_1280x0_80_0_0_5cf43b63ef10e992036c5f887cb4639b.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_0:245:3163:2024_1280x0_80_0_0_5cf43b63ef10e992036c5f887cb4639b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_272:0:3001:2047_1280x0_80_0_0_8ded28e01e688f998f84a88beeaa0c7a.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_272:0:3001:2047_1280x0_80_0_0_8ded28e01e688f998f84a88beeaa0c7a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_613:0:2660:2047_1280x0_80_0_0_d79f28bd9a7de407bbb73ea53f9c706b.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_613:0:2660:2047_1280x0_80_0_0_d79f28bd9a7de407bbb73ea53f9c706b.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_0:502:3163:1767_1920x0_80_0_0_daaf3a8d3529dff0b112d4988a8043f0.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_0:245:3163:2024_1920x0_80_0_0_29d07e288350268ba0b489364a917e5d.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_0:245:3163:2024_1920x0_80_0_0_29d07e288350268ba0b489364a917e5d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_272:0:3001:2047_1920x0_80_0_0_fa9f00cd4e49266f95c3390dc7afb1f0.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_272:0:3001:2047_1920x0_80_0_0_fa9f00cd4e49266f95c3390dc7afb1f0.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_613:0:2660:2047_1920x0_80_0_0_37fec35afdd729db329a4c7f6944ace4.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/07/16/15224821_613:0:2660:2047_1920x0_80_0_0_37fec35afdd729db329a4c7f6944ace4.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/svet/" title="Svět">Svět</a></div><a href="/20220221/americky-prezident-biden-souhlasi-se-schuzkou-s-putinem-17719852.html" class="article__article-title" inject-number="2" inject-position="" title="Americký prezident Biden souhlasí se schůzkou s Putinem">Americký prezident Biden souhlasí se schůzkou s Putinem</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1645423140">Včera, 06:59</div><div class="elem-info__views" data-id="17719852"></div><div class="elem-info__share"><div class="share" data-id="17719852" data-url="https://cz.sputniknews.com/20220221/americky-prezident-biden-souhlasi-se-schuzkou-s-putinem-17719852.html" data-title="Americký prezident Biden souhlasí se schůzkou s Putinem"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Zelenskyj také promluvil o <a href="https://cz.sputniknews.com/person_Vladimir_Putin/" target="_blank">následujících krocích</a>.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">„Co bude dál? My chceme mír, ale ve svém jednání jsme důslední. Ukrajinské ministerstvo zahraničí dnes zaslalo členským státům Rady bezpečnosti OSN žádost na základě Budapešťského memoranda s požadavkem o okamžité konzultace. Inicioval jsem svolání Rady bezpečnosti OSN a zvláštního zasedání OBSE. Trváme na plnohodnotné práci Speciální monitorovací mise OBSE, abychom zabránil provokacím a další eskalaci,“ dodal prezident.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="17741199" data-url="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html?share-block=17741391" data-title="„Co bude dál? My chceme mír, ale ve svém jednání jsme důslední. Ukrajinské ministerstvo zahraničí dnes zaslalo členským státům Rady bezpečnosti OSN žádost na základě Budapešťského memoranda s požadavkem o okamžité konzultace. Inicioval jsem svolání Rady bezpečnosti OSN a zvláštního zasedání OBSE. Trváme na plnohodnotné práci Speciální monitorovací mise OBSE, abychom zabránil provokacím a další eskalaci,“ dodal prezident."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Ukrajinský prezident také dodal, že Kyjev se údajně zavázal k diplomatickému urovnání konfliktu.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">„Jsme odhodláni k politickému a diplomatickému urovnání a nepodlehneme žádným provokacím. Naše hranice jsou spolehlivě chráněny, byl vytvořen systém územní obrany, naši partneři nás podporují. A v souladu s článkem 51 Charty OSN si Ukrajina vyhrazuje právo na individuální a kolektivní sebeobranu, dobře rozlišujeme mezi provokacemi a ofenzívou útočných vojsk. Za námi stojí pravda a my nikdy před vámi nebudeme pravdu skrývat. Jakmile uvidíme změnu situace, jak mile zaznamenáme nárůst rizik, o všem budete vědět. Nyní není důvod k chaotickému jednání,“ uvedl Zelenskyj.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="17741199" data-url="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html?share-block=17741392" data-title="„Jsme odhodláni k politickému a diplomatickému urovnání a nepodlehneme žádným provokacím. Naše hranice jsou spolehlivě chráněny, byl vytvořen systém územní obrany, naši partneři nás podporují. A v souladu s článkem 51 Charty OSN si Ukrajina vyhrazuje právo na individuální a kolektivní sebeobranu, dobře rozlišujeme mezi provokacemi a ofenzívou útočných vojsk. Za námi stojí pravda a my nikdy před vámi nebudeme pravdu skrývat. Jakmile uvidíme změnu situace, jak mile zaznamenáme nárůst rizik, o všem budete vědět. Nyní není důvod k chaotickému jednání,“ uvedl Zelenskyj."></div></div></div></div></div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220221/putin-vyzval-k-uznani-nezavislosti-dlr-a-llr-17736452.html" class="article__article-image" inject-number="3" inject-position="" title="Putin podepsal výnos o uznání nezávislosti DLR a LLR"><img media-type="ar10x4" data-source-sid="rian_photo" alt="Vlajky DLR - Sputnik Česká republika, 1920, 21.02.2022" title="Vlajky DLR" class=" lazyload" src="https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:154:3073:1383_1920x0_80_0_0_844555b6aa7e89d875e0d0bd56eb5b71.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:154:3073:1383_640x0_80_0_0_109b00c937c19eaf115a8c2cabf30b3d.jpg 640w,https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:154:3073:1383_1280x0_80_0_0_582035611bb46052430149b0be4ab965.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:154:3073:1383_1920x0_80_0_0_844555b6aa7e89d875e0d0bd56eb5b71.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:154:3073:1383_640x0_80_0_0_109b00c937c19eaf115a8c2cabf30b3d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:57:3072:1785_640x0_80_0_0_0662746caae4d33087acfeda14dab526.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:57:3072:1785_640x0_80_0_0_0662746caae4d33087acfeda14dab526.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:0:2731:2048_640x0_80_0_0_87cebedf6803a92abb3a77e872e62f2d.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:0:2731:2048_640x0_80_0_0_87cebedf6803a92abb3a77e872e62f2d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_251:0:2299:2048_640x0_80_0_0_dcd34b463cb04c7ae5663ca48cd77942.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_251:0:2299:2048_640x0_80_0_0_dcd34b463cb04c7ae5663ca48cd77942.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:154:3073:1383_1280x0_80_0_0_582035611bb46052430149b0be4ab965.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:57:3072:1785_1280x0_80_0_0_d4897b7196848e7c3725af8aa96cbcb6.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:57:3072:1785_1280x0_80_0_0_d4897b7196848e7c3725af8aa96cbcb6.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:0:2731:2048_1280x0_80_0_0_1f5ae2351f1bf8fdf15f7dd9ab4695d4.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:0:2731:2048_1280x0_80_0_0_1f5ae2351f1bf8fdf15f7dd9ab4695d4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_251:0:2299:2048_1280x0_80_0_0_fdf70fcf4830377853c25e7476bb76d3.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_251:0:2299:2048_1280x0_80_0_0_fdf70fcf4830377853c25e7476bb76d3.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:154:3073:1383_1920x0_80_0_0_844555b6aa7e89d875e0d0bd56eb5b71.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:57:3072:1785_1920x0_80_0_0_4426b9fc585e228d6aab72142856598e.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:57:3072:1785_1920x0_80_0_0_4426b9fc585e228d6aab72142856598e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:0:2731:2048_1920x0_80_0_0_55d2e3b1d1646917966b01345e044459.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_0:0:2731:2048_1920x0_80_0_0_55d2e3b1d1646917966b01345e044459.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_251:0:2299:2048_1920x0_80_0_0_2c5e8e4772729ea22a889d64e65775b6.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/632/12/6321296_251:0:2299:2048_1920x0_80_0_0_2c5e8e4772729ea22a889d64e65775b6.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/napeti-na-hranici-ruska-a-ukrajiny-v-kontextu-bezpecnostni-krize/" title="Napětí na hranici Ruska a Ukrajiny v kontextu bezpečnostní krize">Napětí na hranici Ruska a Ukrajiny v kontextu bezpečnostní krize</a></div><a href="/20220221/putin-vyzval-k-uznani-nezavislosti-dlr-a-llr-17736452.html" class="article__article-title" inject-number="3" inject-position="" title="Putin podepsal výnos o uznání nezávislosti DLR a LLR">Putin podepsal výnos o uznání nezávislosti DLR a LLR</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1645472226">Včera, 20:37</div><div class="elem-info__views" data-id="17736452"></div><div class="elem-info__share"><div class="share" data-id="17736452" data-url="https://cz.sputniknews.com/20220221/putin-vyzval-k-uznani-nezavislosti-dlr-a-llr-17736452.html" data-title="Putin podepsal výnos o uznání nezávislosti DLR a LLR"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Ruský prezident <a href="https://cz.sputniknews.com/person_Vladimir_Putin/" target="_blank">Vladimir Putin</a> včera večer v televizním projevu uvedl, že považuje za nutné okamžitě uznat suverenitu LLR a DLR, protože ti, kteří se vydali na cestu krveprolití, násilí a bezpráví, neuznávali a neuznávají žádné jiné řešení kromě vojenského. Bezprostředně po projevu ruský prezident v Kremlu podepsal dekrety o uznání LLR a DLR a také smlouvy o přátelství a vzájemné pomoci s oběma republikami.</div></div><div class="article__block" data-type="banner" data-position="2"><div class="banner m-article-body m-article-mobile" data-position="article_mobile_content-2" data-infinity="1" data-changed-id="adfox_mobile_body_2part_17741199"><aside class="banner__content"><div class="div-gpt-ad-banner5"></div></aside></div></div><div class="article__block" data-type="text"><div class="article__text"><em><a href="https://telegram.me/s/sputnikcesko" target="_blank">Sledujte náš kanál</a> na jedné z nejbezpečnějších chatovacích aplikací <strong>Telegram</strong>, na kterém vám budeme přinášet aktuální zprávy a zajímavá videa.</em></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="17741199" data-url="https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html" data-title="Zelenskyj promluvil k národu. Vyjádřil právo na obranu Ukrajiny a svolal summit Normandské čtyřky" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="napeti-na-hranici-ruska-a-ukrajiny-v-kontextu-bezpecnostni-krize" data-type="supertag"><a href="/napeti-na-hranici-ruska-a-ukrajiny-v-kontextu-bezpecnostni-krize/" class="tag__text" title="Napětí na hranici Ruska a Ukrajiny v kontextu bezpečnostní krize">Napětí na hranici Ruska a Ukrajiny v kontextu bezpečnostní krize</a></li><li class="tag  " data-sid="geo_Ukrajina" data-type="tag"><a href="/geo_Ukrajina/" class="tag__text" title="Ukrajina">Ukrajina</a></li><li class="tag  " data-sid="geo_Rusko" data-type="tag"><a href="/geo_Rusko/" class="tag__text" title="Rusko">Rusko</a></li><li class="tag  " data-sid="geo_DLR" data-type="tag"><a href="/geo_DLR/" class="tag__text" title="DLR">DLR</a></li><li class="tag  " data-sid="keyword_LLR" data-type="tag"><a href="/keyword_LLR/" class="tag__text" title="LLR">LLR</a></li><li class="tag  " data-sid="volodymyr_zelenskyj" data-type="tag"><a href="/volodymyr_zelenskyj/" class="tag__text" title="Volodymyr Zelenskyj">Volodymyr Zelenskyj</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div><div class="banner__holder" id="taboola_after_article_1" data-position="banner"><div class="banner" data-position="special_desktop_taboola" data-infinity="1"><aside class="banner__content"><div id="taboola-infinite-feed"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({mode: 'thumbnails-feed', container: 'taboola-infinite-feed', placement: 'Infinite Feed A', target_type: 'mix'});
  _taboola.push({flush: true});
</script></aside></div></div></div></div><div class="sidebar"><div class="banner m-right-first m-article-desktop" data-position="article_desktop_right-1" data-infinity="1" data-changed-id="adfox_article_right_1_17741199"><aside class="banner__content"><div id="taboola-right-rail-1"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-rr',
    container: 'taboola-right-rail-1',
    placement: 'Right Rail 1',
    target_type: 'mix'
  });
  _taboola.push({article:'auto', url:'https://cz.sputniknews.com/20220222/zelenskyj-promluvil-k-narodu-vyjadril-pravo-na-obranu-ukrajiny-a-svolal-summit-normandske-ctyrky-17741199.html'});
</script></aside></div><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_17741199"><aside class="banner__content"><div class="div-gpt-ad-banner2"></div></aside></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnncz1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik Česká republika"></i><span class="footer__logo-title">Česká republika</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/svet/" class="footer__menu-link" title="Svět">Svět</a></div><div class="footer__menu-item"><a href="/ceskarepublika/" class="footer__menu-link" title="Česko">Česko</a></div><div class="footer__menu-item"><a href="/slovensko/" class="footer__menu-link" title="Slovensko">Slovensko</a></div><div class="footer__menu-item"><a href="/politika/" class="footer__menu-link" title="Politika">Politika</a></div><div class="footer__menu-item"><a href="/byznys/" class="footer__menu-link" title="Byznys">Byznys</a></div><div class="footer__menu-item"><a href="/nazory/" class="footer__menu-link" title="Názory">Názory</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimédia">Multimédia</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://facebook.com/cz.sputnik" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://youtube.com/SputnikCeskaRepublika" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://t.me/sputnikcesko" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="O projektu" target="_blank" rel="noopener">O projektu</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="Pravidla používání materiálů" target="_blank" rel="noopener">Pravidla používání materiálů</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Kontakt" target="_blank" rel="noopener" data-modal-open="feedback">Kontakt</a></li><li class="footer__nav-item"><a href="/docs/privacy_policy.html" class="footer__nav-link" title="Ochrana dat" target="_blank" rel="noopener">Ochrana dat</a></li><li class="footer__nav-item"><a href="/docs/cookie.html" class="footer__nav-link" title="Používání souborů cookie" target="_blank" rel="noopener">Používání souborů cookie</a></li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Ochrana údajů - žádost" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Ochrana údajů - žádost</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Pravidla společenství" target="_blank" rel="noopener">Pravidla společenství</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank" rel="noopener">RSS</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnncz1.img.sputniknews.com/i/apps/apple-apps-cz.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnncz1.img.sputniknews.com/i/apps/google-apps-cz.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Všechna práva vyhrazena</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnncz1.img.sputniknews.com/min/js/libs/cta.js?96b252e98"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "fb",
									"ratio"   : "0.7",
									"content" : "Připojte se k naší skupině na <mark>Facebooku</mark> a to nejdůležitější vám nikdy neunikne",
									"url"     : "https://facebook.com/cz.sputnik",
									"button"  : "Odebírat"
								},
							
								{
									"name"    : "yt",
									"ratio"   : "0.3",
									"content" : "Upřímné, dojemné, veselé příběhy a momenty, které vás nenechají lhostejnými. Sledujte náš <mark>YouTube</mark> kanál!",
									"url"     : "https://youtube.com/SputnikCeskaRepublika",
									"button"  : "Odebírat"
								},
							
						]
					},
					
					{
						"name"    : "registration",
						"ratio"   : "",
						"content" : "",
						"button"  : ""
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script src="https://cdnncz1.img.sputniknews.com/min/js/dist/footer.js?9d656ec90"></script><script async="async" src="https://cdnncz1.img.sputniknews.com/min/js/dist/lk.js?96b850534"></script><script>
                var player_locale = {
                    
                        "LIVE": "Živě",
                        "Play Video": "Přehrát video",
                        "Play": "Přehrát",
                        "Pause": "Pauza",
                        "Current Time": "Aktuální čas",
                        "Duration Time": "Doba trvání",
                        "Remaining Time": "Zbývající čas",
                        "Stream Type": "Formát streamu",
                        "Loaded": "Načítání",
                        "Progress": "Pokrok",
                        "Fullscreen": "Režim celé obrazovky",
                        "Non-Fullscreen": "Ukončit režim celé obrazovky",
                        "Mute": "Bez zvuku",
                        "Unmute": "Se zvukem",
                        "Playback Rate": "Rychlost přehrávání",
                        "Close Modal Dialog": "Zavřít",
                        "Close": "Zavřít",
                        "Download": "Stáhnout",
                        "Subscribe": "Přihlásit se k odběru",
                        "More": "Sledovat všechny epizody",
                        "About": "O epizodě",
                        "You aborted the media playback": "Přerušil jste přehrávání videa",
                        "A network error caused the media download to fail part-way.": "Chyba sítě způsobila selhání při stahování videa.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nelze stáhnout kvůli selhání sítě nebo serveru nebo není podporován formát.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Přehrávání videa bylo pozastaveno z důvodu poškození nebo proto, že video využívá funkce, které váš prohlížeč nepodporuje.",
                        "No compatible source was found for this media.": "Pro toto video neexistují žádné kompatibilní zdroje.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video je šifrované a nemáme žádné dešifrovací klíče.",
                        "Download video": "Stáhnout",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnncz1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("cs", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnncz1.img.sputniknews.com/min/js/libs/locale/cz.js?997ccd4e8"></script><script async="async" src="https://cdnncz1.img.sputniknews.com/min/js/dist/article.js?918e3d8786"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnncz1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnncz1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script><script src="https://cdnncz1.img.sputniknews.com/min/js/libs/textstream.js?979ed822d"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Všechny komentáře"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Zprávy</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"><a class="r-list__item" data-id="17736532" data-title="Sledujeme živě: Putin nařídil poskytnout ruským ozbrojeným silám mírové funkce v DLR a LLR" data-url="/20220221/putin-vystoupi-s-projevem-k-ruskym-obcanum-17736532.html" data-type="white"><span class="r-list__item-img"><img media-type="ar1x1" data-source-sid="rian_photo" alt="Президент РФ Владимир Путин выступает на ежегодном расширенном заседании коллегии министерства внутренних дел РФ - Sputnik Česká republika" title="Президент РФ Владимир Путин выступает на ежегодном расширенном заседании коллегии министерства внутренних дел РФ" src="https://cdnncz1.img.sputniknews.com/img/07e6/02/15/17736428_182:0:2230:2048_100x100_80_0_0_f66118d5d95ceefac404f53b4c0e93c7.jpg"></span><span class="r-list__item-title">Sledujeme živě: Putin nařídil poskytnout ruským ozbrojeným silám mírové funkce v DLR a LLR</span><span class="r-list__item-info"><span class="r-list__item-time " data-unixtime="1645464773">Včera, 18:32</span><span class="r-list__item-stat"></span></span></a></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Nejdříve nové</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Nejdříve staré</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Živě</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><a href="/20220221/putin-vystoupi-s-projevem-k-ruskym-obcanum-17736532.html"><span id="liveTitle">Заголовок открываемого материала</span></a></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Zapnout oznámení"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notification"></use></svg></span><span id="chatNotificationOff" title="Vypnout oznámení" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></a></div></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                Přístup k chatu byl zablokován kvůli porušení <a href="https://cz.sputniknews.com//docs/comments.html"> pravidel </a>.
            
        Znovu se budete moci zapojit za:<span id="chatBannedTime">∞</span>.
                
                
            
                Pokud se zablokováním nesouhlasíte, použijte prosím <a href="https://cz.sputniknews.com/?modal=feedback"> formulář pro zpětnou vazbu </a>
            
        </div><div class="chat__expired" style="display: none;">Diskuse je uzavřena. Do diskuse se můžete zapojit v průběhu 24 hodin po zveřejnění článku.</div><div class="chat__auth">
            
                Chcete-li se zapojit do diskuse, <br /> <a data-modal-open="authorization"> přihlaste se </a> nebo <a data-modal-open="registration"> se zaregistrujte </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Zpráva..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chaty</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Zapnout oznámení"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notification"></use></svg></span><span id="chatNotificationOff" title="Vypnout oznámení" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide m-alert"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
