<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="cs" data-lang="ces" data-charset="" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Vrtulníky RF jsou 2. na světě. Absence certifikátů k opravám je citelný krok pro civilní letectví ČR - 15.07.2022, Sputnik Česká republika</title><meta name="description" content="Včera Rusko pozastavilo české společnosti LOM Praha certifikáty pro opravy vrtulníků Mi. MZV RF to zdůvodnilo dodávkami zbraní a avizovanou opravou vojenské... 15.07.2022, Sputnik Česká republika"><meta name="keywords" content="vrtulníky ruska, oprava, civilní letectví, průmysl, opatření, rusko, česká republika"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html"><link rel="preload" as="image" href="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1920x0_80_0_0_5d863b9353919a0dab3a380cc99c4da3.jpg" imagesrcset="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_640x0_80_0_0_05251057b57b93272f0e2dd5157eb8fa.jpg 640w,https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1280x0_80_0_0_bd3f01f16eff92d1f8cff66814fc3b60.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1920x0_80_0_0_5d863b9353919a0dab3a380cc99c4da3.jpg 1920w"><link rel="preconnect" href="https://cdnncz1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnncz1.img.sputniknews.com/images/"><link rel="alternate" hreflang="cs" href="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html"><link rel="alternate" hreflang="x-default" href="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><meta name="analytics:lang" content="ces"><meta name="analytics:title" content="Vrtulníky RF jsou 2. na světě. Absence certifikátů k opravám je citelný krok pro civilní letectví ČR - 15.07.2022, Sputnik Česká republika"><meta name="analytics:keyw" content="nazory, organization_Vrtulniky_Ruska, keyword_oprava, keyword_civilni_letectvi, keyword_prumysl, keyword_opatreni, geo_Rusko, geo_Ceska_republika"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Názory, Vrtulníky Ruska, oprava, civilní letectví, průmysl, opatření, Rusko, Česká republika"><meta name="analytics:site_domain" content="cz.sputniknews.com"><meta name="analytics:article_id" content="18472534"><meta name="analytics:url" content="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html"><meta name="analytics:p_ts" content="1657917050"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html"><meta property="og:title" content="Vrtulníky RF jsou 2. na světě. Absence certifikátů k opravám je citelný krok pro civilní letectví ČR"><meta property="og:description" content="Včera Rusko pozastavilo české společnosti LOM Praha certifikáty pro opravy vrtulníků Mi. MZV RF to zdůvodnilo dodávkami zbraní a avizovanou opravou vojenské techniky pro Ukrajinu. Bude-li zákaz dodržen, jde o citelný a účinný krok, domnívá..."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Česká republika"><meta property="og:locale" content="cs_CZ"><meta property="og:image" content="https://cdnncz1.img.sputniknews.com/images/sharing/article/ces/18472534.jpg?184721741657917051"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_2072x0_80_0_0_6d839ef0f6770098a10beddb993b2f25.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnncz1.img.sputniknews.com/images/sharing/article/ces/18472534.jpg?184721741657917051"><meta property="article:published_time" content="20220715T2230+0200"><meta property="article:author" content="Sputnik Česká republika"><link rel="author" href="https://cz.sputniknews.com"><meta property="article:section" content="Zprávy"><meta property="article:tag" content="Vrtulníky Ruska"><meta property="article:tag" content="oprava"><meta property="article:tag" content="civilní letectví"><meta property="article:tag" content="průmysl"><meta property="article:tag" content="opatření"><meta property="article:tag" content="Rusko"><meta property="article:tag" content="Česká republika"><meta name="relap-entity-id" content="18472534"><meta property="fb:pages" content="340208672684617"><link rel="amphtml" href="https://cz.sputniknews.com/amp/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnncz1.img.sputniknews.com/css/libs/fonts.min.css?914793a973"><link rel="stylesheet" type="text/css" href="https://cdnncz1.img.sputniknews.com/css/common.min.css?9c396eb23"><link rel="stylesheet" type="text/css" href="https://cdnncz1.img.sputniknews.com/css/article.min.css?9f8c83bc7"><script src="https://cdnncz1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 18472534; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [18471099,18468025,18471099,18471761,18471417,18470728,18469344,18469471,18470200,18469108,18469622,18469943,18469763,18468787,18468668];</script><script>var endlessScrollFirst = 18472534; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [18471099,18468025,18471099,18471761,18471417,18470728,18469344,18469471,18470200,18469108,18469622,18469943,18469763,18468787,18468668];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_cz m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(28871200, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/28871200" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Česká republika"><meta itemprop="description" content="Nejnovější zprávy z Česka, Slovenska a celého světa. Aktuální novinky, mimořádné události, témata a komentáře na www.cz.sputniknews.com"><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><meta itemprop="image" content="https://cz.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Česká republika"><meta itemprop="position" content="1"><meta itemprop="item" content="https://cz.sputniknews.com"><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Zprávy"><meta itemprop="position" content="2"><meta itemprop="item" content="https://cz.sputniknews.com/20220715/"><a itemprop="url" href="https://cz.sputniknews.com/20220715/" title="Zprávy"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Vrtulníky RF jsou 2. na světě. Absence certifikátů k opravám je citelný krok pro civilní letectví ČR"><meta itemprop="position" content="3"><meta itemprop="item" content="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html"><a itemprop="url" href="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html" title="Vrtulníky RF jsou 2. na světě. Absence certifikátů k opravám je citelný krok pro civilní letectví ČR"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Česká republika"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Česká republika</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="18472534" data-url="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html" data-title="Vrtulníky RF jsou 2. na světě. Absence certifikátů k opravám je citelný krok pro civilní letectví ČR"></div><div class="header__menu"><a href="#" class="header__menu-item m-login" title="Autorizace" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#search"></use></svg></span></div></div></div></div></div><div class="gdpr" id="gdpr"><div class="container"><form class="gdpr__wrap" id="gdprForm"><div class="gdpr__description">
            
                <p>Velký význam věnujeme ochraně vašich osobních údajů a za účelem dodržení zásady transparentnosti při jejich zpracování a vašeho pochopení, jak můžete realizovat svá práva, vás informujeme, že od 18.03.2020 vstoupila v platnost nová verze <a target="_blank" href="/docs/privacy_policy.html">Zásad ochrany osobních údajů</a> a <a target="_blank" href="/docs/cookie.html">Zásad použití cookies a automatického protokolování</a>.</p>

                <p>K vylepšení fungování webu, zobrazování nejrelevantnějších zpravodajských materiálů a cílené reklamy o vás shromažďujeme anonymizované technické informace, včetně použití nástrojů našich partnerů. S podrobným popisem zpracování údajů se můžete seznámit v <a target="_blank" href="/docs/privacy_policy.html#bez-identifikace">Zásadách ochrany osobních údajů</a>. Podrobný popis technologií, které používáme, najdete v <a target="_blank" href="/docs/cookie.html">Zásadách použití cookies a automatického protokolování</a>.</p>

                <p>Kliknutím na tlačítko „Přijmout a zavřít“ vyjadřujete výslovný souhlas se zpracováním vašich údajů k dosažení výše uvedených cílů.</p>

                <p>Souhlas můžete zrušit způsobem uvedeným v <a target="_blank" href="/docs/privacy_policy.html#pravo-odvolat-souhlas">Zásadách ochrany osobních údajů</a>.</p>
            
        </div><input class="gdpr__checkbox" type="checkbox" data-cons-preference="general" checked><button class="gdpr__btn" id="gdprSubmit">Přijmout a zavřít</button></form></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="18472534" data-date="20220715" data-endless="1" data-domain="cz.sputniknews.com" data-project="sputnik_cz" data-url="/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html" data-full-url="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html" data-title="Vrtulníky RF jsou 2. na světě. Absence certifikátů k opravám je citelný krok pro civilní letectví ČR" data-published="2022-07-15T22:30+0200" data-text-length="4819" data-keywords="vrtulníky ruska, oprava, civilní letectví, průmysl, opatření, rusko, česká republika" data-author=" " data-analytics-keyw="nazory, organization_Vrtulniky_Ruska, keyword_oprava, keyword_civilni_letectvi, keyword_prumysl, keyword_opatreni, geo_Rusko, geo_Ceska_republika" data-analytics-rubric="" data-analytics-tags="Názory, Vrtulníky Ruska, oprava, civilní letectví, průmysl, opatření, Rusko, Česká republika" data-article-show="" data-pts="1657917050" data-article-type="article" data-is-scroll="1" data-head-title="Vrtulníky RF jsou 2. na světě. Absence certifikátů k opravám je citelný krok pro civilní letectví ČR - Sputnik Česká republika, 15.07.2022"><a href="/nazory/" class="container article__supertag-header m-nazory m-media" title="Názory"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="Fotolia" alt="Мужчина работает с планшетом на компьютере - Sputnik Česká republika, 1920" title="Мужчина работает с планшетом на компьютере" src="https://cdnncz1.img.sputniknews.com/img/529/32/5293297_0:768:3073:1280_1920x0_80_0_0_33c6f27059d2f1cd9c68e202c4a4c669.jpg" decoding="async" width="1920" height="320" srcset="https://cdnncz1.img.sputniknews.com/img/529/32/5293297_0:768:3073:1280_640x0_80_0_0_6c40e03b2af280311bcc2876d2e2ef7c.jpg 640w,https://cdnncz1.img.sputniknews.com/img/529/32/5293297_0:768:3073:1280_1280x0_80_0_0_32174b42d6c237fc33f473edc8d2d3f8.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/529/32/5293297_0:768:3073:1280_1920x0_80_0_0_33c6f27059d2f1cd9c68e202c4a4c669.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_0:768:3073:1280_640x0_80_0_0_6c40e03b2af280311bcc2876d2e2ef7c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_0:160:3073:1888_640x0_80_0_0_bdced440af61663515939eee8256e752.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_0:160:3073:1888_640x0_80_0_0_bdced440af61663515939eee8256e752.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_170:0:2901:2048_640x0_80_0_0_12fa8fec316a06646d8ba99515c9f24c.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_170:0:2901:2048_640x0_80_0_0_12fa8fec316a06646d8ba99515c9f24c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_512:0:2560:2048_640x0_80_0_0_589563f463601b5e62c3ab862290e814.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_512:0:2560:2048_640x0_80_0_0_589563f463601b5e62c3ab862290e814.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_0:768:3073:1280_1280x0_80_0_0_32174b42d6c237fc33f473edc8d2d3f8.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_0:160:3073:1888_1280x0_80_0_0_490f7331867e2c7ad3a453e939eaabfd.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_0:160:3073:1888_1280x0_80_0_0_490f7331867e2c7ad3a453e939eaabfd.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_170:0:2901:2048_1280x0_80_0_0_b0a77cb3e28015964ae70a33bae0c9db.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_170:0:2901:2048_1280x0_80_0_0_b0a77cb3e28015964ae70a33bae0c9db.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_512:0:2560:2048_1280x0_80_0_0_ffba02a2d337321b0d2503b60c8bbbe2.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_512:0:2560:2048_1280x0_80_0_0_ffba02a2d337321b0d2503b60c8bbbe2.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_0:768:3073:1280_1920x0_80_0_0_33c6f27059d2f1cd9c68e202c4a4c669.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_0:160:3073:1888_1920x0_80_0_0_89af1428b9f334220ffc8a51f2e11d26.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_0:160:3073:1888_1920x0_80_0_0_89af1428b9f334220ffc8a51f2e11d26.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_170:0:2901:2048_1920x0_80_0_0_b43ab446ebe7de552c98edc614c46a7e.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_170:0:2901:2048_1920x0_80_0_0_b43ab446ebe7de552c98edc614c46a7e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_512:0:2560:2048_1920x0_80_0_0_5e7fbe213d7b59e1581507bbc60811b4.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/529/32/5293297_512:0:2560:2048_1920x0_80_0_0_5e7fbe213d7b59e1581507bbc60811b4.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Názory</div><div class="article__supertag-header-announce">Komentáře k událostem, rozhovory s osobnostmi</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html</div><a itemprop="url" href="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html" title="Vrtulníky RF jsou 2. na světě. Absence certifikátů k opravám je citelný krok pro civilní letectví ČR"></a><div itemprop="headline">Vrtulníky RF jsou 2. na světě. Absence certifikátů k opravám je citelný krok pro civilní letectví ČR</div><div itemprop="name">Vrtulníky RF jsou 2. na světě. Absence certifikátů k opravám je citelný krok pro civilní letectví ČR</div><div itemprop="description">Včera Rusko pozastavilo české společnosti LOM Praha certifikáty pro opravy vrtulníků Mi. MZV RF to zdůvodnilo dodávkami zbraní a avizovanou opravou vojenské... 15.07.2022, Sputnik Česká republika</div><div itemprop="datePublished">2022-07-15T22:30+0200</div><div itemprop="dateCreated">2022-07-15T22:30+0200</div><div itemprop="dateModified">2022-07-15T22:30+0200</div><div itemprop="articleSection">názory</div><div itemprop="articleSection">vrtulníky ruska</div><div itemprop="articleSection">oprava</div><div itemprop="articleSection">civilní letectví</div><div itemprop="articleSection">průmysl</div><div itemprop="articleSection">opatření</div><div itemprop="articleSection">rusko</div><div itemprop="articleSection">česká republika</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1920x0_80_0_0_5d863b9353919a0dab3a380cc99c4da3.jpg</div><div itemprop="articleBody">Mluvčí ruského ministerstva zahraničí Marija Zacharovová ve čtvrtek 14. července oznámila, že Rusko zastavuje české společnosti LOM Praha a bulharským firmám Terem-Letec a Avionams platnost certifikátů pro opravy vrtulníků typu Mi. Důvodem jsou podle mluvčí ministerstva pokračující dodávky vojenské techniky na Ukrajinu a její plánované opravy průmyslovými kapacitami ve východní Evropě. Státní společnost LOM Praha odpovídá nejen za technickou podporu životnosti strojů ruské výroby na území České republiky, ale také i pro další státy EU a NATO.Výměna ruských vrtulníků za americké byla sjednána v roce 2019Co se týče množstevního stavu vrtulníků, podle dostupných údajů je jich celkem 57, z toho 43 strojů je převážně sovětské, ale i ruské výroby. Podle portálu czdefence jsou základem vrtulníkového letectva ČR stroje Mi-8MTV a Mi-35. Navíc čeští piloti přes deset let školili své afghánské kolegy v rámci Air Advisory Team v Kábulu. Kromě toho několik těchto strojů věnovala Česká republika Afghánské národní armádě.Kvůli morálnímu zastarání ruské techniky Česko delší dobu hledalo univerzální náhradu a v roce 2019 sjednalo nákup 12 amerických víceúčelových vrtulníků UH-1Y Venom a bojových AH-1Z Viper od společnosti Bell. Oba typy jsou nejrozšířenější v zemích NATO. Mají být dodány do konce roku 2023. České ministerstvo obrany prezentovalo zakázku jako „významné strategické propojení českého a amerického průmyslu“ a „pevný vztah na příštích třicet až čtyřicet let“.Co se týče odborného uznání, výzkum analytické společnosti Defence IQ zařadil ruské vrtulníky Mi-8 či 171 v roce 2021 na druhé místo podle popularity ve světě. Tvoří kolem 14 % celosvětové flotily vojenských strojů. Na prvním místě jsou americké Black Hawky, na třetím – vrtulníky Apache s 6 % celosvětové flotily. Popularitu ruské techniky potvrdil Sputniku i vojenský historik a expert Ruské vojenskо-historické společnosti Nikita Buranov.Vrtulníky typu Mi se používají i pro civilní účelyOpatření, které učinilo Rusko ohledně certifikace oprav, ohodnotil jako dost citelné: „Jedná se o poměrně citlivý krok, zvláště pokud má ČR provozovanou flotilu civilních vrtulníků řady Mi-8, Mi-171 a jejich civilní varianty, pak to samozřejmě výrazně sníží počet letů v České republice v dohledné době“.Podle Buranova již není ve střední Evropě dostatek opravárenských zařízení, kde by bylo možné vrtulníky Mi-8 a Mi-171 opravit či znovu zprovoznit starou techniku, tedy převést ji do létajícího stavu a následně předat ukrajinské straně. Hraje zde roli i zvyk vojáků na určitý typ strojů.„Zde jde o poměrně důležitý případ, protože pro ukrajinské piloty je v průběhu bojových akcí poměrně obtížné se masivně přeškolovat na západní typy letadel. A to snad ani není nutné, pokud jsou ve střední Evropě zásoby vojenských Mi-8 vyrobených v Sovětském svazu nebo v zemích Varšavské smlouvy. Zdá se mi, že toto opatření je účinné, pokud skutečně zafunguje,“ podotkl historik.Kdo bude nyní provádět opravu?Jelikož Ukrajina má vlastní verzi vrtulníku Mi-8 MTB, Buranov se domnívá, že bude schopná opravit tuto řadu i na svém území. Podle jeho slov se tento model kompletně vyrábí a opravuje na Ukrajině, včetně motorů. Proces nicméně může být postižen trvající vojenskou operací v zemi.Jiný názor má plukovník ve výslužbě a válečný zpravodaj Viktor Litovkin. Podle něho opravárenské práce nebudou ani české ani bulharské podniky zastavovat, protože pozastavení ruské certifikace mohou ignorovat. „Nepracují v rámci zákonů, ani v rámci mezinárodního práva, ale v rámci koloniálního řádu založeného na pravidlech, jak říká Blinken. Američané, NATO nařídilo (státům) jednat v rámci euroatlantické disciplíny a oni to dělají. Ve skutečnosti je pro ně nyní nebezpečnější nedodržovat pokyny NATO než dodržovat mezinárodní zákony a předpisy. Nemyslím si proto, že náš zákaz bude nějak fungovat.“Vzhledem k tomu, že ruský výrobce již neodpovídá za správnost a přesnost prováděných prací, nelze hovořit o bezpečnosti opravovaných strojů, pokud se zahraniční společnosti rozhodnou v tom pokračovat.</div><div itemprop="contentLocation">rusko</div><div itemprop="contentLocation">česká republika</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><a itemprop="sameAs" href="https://odysee.com/@Sputnik%C4%8Cesk%C3%A1Republika:2"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24155965/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><a itemprop="sameAs" href="https://odysee.com/@Sputnik%C4%8Cesk%C3%A1Republika:2"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24155965/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Zprávy</div><div itemprop="inLanguage">cs_CZ</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><a itemprop="sameAs" href="https://odysee.com/@Sputnik%C4%8Cesk%C3%A1Republika:2"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24155965/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1920x0_80_0_0_5d863b9353919a0dab3a380cc99c4da3.jpg" title="Vrtulník řady Mi-8"></a><a itemprop="contentUrl" href="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1920x0_80_0_0_5d863b9353919a0dab3a380cc99c4da3.jpg" title="Vrtulník řady Mi-8"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1920x0_80_0_0_5d863b9353919a0dab3a380cc99c4da3.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_341:0:3072:2048_1920x0_80_0_0_fe662eed86554e1621072b8aab843aa7.jpg" title="Vrtulník řady Mi-8"></a><a itemprop="contentUrl" href="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_341:0:3072:2048_1920x0_80_0_0_fe662eed86554e1621072b8aab843aa7.jpg" title="Vrtulník řady Mi-8"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_341:0:3072:2048_1920x0_80_0_0_fe662eed86554e1621072b8aab843aa7.jpg">https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_341:0:3072:2048_1920x0_80_0_0_fe662eed86554e1621072b8aab843aa7.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_814:0:2862:2048_1920x0_80_0_0_e211966b662832eedcc42f28d49f96f3.jpg" title="Vrtulník řady Mi-8"></a><a itemprop="contentUrl" href="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_814:0:2862:2048_1920x0_80_0_0_e211966b662832eedcc42f28d49f96f3.jpg" title="Vrtulník řady Mi-8"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_814:0:2862:2048_1920x0_80_0_0_e211966b662832eedcc42f28d49f96f3.jpg" title="Vrtulník řady Mi-8"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><a itemprop="sameAs" href="https://odysee.com/@Sputnik%C4%8Cesk%C3%A1Republika:2"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24155965/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><a itemprop="sameAs" href="https://odysee.com/@Sputnik%C4%8Cesk%C3%A1Republika:2"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24155965/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">vrtulníky ruska, oprava, civilní letectví, průmysl, opatření, rusko, česká republika</div></div><div class="article__header"><h1 class="article__title">Vrtulníky RF jsou 2. na světě. Absence certifikátů k opravám je citelný krok pro civilní letectví ČR</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220715/" class="" title="Archiv zpráv" data-unixtime="1657917050">22:30 15.07.2022</a> </div><div class="article__view" data-id="18472534"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="18472534" data-photoview-src="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:0:3072:2048_1440x900_80_0_1_6efded38e444d75d2dd300f57d2ee694.jpg?source-sid=rian_photo" data-photoview-image-id="18472174" data-photoview-sharelink="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html?share-img=18472174"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Vitaliy Ankov</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/8235608" target="_blank" title="Přejít do fotobanky">Přejít do fotobanky</a></span><span class="photoview__desc-text">Vrtulník řady Mi-8</span></div></noindex><img media-type="ar16x9" data-source-sid="rian_photo" alt="Vrtulník řady Mi-8 - Sputnik Česká republika, 1920, 15.07.2022" title="Vrtulník řady Mi-8" src="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1920x0_80_0_0_5d863b9353919a0dab3a380cc99c4da3.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_640x0_80_0_0_05251057b57b93272f0e2dd5157eb8fa.jpg 640w,https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1280x0_80_0_0_bd3f01f16eff92d1f8cff66814fc3b60.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1920x0_80_0_0_5d863b9353919a0dab3a380cc99c4da3.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_640x0_80_0_0_05251057b57b93272f0e2dd5157eb8fa.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_640x0_80_0_0_05251057b57b93272f0e2dd5157eb8fa.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_640x0_80_0_0_05251057b57b93272f0e2dd5157eb8fa.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_341:0:3072:2048_640x0_80_0_0_e208a5ed474bd2b628cc9a287de98f1f.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_341:0:3072:2048_640x0_80_0_0_e208a5ed474bd2b628cc9a287de98f1f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_814:0:2862:2048_640x0_80_0_0_18a0a923154485278d8cef5e35014950.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_814:0:2862:2048_640x0_80_0_0_18a0a923154485278d8cef5e35014950.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1280x0_80_0_0_bd3f01f16eff92d1f8cff66814fc3b60.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1280x0_80_0_0_bd3f01f16eff92d1f8cff66814fc3b60.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1280x0_80_0_0_bd3f01f16eff92d1f8cff66814fc3b60.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_341:0:3072:2048_1280x0_80_0_0_b4243f5dfaa010470701914330b7c69f.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_341:0:3072:2048_1280x0_80_0_0_b4243f5dfaa010470701914330b7c69f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_814:0:2862:2048_1280x0_80_0_0_bedaa28dadeacc59825ac5cf1b9c6c84.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_814:0:2862:2048_1280x0_80_0_0_bedaa28dadeacc59825ac5cf1b9c6c84.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1920x0_80_0_0_5d863b9353919a0dab3a380cc99c4da3.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1920x0_80_0_0_5d863b9353919a0dab3a380cc99c4da3.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_0:320:3072:2048_1920x0_80_0_0_5d863b9353919a0dab3a380cc99c4da3.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_341:0:3072:2048_1920x0_80_0_0_fe662eed86554e1621072b8aab843aa7.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_341:0:3072:2048_1920x0_80_0_0_fe662eed86554e1621072b8aab843aa7.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_814:0:2862:2048_1920x0_80_0_0_e211966b662832eedcc42f28d49f96f3.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e6/07/0f/18472335_814:0:2862:2048_1920x0_80_0_0_e211966b662832eedcc42f28d49f96f3.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Vitaliy Ankov</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/8235608" target="_blank" title="Přejít do fotobanky">Přejít do fotobanky</a></div></div></div></div><div class="article__announce-text">Včera Rusko pozastavilo české společnosti LOM Praha certifikáty pro opravy vrtulníků Mi. MZV RF to zdůvodnilo dodávkami zbraní a avizovanou opravou vojenské techniky pro Ukrajinu. Bude-li zákaz dodržen, jde o citelný a účinný krok, domnívá se vojenský historik Nikita Buranov. Právní následky opatření zhodnotil válečný zpravodaj Viktor Litovkin.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Mluvčí ruského ministerstva zahraničí Marija Zacharovová ve čtvrtek 14. července oznámila, že Rusko zastavuje české společnosti <strong>LOM Praha</strong> a bulharským firmám Terem-Letec a Avionams platnost certifikátů pro opravy vrtulníků typu Mi. Důvodem jsou podle mluvčí ministerstva pokračující dodávky vojenské techniky na Ukrajinu a její plánované opravy průmyslovými kapacitami ve východní Evropě. Státní společnost LOM Praha odpovídá nejen za technickou podporu životnosti strojů ruské výroby na území České republiky, ale také i pro další státy EU a NATO.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">„Uvedené podniky zbavujeme práva provádět práce spjaté s technickým servisem a opravami vrtulníků ruské výroby. Ruská strana se v této souvislosti zbavuje odpovědnosti za bezpečné provozování vrtulníků opravených v těchto podnicích,“ uvedla Zacharovová.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="18472534" data-url="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html?share-block=18472536" data-title="„Uvedené podniky zbavujeme práva provádět práce spjaté s technickým servisem a opravami vrtulníků ruské výroby. Ruská strana se v této souvislosti zbavuje odpovědnosti za bezpečné provozování vrtulníků opravených v těchto podnicích,“ uvedla Zacharovová."></div></div></div></div></div></div><div class="article__block" data-type="h3"><h3 class="article__h2">Výměna ruských vrtulníků za americké byla sjednána v roce 2019</h3></div><div class="article__block" data-type="text"><div class="article__text">Co se týče množstevního stavu vrtulníků, podle dostupných údajů je jich celkem 57, z toho 43 strojů je převážně sovětské, ale i ruské výroby. Podle portálu czdefence jsou základem vrtulníkového letectva ČR stroje Mi-8MTV a Mi-35. Navíc čeští piloti přes deset let školili své afghánské kolegy v rámci Air Advisory Team v Kábulu. Kromě toho několik těchto strojů věnovala Česká republika Afghánské národní armádě.</div></div><div class="article__block" data-type="text"><div class="article__text">Kvůli morálnímu zastarání ruské techniky Česko delší dobu hledalo univerzální náhradu a v roce 2019 sjednalo nákup 12 amerických víceúčelových vrtulníků UH-1Y Venom a bojových AH-1Z Viper od společnosti Bell. Oba typy jsou nejrozšířenější v zemích NATO. Mají být dodány do konce roku 2023. České ministerstvo obrany prezentovalo zakázku jako „významné strategické propojení českého a amerického průmyslu“ a „pevný vztah na příštích třicet až čtyřicet let“.</div></div><div class="article__block" data-type="text"><div class="article__text">Co se týče odborného uznání, výzkum analytické společnosti Defence IQ zařadil ruské vrtulníky Mi-8 či 171 v roce 2021 na druhé místo podle popularity ve světě. Tvoří kolem 14 % celosvětové flotily vojenských strojů. Na prvním místě jsou americké Black Hawky, na třetím – vrtulníky Apache s 6 % celosvětové flotily. Popularitu ruské techniky potvrdil Sputniku i vojenský historik a expert Ruské vojenskо-historické společnosti <strong>Nikita Buranov</strong>.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">„Ruské vrtulníky verze Mi-8, Mi-171 pro vojenské a transportní účely jsou druhé největší a nejoblíbenější na světě. Vrtulník létá po celém světě a je nejznámějším strojem ve svém segmentu. Není divu, že si je kupovali i Američané během jejich pobytu v Afghánistánu pro afghánskou armádu a pro sebe,“ uvedl Buranov.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="18472534" data-url="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html?share-block=18472541" data-title="„Ruské vrtulníky verze Mi-8, Mi-171 pro vojenské a transportní účely jsou druhé největší a nejoblíbenější na světě. Vrtulník létá po celém světě a je nejznámějším strojem ve svém segmentu. Není divu, že si je kupovali i Američané během jejich pobytu v Afghánistánu pro afghánskou armádu a pro sebe,“ uvedl Buranov."></div></div></div></div></div></div><div class="article__block" data-type="h3"><h3 class="article__h2">Vrtulníky typu Mi se používají i pro civilní účely</h3></div><div class="article__block" data-type="text"><div class="article__text">Opatření, které učinilo Rusko ohledně certifikace oprav, ohodnotil jako dost citelné: „Jedná se o poměrně citlivý krok, zvláště pokud má ČR provozovanou flotilu civilních vrtulníků řady Mi-8, Mi-171 a jejich civilní varianty, pak to samozřejmě výrazně sníží počet letů v České republice v dohledné době“.</div></div><div class="article__block" data-type="text"><div class="article__text">Podle Buranova již není ve střední Evropě dostatek opravárenských zařízení, kde by bylo možné vrtulníky Mi-8 a Mi-171 opravit či znovu zprovoznit starou techniku, tedy převést ji do létajícího stavu a následně předat ukrajinské straně. Hraje zde roli i zvyk vojáků na určitý typ strojů.</div></div><div class="article__block" data-type="text"><div class="article__text">„Zde jde o poměrně důležitý případ, protože pro ukrajinské piloty je v průběhu bojových akcí poměrně obtížné se masivně přeškolovat na západní typy letadel. A to snad ani není nutné, pokud jsou ve střední Evropě zásoby vojenských Mi-8 vyrobených v Sovětském svazu nebo v zemích Varšavské smlouvy. Zdá se mi, že toto opatření je účinné, pokud skutečně zafunguje,“ podotkl historik.</div></div><div class="article__block" data-type="h3"><h3 class="article__h2">Kdo bude nyní provádět opravu?</h3></div><div class="article__block" data-type="text"><div class="article__text">Jelikož Ukrajina má vlastní verzi vrtulníku Mi-8 MTB, Buranov se domnívá, že bude schopná opravit tuto řadu i na svém území. Podle jeho slov se tento model kompletně vyrábí a opravuje na Ukrajině, včetně motorů. Proces nicméně může být postižen trvající vojenskou operací v zemi.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text">„V rámci vojenské speciální operace, vlastně mobilizace, Ukrajinci pravděpodobně nebudou mít k tomu kapacitu. Již zhroucený průmysl Ukrajiny pravděpodobně nebude schopen je vyrábět. Toto je citlivý krok. Některé opravárenské závody ve střední Evropě zůstaly, ale samozřejmě nejlepší a nejspolehlivější jsou ruské závody a nyní jsou (Evropané) od nich odříznuti,“ konstatoval expert.</div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="18472534" data-url="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html?share-block=18472548" data-title="„V rámci vojenské speciální operace, vlastně mobilizace, Ukrajinci pravděpodobně nebudou mít k tomu kapacitu. Již zhroucený průmysl Ukrajiny pravděpodobně nebude schopen je vyrábět. Toto je citlivý krok. Některé opravárenské závody ve střední Evropě zůstaly, ale samozřejmě nejlepší a nejspolehlivější jsou ruské závody a nyní jsou (Evropané) od nich odříznuti,“ konstatoval expert."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Jiný názor má plukovník ve výslužbě a válečný zpravodaj <strong>Viktor Litovkin</strong>. Podle něho opravárenské práce nebudou ani české ani bulharské podniky zastavovat, protože pozastavení ruské certifikace mohou ignorovat. „Nepracují v rámci zákonů, ani v rámci mezinárodního práva, ale v rámci koloniálního řádu založeného na pravidlech, jak říká Blinken. Američané, NATO nařídilo (státům) jednat v rámci euroatlantické disciplíny a oni to dělají. Ve skutečnosti je pro ně nyní nebezpečnější nedodržovat pokyny NATO než dodržovat mezinárodní zákony a předpisy. Nemyslím si proto, že náš zákaz bude nějak fungovat.“</div></div><div class="article__block" data-type="text"><div class="article__text">Vzhledem k tomu, že ruský výrobce již neodpovídá za správnost a přesnost prováděných prací, nelze hovořit o bezpečnosti opravovaných strojů, pokud se zahraniční společnosti rozhodnou v tom pokračovat.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="18472534" data-url="https://cz.sputniknews.com/20220715/vrtulniky-rf-jsou-2-na-svete-absence-certifikatu-k-opravam-je-citelny-krok-pro-civilni-letectvi-cr-18472534.html" data-title="Vrtulníky RF jsou 2. na světě. Absence certifikátů k opravám je citelný krok pro civilní letectví ČR" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="nazory" data-type="supertag"><a href="/nazory/" class="tag__text" title="Názory">Názory</a></li><li class="tag  " data-sid="organization_Vrtulniky_Ruska" data-type="tag"><a href="/organization_Vrtulniky_Ruska/" class="tag__text" title="Vrtulníky Ruska">Vrtulníky Ruska</a></li><li class="tag  " data-sid="keyword_oprava" data-type="tag"><a href="/keyword_oprava/" class="tag__text" title="oprava">oprava</a></li><li class="tag  " data-sid="keyword_civilni_letectvi" data-type="tag"><a href="/keyword_civilni_letectvi/" class="tag__text" title="civilní letectví">civilní letectví</a></li><li class="tag  " data-sid="keyword_prumysl" data-type="tag"><a href="/keyword_prumysl/" class="tag__text" title="průmysl">průmysl</a></li><li class="tag  " data-sid="keyword_opatreni" data-type="tag"><a href="/keyword_opatreni/" class="tag__text" title="opatření">opatření</a></li><li class="tag  " data-sid="geo_Rusko" data-type="tag"><a href="/geo_Rusko/" class="tag__text" title="Rusko">Rusko</a></li><li class="tag  " data-sid="geo_Ceska_republika" data-type="tag"><a href="/geo_Ceska_republika/" class="tag__text" title="Česká republika">Česká republika</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnncz1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik Česká republika"></i><span class="footer__logo-title">Česká republika</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/svet/" class="footer__menu-link" title="Svět">Svět</a></div><div class="footer__menu-item"><a href="/ceskarepublika/" class="footer__menu-link" title="Česko">Česko</a></div><div class="footer__menu-item"><a href="/slovensko/" class="footer__menu-link" title="Slovensko">Slovensko</a></div><div class="footer__menu-item"><a href="/politika/" class="footer__menu-link" title="Politika">Politika</a></div><div class="footer__menu-item"><a href="/byznys/" class="footer__menu-link" title="Byznys">Byznys</a></div><div class="footer__menu-item"><a href="/nazory/" class="footer__menu-link" title="Názory">Názory</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimédia">Multimédia</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://youtube.com/SputnikCeskaRepublika" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://t.me/sputnikcesko" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://odysee.com/@Sputnik%C4%8Cesk%C3%A1Republika:2" class="footer__social-button" title="Odysee"><i class="footer__social-icon m-odysee"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#odysee"></use></svg></i><span class="footer__social-title">Odysee</span></a><a target="_blank" href="https://rutube.ru/channel/24155965/" class="footer__social-button" title="Rutube"><i class="footer__social-icon m-rutube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#rutube"></use></svg></i><span class="footer__social-title">Rutube</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="O projektu" target="_blank" rel="noopener">O projektu</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="Pravidla používání materiálů" target="_blank" rel="noopener">Pravidla používání materiálů</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Kontakt" target="_blank" rel="noopener" data-modal-open="feedback">Kontakt</a></li><li class="footer__nav-item"><a href="/docs/privacy_policy.html" class="footer__nav-link" title="Ochrana dat" target="_blank" rel="noopener">Ochrana dat</a></li><li class="footer__nav-item"><a href="/docs/cookie.html" class="footer__nav-link" title="Používání souborů cookie" target="_blank" rel="noopener">Používání souborů cookie</a></li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Ochrana údajů - žádost" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Ochrana údajů - žádost</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Pravidla společenství" target="_blank" rel="noopener">Pravidla společenství</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank" rel="noopener">RSS</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnncz1.img.sputniknews.com/i/apps/apple-apps-cz.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnncz1.img.sputniknews.com/i/apps/google-apps-cz.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Všechna práva vyhrazena</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnncz1.img.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "od",
									"ratio"   : "0.5",
									"content" : "Nikde jinde to neukážou, sledujte náš kanál na <mark>Odysee</mark>!",
									"url"     : "https://odysee.com/@Sputnik%C4%8Cesk%C3%A1Republika",
									"button"  : "Odebírat"
								},
							
								{
									"name"    : "rt",
									"ratio"   : "0.5",
									"content" : "Upřímné, dojemné, veselé příběhy a momenty, které vás nenechají lhostejnými. Sledujte nás na <mark>RUTUBE</mark>!",
									"url"     : "https://rutube.ru/channel/24155965/",
									"button"  : "Odebírat"
								},
							
						]
					},
					
					{
						"name"    : "registration",
						"ratio"   : "",
						"content" : "",
						"button"  : ""
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script src="https://cdnncz1.img.sputniknews.com/min/js/dist/footer.js?955dc04c9"></script><script async="async" src="https://cdnncz1.img.sputniknews.com/min/js/dist/lk.js?9d0c46e33"></script><script>
                var player_locale = {
                    
                        "LIVE": "Živě",
                        "Play Video": "Přehrát video",
                        "Play": "Přehrát",
                        "Pause": "Pauza",
                        "Current Time": "Aktuální čas",
                        "Duration Time": "Doba trvání",
                        "Remaining Time": "Zbývající čas",
                        "Stream Type": "Formát streamu",
                        "Loaded": "Načítání",
                        "Progress": "Pokrok",
                        "Fullscreen": "Režim celé obrazovky",
                        "Non-Fullscreen": "Ukončit režim celé obrazovky",
                        "Mute": "Bez zvuku",
                        "Unmute": "Se zvukem",
                        "Playback Rate": "Rychlost přehrávání",
                        "Close Modal Dialog": "Zavřít",
                        "Close": "Zavřít",
                        "Download": "Stáhnout",
                        "Subscribe": "Přihlásit se k odběru",
                        "More": "Sledovat všechny epizody",
                        "About": "O epizodě",
                        "You aborted the media playback": "Přerušil jste přehrávání videa",
                        "A network error caused the media download to fail part-way.": "Chyba sítě způsobila selhání při stahování videa.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nelze stáhnout kvůli selhání sítě nebo serveru nebo není podporován formát.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Přehrávání videa bylo pozastaveno z důvodu poškození nebo proto, že video využívá funkce, které váš prohlížeč nepodporuje.",
                        "No compatible source was found for this media.": "Pro toto video neexistují žádné kompatibilní zdroje.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video je šifrované a nemáme žádné dešifrovací klíče.",
                        "Download video": "Stáhnout",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnncz1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("cs", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnncz1.img.sputniknews.com/min/js/libs/locale/cz.js?997ccd4e8"></script><script async="async" src="https://cdnncz1.img.sputniknews.com/min/js/dist/article.js?94b6b2030"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnncz1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnncz1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Všechny komentáře"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Zprávy</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                Přístup k chatu byl zablokován kvůli porušení <a href="https://cz.sputniknews.com//docs/comments.html"> pravidel </a>.
            
        Znovu se budete moci zapojit za:<span id="chatBannedTime">∞</span>.
                
                
            
                Pokud se zablokováním nesouhlasíte, použijte prosím <a href="https://cz.sputniknews.com/?modal=feedback"> formulář pro zpětnou vazbu </a>
            
        </div><div class="chat__expired" style="display: none;">Diskuse je uzavřena. Do diskuse se můžete zapojit v průběhu 24 hodin po zveřejnění článku.</div><div class="chat__auth">
            
                Chcete-li se zapojit do diskuse, <br /> <a data-modal-open="authorization"> přihlaste se </a> nebo <a data-modal-open="registration"> se zaregistrujte </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Zpráva..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chaty</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Zapnout oznámení"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notification"></use></svg></span><span id="chatNotificationOff" title="Vypnout oznámení" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
