<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="cs" data-lang="ces" data-charset="" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>V Německu byli občané vyzváni, aby přinesli „osobní oběti“ v boji proti Rusku - 23.08.2022, Sputnik Česká republika</title><meta name="description" content="Předsedkyně výboru Bundestagu Marie-Agnes Zimmermannová v úterý 23. srpna vyzvala německé občany, aby přinesli „osobní oběti“ v boji proti ruské vládě a všem... 23.08.2022, Sputnik Česká republika"><meta name="keywords" content="německo"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="alternate" type="application/rss+xml" href="https://cz.sputniknews.com/export/rss2/archive/index.xml"><link rel="canonical" href="https://cz.sputniknews.com/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html"><link rel="preload" as="image" href="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1920x0_80_0_0_889743a8ae238a50023431a55fc27c2c.jpg" imagesrcset="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_640x0_80_0_0_87d6d9e229ffac667f92b141641fc20b.jpg 640w,https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1280x0_80_0_0_cb0172e3af0d8c2c64f093b8dd5dc14c.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1920x0_80_0_0_889743a8ae238a50023431a55fc27c2c.jpg 1920w"><link rel="preconnect" href="https://cdnncz1.img.sputniknews.com/images/"><link rel="dns-prefetch" href="https://cdnncz1.img.sputniknews.com/images/"><link rel="alternate" hreflang="cs" href="https://cz.sputniknews.com/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html"><link rel="alternate" hreflang="x-default" href="https://cz.sputniknews.com/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnncz1.img.sputniknews.com/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnncz1.img.sputniknews.com/i/favicon/favicon.ico"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><meta name="analytics:lang" content="ces"><meta name="analytics:title" content="V Německu byli občané vyzváni, aby přinesli „osobní oběti“ v boji proti Rusku - 23.08.2022, Sputnik Česká republika"><meta name="analytics:keyw" content="svet, geo_Nmecko"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Svět, Německo"><meta name="analytics:site_domain" content="cz.sputniknews.com"><meta name="analytics:article_id" content="18562716"><meta name="analytics:url" content="https://cz.sputniknews.com/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html"><meta name="analytics:p_ts" content="1661281670"><meta name="analytics:author" content="Sputnik Česká republika"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://cz.sputniknews.com/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html"><meta property="og:title" content="V Německu byli občané vyzváni, aby přinesli „osobní oběti“ v boji proti Rusku"><meta property="og:description" content="Předsedkyně výboru Bundestagu Marie-Agnes Zimmermannová v úterý 23. srpna vyzvala německé občany, aby přinesli „osobní oběti“ v boji proti ruské vládě a všem, kteří „chtějí zničit demokratický život“. Prohlásila to v rozhovoru pro..."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Česká republika"><meta property="og:locale" content="cs_CZ"><meta property="og:image" content="https://cdnncz1.img.sputniknews.com/images/sharing/article/ces/18562716.jpg?117710761661281671"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_2072x0_80_0_0_2fe5455f24cbeca41763f8a58fe151fd.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnncz1.img.sputniknews.com/images/sharing/article/ces/18562716.jpg?117710761661281671"><meta property="article:published_time" content="20220823T2107+0200"><meta property="article:author" content="Sputnik Česká republika"><link rel="author" href="https://cz.sputniknews.com"><meta property="article:section" content="Zprávy"><meta property="article:tag" content="Německo"><meta name="relap-entity-id" content="18562716"><meta property="fb:pages" content="340208672684617"><link rel="amphtml" href="https://cz.sputniknews.com/amp/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnncz1.img.sputniknews.com/css/libs/fonts.min.css?914793a973"><link rel="stylesheet" type="text/css" href="https://cdnncz1.img.sputniknews.com/css/common.min.css?912d721a8a"><link rel="stylesheet" type="text/css" href="https://cdnncz1.img.sputniknews.com/css/article.min.css?9f8c83bc7"><script src="https://cdnncz1.img.sputniknews.com/min/js/dist/head.js?9b78e65e2"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
            
        <script>var endlessScrollFirst = 18562716; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [18560827,18562833,18560566,18562527,18561164,18561244,18558016,18560102,18559174,18557409,18558246,18557050,18557911,18560298,18558856];</script><script>var endlessScrollFirst = 18562716; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [18560827,18562833,18560566,18562527,18561164,18561244,18558016,18560102,18559174,18557409,18558246,18557050,18557911,18560298,18558856];</script></head><body id="body" data-ab="c" data-emoji="1" class="site_cz m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        
            
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript" >
                   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
                   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

                   ym(28871200, "init", {
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true
                   });
                </script>
                <noscript><div><img src="https://mc.yandex.ru/watch/28871200" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
                <!-- /Yandex.Metrika counter -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Česká republika"><meta itemprop="description" content="Nejnovější zprávy z Česka, Slovenska a celého světa. Aktuální novinky, mimořádné události, témata a komentáře na www.cz.sputniknews.com"><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><meta itemprop="image" content="https://cz.sputniknews.com/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Česká republika"><meta itemprop="position" content="1"><meta itemprop="item" content="https://cz.sputniknews.com"><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Zprávy"><meta itemprop="position" content="2"><meta itemprop="item" content="https://cz.sputniknews.com/20220823/"><a itemprop="url" href="https://cz.sputniknews.com/20220823/" title="Zprávy"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="V Německu byli občané vyzváni, aby přinesli „osobní oběti“ v boji proti Rusku"><meta itemprop="position" content="3"><meta itemprop="item" content="https://cz.sputniknews.com/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html"><a itemprop="url" href="https://cz.sputniknews.com/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html" title="V Německu byli občané vyzváni, aby přinesli „osobní oběti“ v boji proti Rusku"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='HvaPHeJmpVila25r'></script>"></iframe></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Česká republika"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Česká republika</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="18562716" data-url="https://cz.sputniknews.com/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html" data-title="V Německu byli občané vyzváni, aby přinesli „osobní oběti“ v boji proti Rusku"></div><div class="header__menu"><a href="#" class="header__menu-item m-login" title="Autorizace" data-modal-open="authorization"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#login"></use></svg></a><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#search"></use></svg></span></div></div></div></div></div><div class="gdpr" id="gdpr"><div class="container"><form class="gdpr__wrap" id="gdprForm"><div class="gdpr__description">
            
                <p>Velký význam věnujeme ochraně vašich osobních údajů a za účelem dodržení zásady transparentnosti při jejich zpracování a vašeho pochopení, jak můžete realizovat svá práva, vás informujeme, že od 18.03.2020 vstoupila v platnost nová verze <a target="_blank" href="/docs/privacy_policy.html">Zásad ochrany osobních údajů</a> a <a target="_blank" href="/docs/cookie.html">Zásad použití cookies a automatického protokolování</a>.</p>

                <p>K vylepšení fungování webu, zobrazování nejrelevantnějších zpravodajských materiálů a cílené reklamy o vás shromažďujeme anonymizované technické informace, včetně použití nástrojů našich partnerů. S podrobným popisem zpracování údajů se můžete seznámit v <a target="_blank" href="/docs/privacy_policy.html#bez-identifikace">Zásadách ochrany osobních údajů</a>. Podrobný popis technologií, které používáme, najdete v <a target="_blank" href="/docs/cookie.html">Zásadách použití cookies a automatického protokolování</a>.</p>

                <p>Kliknutím na tlačítko „Přijmout a zavřít“ vyjadřujete výslovný souhlas se zpracováním vašich údajů k dosažení výše uvedených cílů.</p>

                <p>Souhlas můžete zrušit způsobem uvedeným v <a target="_blank" href="/docs/privacy_policy.html#pravo-odvolat-souhlas">Zásadách ochrany osobních údajů</a>.</p>
            
        </div><input class="gdpr__checkbox" type="checkbox" data-cons-preference="general" checked><button class="gdpr__btn" id="gdprSubmit">Přijmout a zavřít</button></form></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="18562716" data-date="20220823" data-endless="1" data-domain="cz.sputniknews.com" data-project="sputnik_cz" data-url="/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html" data-full-url="https://cz.sputniknews.com/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html" data-title="V Německu byli občané vyzváni, aby přinesli „osobní oběti“ v boji proti Rusku" data-published="2022-08-23T21:07+0200" data-text-length="1633" data-keywords="německo" data-author="Sputnik Česká republika" data-analytics-keyw="svet, geo_Nmecko" data-analytics-rubric="" data-analytics-tags="Svět, Německo" data-article-show="" data-pts="1661281670" data-article-type="article" data-is-scroll="1" data-head-title="V Německu byli občané vyzváni, aby přinesli „osobní oběti“ v boji proti Rusku - Sputnik Česká republika, 23.08.2022"><a href="/svet/" class="container article__supertag-header m-svet m-media" title="Svět"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="reuters_photo" alt="Муниципальные служащие Нью-Йорка во время протеста против обязательной вакцинации - Sputnik Česká republika, 1920" title="Муниципальные служащие Нью-Йорка во время протеста против обязательной вакцинации" src="https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_0:768:3075:1280_1920x0_80_0_0_9bde18edf656bc29aaac12601f9052db.jpg" decoding="async" width="1920" height="320" srcset="https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_0:768:3075:1280_640x0_80_0_0_467a05bd6f0b260272892cbb497193ec.jpg 640w,https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_0:768:3075:1280_1280x0_80_0_0_e59e8a6d5471b6f3f3995a601391ebc1.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_0:768:3075:1280_1920x0_80_0_0_9bde18edf656bc29aaac12601f9052db.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_0:768:3075:1280_640x0_80_0_0_467a05bd6f0b260272892cbb497193ec.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_0:160:3075:1889_640x0_80_0_0_19add4066293e8c5dca51c1a2a02fb05.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_0:160:3075:1889_640x0_80_0_0_19add4066293e8c5dca51c1a2a02fb05.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_171:0:2902:2048_640x0_80_0_0_f63b9a462f7d171d7d524b7c3f783ebc.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_171:0:2902:2048_640x0_80_0_0_f63b9a462f7d171d7d524b7c3f783ebc.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_513:0:2561:2048_640x0_80_0_0_cc65c165dcb2f5896ed4c15bbc054928.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_513:0:2561:2048_640x0_80_0_0_cc65c165dcb2f5896ed4c15bbc054928.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_0:768:3075:1280_1280x0_80_0_0_e59e8a6d5471b6f3f3995a601391ebc1.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_0:160:3075:1889_1280x0_80_0_0_9c0ee55c2da77ee69b18545e38a98a2d.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_0:160:3075:1889_1280x0_80_0_0_9c0ee55c2da77ee69b18545e38a98a2d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_171:0:2902:2048_1280x0_80_0_0_23040c2301375208f257ce2d76a77f04.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_171:0:2902:2048_1280x0_80_0_0_23040c2301375208f257ce2d76a77f04.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_513:0:2561:2048_1280x0_80_0_0_77e47a4d825bb82232c9c1c4dee43b4a.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_513:0:2561:2048_1280x0_80_0_0_77e47a4d825bb82232c9c1c4dee43b4a.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_0:768:3075:1280_1920x0_80_0_0_9bde18edf656bc29aaac12601f9052db.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_0:160:3075:1889_1920x0_80_0_0_4c13ff859d92a8a552b62d93be5a8230.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_0:160:3075:1889_1920x0_80_0_0_4c13ff859d92a8a552b62d93be5a8230.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_171:0:2902:2048_1920x0_80_0_0_cda63f64a72d4795bfe2cd2de3d434ab.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_171:0:2902:2048_1920x0_80_0_0_cda63f64a72d4795bfe2cd2de3d434ab.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_513:0:2561:2048_1920x0_80_0_0_669f9f4b3efc1f4099a6d5fb04d7ad19.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/07e5/0a/1d/16328123_513:0:2561:2048_1920x0_80_0_0_669f9f4b3efc1f4099a6d5fb04d7ad19.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Svět</div><div class="article__supertag-header-announce">Aktuální novinky a události ze zahraničí</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://cz.sputniknews.com/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html</div><a itemprop="url" href="https://cz.sputniknews.com/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html" title="V Německu byli občané vyzváni, aby přinesli „osobní oběti“ v boji proti Rusku"></a><div itemprop="headline">V Německu byli občané vyzváni, aby přinesli „osobní oběti“ v boji proti Rusku</div><div itemprop="name">V Německu byli občané vyzváni, aby přinesli „osobní oběti“ v boji proti Rusku</div><div itemprop="description">Předsedkyně výboru Bundestagu Marie-Agnes Zimmermannová v úterý 23. srpna vyzvala německé občany, aby přinesli „osobní oběti“ v boji proti ruské vládě a všem... 23.08.2022, Sputnik Česká republika</div><div itemprop="datePublished">2022-08-23T21:07+0200</div><div itemprop="dateCreated">2022-08-23T21:07+0200</div><div itemprop="dateModified">2022-08-23T21:07+0200</div><div itemprop="articleSection">svět</div><div itemprop="articleSection">německo</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1920x0_80_0_0_889743a8ae238a50023431a55fc27c2c.jpg</div><div itemprop="articleBody">„Bude to také vyžadovat osobní oběti od nás všech, ale navzdory všemu nesmíme být slabí,“ řekla Zimmermanová.Zdůraznila také nutnost poskytnutí pomoci, kterou potřebují občané Německa, „kteří se těžce vyrovnávají s rostoucími cenami“.21. srpna poslankyně Levicové strany Německa Zeren Pelmannová označila za absurdní tvrzení, že sankce poškozují Rusko více než Německo.O den dříve čtenáři německých novin Die Welt reagovali na návrh premiéra Bádenska-Württemberska Winfrieda Kretschmanna nahradit sprchu otíráním vlhkým hadříkem. Někteří byli rozhořčeni, zatímco jiní, ne bez ironie, uvedli, že brzy dostanou odpovědi na otázky, kolik toaletního papíru lze spotřebovat při návštěvě WC a jak snížit počet takových návštěv.Německý vicekancléř, ministr hospodářství a ochrany klimatu Robert Habeck varoval 12. srpna občany, že během nadcházejícího podzimu a zimy vstoupí v platnost přísnější pravidla pro úsporu energií, podle nichž se mimo jiné musí veřejné budovy vytápět maximálně na 19 stupňů.Ředitel německé Spolkové agentury pro sítě Klaus Müller 9. srpna vyzval evropské země, aby šetřily plyn a stabilizovaly ceny. Aby evropské země přežily podzim a zimu, musí se podle něj snížit spotřeba plynu o 20 %.Západní země zesílily sankční tlak na Moskvu v reakci na speciální operaci zaměřenou na ochranu civilního obyvatelstva Donbasu, která začala 24. února kvůli situaci v regionu, vyhrocené v polovině února. Nakonec se však následky těchto sankcí obrátily proti nim samotným. Ekonomové varují Evropu před rizikem recese, ceny potravin a benzínu v mnoha evropských zemích a v USA překonaly dlouhodobé rekordy, stejně jako inflace.</div><div itemprop="contentLocation">německo</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><a itemprop="sameAs" href="https://odysee.com/@Sputnik%C4%8Cesk%C3%A1Republika:2"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24155965/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><a itemprop="sameAs" href="https://odysee.com/@Sputnik%C4%8Cesk%C3%A1Republika:2"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24155965/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Zprávy</div><div itemprop="inLanguage">cs_CZ</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><a itemprop="sameAs" href="https://odysee.com/@Sputnik%C4%8Cesk%C3%A1Republika:2"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24155965/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1920x0_80_0_0_889743a8ae238a50023431a55fc27c2c.jpg" title="Pohled na Berlín"></a><a itemprop="contentUrl" href="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1920x0_80_0_0_889743a8ae238a50023431a55fc27c2c.jpg" title="Pohled na Berlín"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1920x0_80_0_0_889743a8ae238a50023431a55fc27c2c.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_188:0:2917:2047_1920x0_80_0_0_b256ecf169187de698a48391d4fbf6f6.jpg" title="Pohled na Berlín"></a><a itemprop="contentUrl" href="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_188:0:2917:2047_1920x0_80_0_0_b256ecf169187de698a48391d4fbf6f6.jpg" title="Pohled na Berlín"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_188:0:2917:2047_1920x0_80_0_0_b256ecf169187de698a48391d4fbf6f6.jpg">https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_188:0:2917:2047_1920x0_80_0_0_b256ecf169187de698a48391d4fbf6f6.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_529:0:2576:2047_1920x0_80_0_0_7c068a17a90bc36dd95c3191efa5d02f.jpg" title="Pohled na Berlín"></a><a itemprop="contentUrl" href="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_529:0:2576:2047_1920x0_80_0_0_7c068a17a90bc36dd95c3191efa5d02f.jpg" title="Pohled na Berlín"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_529:0:2576:2047_1920x0_80_0_0_7c068a17a90bc36dd95c3191efa5d02f.jpg" title="Pohled na Berlín"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><a itemprop="url" href="https://cz.sputniknews.com" title="Sputnik Česká republika"> </a><div itemprop="email">kontakt.cz@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://youtube.com/SputnikCeskaRepublika"> </a><a itemprop="sameAs" href="https://t.me/sputnikcesko"> </a><a itemprop="sameAs" href="https://odysee.com/@Sputnik%C4%8Cesk%C3%A1Republika:2"> </a><a itemprop="sameAs" href="https://rutube.ru/channel/24155965/"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><a itemprop="contentUrl" href="https://cz.sputniknews.com/i/logo/logo.png" title="Sputnik Česká republika"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="https://schema.org/Person"><div itemprop="name">Sputnik Česká republika</div></div><div itemprop="keywords">německo</div><div itemprop="about" itemscope="" itemtype="https://schema.org/Thing"><div itemprop="name">německo</div></div></div><div class="article__header"><h1 class="article__title">V Německu byli občané vyzváni, aby přinesli „osobní oběti“ v boji proti Rusku</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220823/" class="" title="Archiv zpráv" data-unixtime="1661281670">21:07 23.08.2022</a> </div><div class="article__view" data-id="18562716"></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="18562716" data-photoview-src="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:0:3104:2047_1440x900_80_0_1_002a6df9d6df391bd6797817bad3446e.jpg?source-sid=depositphotos" data-photoview-image-id="11771076" data-photoview-sharelink="https://cz.sputniknews.com/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html?share-img=11771076"><noindex><div class="photoview__open-info"><span class="photoview__copyright"><a href="https://depositphotos.com/" title="© Depositphotos / Kassandra2">© Depositphotos / Kassandra2</a></span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Pohled na Berlín</span></div></noindex><img media-type="ar16x9" data-source-sid="depositphotos" alt="Pohled na Berlín - Sputnik Česká republika, 1920, 23.08.2022" title="Pohled na Berlín" src="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1920x0_80_0_0_889743a8ae238a50023431a55fc27c2c.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_640x0_80_0_0_87d6d9e229ffac667f92b141641fc20b.jpg 640w,https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1280x0_80_0_0_cb0172e3af0d8c2c64f093b8dd5dc14c.jpg 1280w,https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1920x0_80_0_0_889743a8ae238a50023431a55fc27c2c.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_640x0_80_0_0_87d6d9e229ffac667f92b141641fc20b.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_640x0_80_0_0_87d6d9e229ffac667f92b141641fc20b.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_640x0_80_0_0_87d6d9e229ffac667f92b141641fc20b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_188:0:2917:2047_640x0_80_0_0_1c2debd90a2dc88d5734db5c9df8b0ce.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_188:0:2917:2047_640x0_80_0_0_1c2debd90a2dc88d5734db5c9df8b0ce.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_529:0:2576:2047_640x0_80_0_0_7386883f340f1f52ac7ab6ed0ac633b4.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_529:0:2576:2047_640x0_80_0_0_7386883f340f1f52ac7ab6ed0ac633b4.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1280x0_80_0_0_cb0172e3af0d8c2c64f093b8dd5dc14c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1280x0_80_0_0_cb0172e3af0d8c2c64f093b8dd5dc14c.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1280x0_80_0_0_cb0172e3af0d8c2c64f093b8dd5dc14c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_188:0:2917:2047_1280x0_80_0_0_565781f8d030f382d341906d6422688e.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_188:0:2917:2047_1280x0_80_0_0_565781f8d030f382d341906d6422688e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_529:0:2576:2047_1280x0_80_0_0_f103d3cfd61a431327b7a117513829a3.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_529:0:2576:2047_1280x0_80_0_0_f103d3cfd61a431327b7a117513829a3.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1920x0_80_0_0_889743a8ae238a50023431a55fc27c2c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1920x0_80_0_0_889743a8ae238a50023431a55fc27c2c.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_0:151:3104:1897_1920x0_80_0_0_889743a8ae238a50023431a55fc27c2c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_188:0:2917:2047_1920x0_80_0_0_b256ecf169187de698a48391d4fbf6f6.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_188:0:2917:2047_1920x0_80_0_0_b256ecf169187de698a48391d4fbf6f6.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_529:0:2576:2047_1920x0_80_0_0_7c068a17a90bc36dd95c3191efa5d02f.jpg",
                                        "image": "https://cdnncz1.img.sputniknews.com/img/1177/11/11771125_529:0:2576:2047_1920x0_80_0_0_7c068a17a90bc36dd95c3191efa5d02f.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright"><a href="https://depositphotos.com/" title="© Depositphotos / Kassandra2">© Depositphotos / Kassandra2</a></div></div></div></div><div class="article__announce-text">Předsedkyně výboru Bundestagu Marie-Agnes Zimmermannová v úterý 23. srpna vyzvala německé občany, aby přinesli „osobní oběti“ v boji proti ruské vládě a všem, kteří „chtějí zničit demokratický život“. Prohlásila to v rozhovoru pro regionální vydavatelství Funke Mediengruppe.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text"><em>„Bude to také vyžadovat osobní oběti od nás všech, ale navzdory všemu nesmíme být slabí,“ </em>řekla Zimmermanová.</div></div><div class="article__block" data-type="text"><div class="article__text">Zdůraznila také nutnost poskytnutí pomoci, kterou potřebují občané Německa, „kteří se těžce vyrovnávají s rostoucími cenami“.</div></div><div class="article__block" data-type="text"><div class="article__text">21. srpna poslankyně Levicové strany Německa Zeren Pelmannová označila za absurdní tvrzení, že sankce poškozují Rusko více než Německo.</div></div><div class="article__block" data-type="text"><div class="article__text">O den dříve čtenáři německých novin Die Welt reagovali na návrh premiéra Bádenska-Württemberska Winfrieda Kretschmanna nahradit sprchu otíráním vlhkým hadříkem. Někteří byli rozhořčeni, zatímco jiní, ne bez ironie, uvedli, že brzy dostanou odpovědi na otázky, kolik toaletního papíru lze spotřebovat při návštěvě WC a jak snížit počet takových návštěv.</div></div><div class="article__block" data-type="text"><div class="article__text">Německý vicekancléř, ministr hospodářství a ochrany klimatu Robert Habeck varoval 12. srpna občany, že během nadcházejícího podzimu a zimy vstoupí v platnost přísnější pravidla pro úsporu energií, podle nichž se mimo jiné musí veřejné budovy vytápět maximálně na 19 stupňů.</div></div><div class="article__block" data-type="text"><div class="article__text">Ředitel německé Spolkové agentury pro sítě Klaus Müller 9. srpna vyzval evropské země, aby šetřily plyn a stabilizovaly ceny. Aby evropské země přežily podzim a zimu, musí se podle něj snížit spotřeba plynu o 20 %.</div></div><div class="article__block" data-type="text"><div class="article__text">Západní země zesílily sankční tlak na Moskvu v reakci na speciální operaci zaměřenou na ochranu civilního obyvatelstva Donbasu, která začala 24. února kvůli situaci v regionu, vyhrocené v polovině února. Nakonec se však následky těchto sankcí obrátily proti nim samotným. Ekonomové varují Evropu před rizikem recese, ceny potravin a benzínu v mnoha evropských zemích a v USA překonaly dlouhodobé rekordy, stejně jako inflace.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="18562716" data-url="https://cz.sputniknews.com/20220823/v-nemecku-byli-obcane-vyzvani-aby-prinesli-osobni-obeti-v-boji-proti-rusku-18562716.html" data-title="V Německu byli občané vyzváni, aby přinesli „osobní oběti“ v boji proti Rusku" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="svet" data-type="supertag"><a href="/svet/" class="tag__text" title="Svět">Svět</a></li><li class="tag  " data-sid="geo_Nmecko" data-type="tag"><a href="/geo_Nmecko/" class="tag__text" title="Německo">Německo</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div><aside id="cta" data-sid=""></aside><div class="article__best-comments"><div class="article__best-comments-loader"><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnncz1.img.sputniknews.com/i/logo/logo.svg" width="170" height="43" alt="Sputnik Česká republika"></i><span class="footer__logo-title">Česká republika</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/svet/" class="footer__menu-link" title="Svět">Svět</a></div><div class="footer__menu-item"><a href="/ceskarepublika/" class="footer__menu-link" title="Česko">Česko</a></div><div class="footer__menu-item"><a href="/slovensko/" class="footer__menu-link" title="Slovensko">Slovensko</a></div><div class="footer__menu-item"><a href="/politika/" class="footer__menu-link" title="Politika">Politika</a></div><div class="footer__menu-item"><a href="/byznys/" class="footer__menu-link" title="Byznys">Byznys</a></div><div class="footer__menu-item"><a href="/nazory/" class="footer__menu-link" title="Názory">Názory</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimédia">Multimédia</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://youtube.com/SputnikCeskaRepublika" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://t.me/sputnikcesko" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a><a target="_blank" href="https://odysee.com/@Sputnik%C4%8Cesk%C3%A1Republika:2" class="footer__social-button" title="Odysee"><i class="footer__social-icon m-odysee"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#odysee"></use></svg></i><span class="footer__social-title">Odysee</span></a><a target="_blank" href="https://rutube.ru/channel/24155965/" class="footer__social-button" title="Rutube"><i class="footer__social-icon m-rutube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#rutube"></use></svg></i><span class="footer__social-title">Rutube</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="O projektu" target="_blank" rel="noopener">O projektu</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="Pravidla používání materiálů" target="_blank" rel="noopener">Pravidla používání materiálů</a></li><li class="footer__nav-item"><a href="?modal=feedback" class="footer__nav-link" title="Kontakt" target="_blank" rel="noopener" data-modal-open="feedback">Kontakt</a></li><li class="footer__nav-item"><a href="/docs/privacy_policy.html" class="footer__nav-link" title="Ochrana dat" target="_blank" rel="noopener">Ochrana dat</a></li><li class="footer__nav-item"><a href="/docs/cookie.html" class="footer__nav-link" title="Používání souborů cookie" target="_blank" rel="noopener">Používání souborů cookie</a></li><li class="footer__nav-item"><a href="?modal=feedbackprivacy" class="footer__nav-link" title="Ochrana údajů - žádost" target="_blank" rel="noopener" data-modal-open="feedbackprivacy">Ochrana údajů - žádost</a></li><li class="footer__nav-item"><a href="/docs/comments.html" class="footer__nav-link" title="Pravidla společenství" target="_blank" rel="noopener">Pravidla společenství</a></li><li class="footer__nav-item"><a href="https://cz.sputniknews.com/export/rss2/archive/index.xml" class="footer__nav-link" title="RSS" target="_blank" rel="noopener">RSS</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnncz1.img.sputniknews.com/i/apps/apple-apps-cz.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnncz1.img.sputniknews.com/i/apps/google-apps-cz.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Všechna práva vyhrazena</span>
            
        </div></div></div></div></div><script>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</script><script async="async" src="https://cdnncz1.img.sputniknews.com/min/js/libs/cta.js?99daec432"></script><script type="text/javascript">
				var ctaRotate = [
					
					{
						"name": "socialnetwork",
						"ratio": "0.7",
						"items": [
							
								{
									"name"    : "od",
									"ratio"   : "0.5",
									"content" : "Nikde jinde to neukážou, sledujte náš kanál na <mark>Odysee</mark>!",
									"url"     : "https://odysee.com/@Sputnik%C4%8Cesk%C3%A1Republika",
									"button"  : "Odebírat"
								},
							
								{
									"name"    : "rt",
									"ratio"   : "0.5",
									"content" : "Upřímné, dojemné, veselé příběhy a momenty, které vás nenechají lhostejnými. Sledujte nás na <mark>RUTUBE</mark>!",
									"url"     : "https://rutube.ru/channel/24155965/",
									"button"  : "Odebírat"
								},
							
						]
					},
					
					{
						"name"    : "registration",
						"ratio"   : "",
						"content" : "",
						"button"  : ""
					}
					
				]
			</script><script type="text/template" id="cta_socialnetwork">
					
						<div class="cta m-<%- data.type %>">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn">
								<a href="<%- data.url %>">
									<span><%- data.button %></span>
								</a>
							</div>
						</div>
					
				</script><script type="text/template" id="cta_registration">
					
						<div class="cta m-registration">
							<div class="cta__icon"></div>
							<div class="cta__desc">
								<%= data.content %>
							</div>
							<div class="cta__btn" data-modal-open="registration">
								<span><%- data.button %></span>
							</div>
						</div>
					
				</script><script src="https://cdnncz1.img.sputniknews.com/min/js/dist/footer.js?9b33f7da7"></script><script async="async" src="https://cdnncz1.img.sputniknews.com/min/js/dist/lk.js?979e0de48"></script><script>
                var player_locale = {
                    
                        "LIVE": "Živě",
                        "Play Video": "Přehrát video",
                        "Play": "Přehrát",
                        "Pause": "Pauza",
                        "Current Time": "Aktuální čas",
                        "Duration Time": "Doba trvání",
                        "Remaining Time": "Zbývající čas",
                        "Stream Type": "Formát streamu",
                        "Loaded": "Načítání",
                        "Progress": "Pokrok",
                        "Fullscreen": "Režim celé obrazovky",
                        "Non-Fullscreen": "Ukončit režim celé obrazovky",
                        "Mute": "Bez zvuku",
                        "Unmute": "Se zvukem",
                        "Playback Rate": "Rychlost přehrávání",
                        "Close Modal Dialog": "Zavřít",
                        "Close": "Zavřít",
                        "Download": "Stáhnout",
                        "Subscribe": "Přihlásit se k odběru",
                        "More": "Sledovat všechny epizody",
                        "About": "O epizodě",
                        "You aborted the media playback": "Přerušil jste přehrávání videa",
                        "A network error caused the media download to fail part-way.": "Chyba sítě způsobila selhání při stahování videa.",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nelze stáhnout kvůli selhání sítě nebo serveru nebo není podporován formát.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Přehrávání videa bylo pozastaveno z důvodu poškození nebo proto, že video využívá funkce, které váš prohlížeč nepodporuje.",
                        "No compatible source was found for this media.": "Pro toto video neexistují žádné kompatibilní zdroje.",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video je šifrované a nemáme žádné dešifrovací klíče.",
                        "Download video": "Stáhnout",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnncz1.img.sputniknews.com/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("cs", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnncz1.img.sputniknews.com/min/js/libs/locale/cz.js?997ccd4e8"></script><script async="async" src="https://cdnncz1.img.sputniknews.com/min/js/dist/article.js?91cc3af358"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnncz1.img.sputniknews.com/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnncz1.img.sputniknews.com/min/js/firebase/fbcheck2.min.js?91c4671af"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script>
            
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script>
                <!--/LiveInternet-->
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><button class="widgets__open-chat js__toggle-chat-article" id="widgetsButtonChat" aria-label="Všechny komentáře"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#chat"></use></svg></button><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Zprávy</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"></div><div class="widgets__r-chat m-view-list" id="widgetRChat"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__r-list-scroll"></div></div></div><div class="widgets__r-one"><div class="chat" id="chatWrapper"><div class="chat__alert-down" id="chatScrollDownBtn"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></div><div class="chat__lenta js__custom-scroll"></div><div class="chat__banned" style="display: none;">
            
                Přístup k chatu byl zablokován kvůli porušení <a href="https://cz.sputniknews.com//docs/comments.html"> pravidel </a>.
            
        Znovu se budete moci zapojit za:<span id="chatBannedTime">∞</span>.
                
                
            
                Pokud se zablokováním nesouhlasíte, použijte prosím <a href="https://cz.sputniknews.com/?modal=feedback"> formulář pro zpětnou vazbu </a>
            
        </div><div class="chat__expired" style="display: none;">Diskuse je uzavřena. Do diskuse se můžete zapojit v průběhu 24 hodin po zveřejnění článku.</div><div class="chat__auth">
            
                Chcete-li se zapojit do diskuse, <br /> <a data-modal-open="authorization"> přihlaste se </a> nebo <a data-modal-open="registration"> se zaregistrujte </a>
            
        </div><div class="chat__input" style="display: none;"><form action="/services/chat/add/" method="GET" class="chat__form"><div class="chat__input-editor"><textarea class="chat__form-textarea" rows="1" name="comment" maxlength="1000" placeholder="Zpráva..."></textarea></div><button name="sub" type="submit" class="chat__input-send"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#send"></use></svg></button></form></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>Chaty</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="chatTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Zapnout oznámení"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notification"></use></svg></span><span id="chatNotificationOff" title="Vypnout oznámení" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnncz1.img.sputniknews.com/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?620#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
