<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="cs" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Byl uzavřen první kontrakt na dodávky stíhacího letounu Su-57 - Sputnik Česká republika</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Byl uzavřen první kontrakt na dodávky 12 stíhacích letounů páté generace Su-57, oznámil to v sobotu novinářům náměstek ruského ministra obrany Alexej Krivoručko."><meta name="keywords" content="Su-57, Rusko"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1530341760"><meta property="analytics:rubric" content="byznys"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=37&issuer_article_id=7637273"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://cz.sputniknews.com/byznys/201806307637273-rusko-konrakt-letadlo/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/common.css?22e8aeff38"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/videoplayer/common.css?22e8aeff38"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/responsive.css?2b874f6d2">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/windows/windows.css?21429b804"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/article.css?2e5b87d0b"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/comments/comments.css?2501f6177"><script src="https://cdncz1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("cs", {
					
						"LIVE": "PŘÍMÝ PŘENOS",
						"Play Video": "Přehrát",
						"Play": "Přehrát",
						"Pause": "Pauza",
						"Current Time": "Aktuální čas",
						"Duration Time": "Doba trvání",
						"Remaining Time": "Zbývající čas",
						"Loaded": "Načteno",
						"Progress": "Stav",
						"Fullscreen": "Celá obrazovka",
						"Non-Fullscreen": "Zmenšená obrazovka",
						"Mute": "Ztlumit zvuk",
						"Unmute": "Přehrát zvuk",
						"Playback Rate": "Rychlost přehrávání",
						"You aborted the media playback": "Přehrávání videa je přerušeno.",
						"A network error caused the media download to fail part-way.": "Video nemohlo být načteno, kvůli chybě v síti.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nemohlo být načteno, buď kvůli chybě serveru nebo sítě nebo proto, že daný formát není podporován.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Váš prohlížeč nepodporuje formát videa.",
						"No compatible source was found for this media.": "Špatně zadaný zdroj videa."
				});
			</script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdncz2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdncz2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'cze', www: 'https://cz.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_cz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Číst dál' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-cz/loader.js',
            'tb_loader_script');
              if(window.performance && typeof window.performance.mark == 'function')
              {window.performance.mark('tbl_ic');}
          </script><meta property="og:title" content="Byl uzavřen první kontrakt na dodávky stíhacího letounu Su-57"><meta property="og:url" content="https://cz.sputniknews.com/byznys/201806307637273-rusko-konrakt-letadlo/"><meta property="og:type" content="website"><meta property="og:description" content="Byl uzavřen první kontrakt na dodávky 12 stíhacích letounů páté generace Su-57, oznámil to v sobotu novinářům náměstek ruského ministra obrany Alexej Krivoručko."><meta property="og:image" content="https://cdncz1.img.sputniknews.com/images/726/90/7269034.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_cz"><meta name="twitter:url" content="https://cz.sputniknews.com/byznys/201806307637273-rusko-konrakt-letadlo/"><meta name="twitter:title" content="Byl uzavřen první kontrakt na dodávky stíhacího letounu Su-57"><meta name="twitter:description" content="Byl uzavřen první kontrakt na dodávky 12 stíhacích letounů páté generace Su-57, oznámil to v sobotu novinářům náměstek ruského ministra obrany Alexej Krivoručko."><meta name="twitter:image" content="https://cdncz1.img.sputniknews.com/images/726/90/7269034.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-06-30T08:56:40Z" http-equiv="last-modified"><meta content="2018-06-30T08:56:40Z" itemprop="dateModified" name="lastmod"><meta content="2018-06-30T08:56:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-06-30T08:56:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/byznys/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://cz.sputniknews.com/amp/byznys/201806307637273-rusko-konrakt-letadlo/"><meta name="url_type" content="usual"><meta name="news_keywords" content="Su-57, Rusko"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_cz', [[728, 90], [970, 90]], 'div-gpt-ad-1471863521578-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_cz', [[300, 100], [300, 250]], 'div-gpt-ad-1471863656404-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_1', [300, 250], 'div-gpt-ad-1510916665022-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_2', [300, 250], 'div-gpt-ad-1510916665022-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510916665022-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_cz', [300, 600], 'div-gpt-ad-1510916665022-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_cz"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=380944492102220&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '7637273'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Nastavení cookies můžete změnit ve vašem prohlížeči. Více informací: <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html" target="_blank">Ochrana osobních údajů</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Přijmout a zavřít</button></div></div></div></div><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Česká republika</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">všechna vydání</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Vstup</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrace</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Výstup</a></span></div><span>11:14 </span>30. června 2018</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_cz -->
<div id='div-gpt-ad-1471863521578-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471863521578-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item m-fifa m-orange"><a href="/worldcup-2018/">MS ve fotbale 2018</a></li><li class="b-mainnav__item"><a href="/">Hlavní</a></li><li class="b-mainnav__item"><a href="/svet/">Svět</a></li><li class="b-mainnav__item"><a href="/ceskarepublika/">ČR</a></li><li class="b-mainnav__item"><a href="/slovensko/">Slovensko</a></li><li class="b-mainnav__item"><a href="/politika/">Politika</a></li><li class="b-mainnav__item"><a href="/byznys/">Byznys</a></li><li class="b-mainnav__item"><a href="/nazory/">Názory</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-4598553">Multimédia</a></li><li class="b-mainnav__item"><a href="/videoklub/">Videoklub</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-4598553" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/infografika/">Infografika</a></li><li><a href="/karikatury/">Karikatury</a></li><li><a href="/video/">Video</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/cz.sputnik"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_cz"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/cz.sputniknews"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Vyhledávání</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdncz2.img.sputniknews.com/images/726/90/7269025.jpg" width="1000" height="541" alt="Ruský stíhací letoun Su-57" title="Ruský stíhací letoun Su-57" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Byl uzavřen první kontrakt na dodávky stíhacího letounu Su-57</h1></div><div class="b-article__header-copy"><span><a href="https://creativecommons.org/licenses/by-sa/3.0/">CC BY-SA 3.0</a> / <a href="http://www.airliners.net/user/7764433/profile/photos">Alex Beltyukov</a> / <a href="https://commons.wikimedia.org/wiki/File:Sukhoi_T-50_Beltyukov.jpg?uselang=ru">Sukhoi T-50</a></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/byznys/" itemprop="articleSection">Byznys</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-06-30T08:56">08:56 30.06.2018</time><!--noindex--><span data-article="7637273" id="getShortUrl" class="b-article__refs-getshorturl">Získat krátkou URL</span><!--/noindex--></div><div class="b-counters "><a href="/byznys/201806307637273-rusko-konrakt-letadlo/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>5</a><span class="b-counters-icon b-counters-icon_view"></span><span class="b-counters-icon b-counters-icon_like"><i></i>69</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div itemprop="description" class="b-article__lead"><p>Byl uzavřen první kontrakt na dodávky 12 stíhacích letounů páté generace Su-57, oznámil to v sobotu novinářům náměstek ruského ministra obrany Alexej Krivoručko.</p></div><div itemprop="articleBody" class="b-article__text"><p>Podotkl, že leteck&yacute; z&aacute;vod v Komsomolsku na Amuru pln&iacute; bez průtahů st&aacute;tn&iacute; obrannou objedn&aacute;vku, mj. pokud jde o v&yacute;robu Su-57.</p>
<p>&bdquo;Podnik děl&aacute; tuto pr&aacute;ci v&yacute;borně," řekl Krivoručko a dodal, že v současn&eacute; době pokračuj&iacute; zkou&scaron;ky Su-57 druh&eacute; f&aacute;ze, tedy motorem.</p>
<p>&bdquo;Prvn&iacute; kontrakt na 12 letounů už byl uzavřen, dod&aacute;vky podle tohoto kontraktu začnou v nejbliž&scaron;&iacute; době," řekl.</p>
<p>Su-57 je rusk&yacute; v&iacute;ce&uacute;čelov&yacute; st&iacute;hac&iacute; letoun p&aacute;t&eacute; generace, kter&yacute; vyv&iacute;j&iacute; Sjednocen&aacute; konstrukčn&iacute;ho kancel&aacute;ř Such&eacute;ho. Je určen pro likvidaci vzdu&scaron;n&yacute;ch c&iacute;lů v&scaron;ech druhů v boji na velkou a malou vzd&aacute;lenost, pozemn&iacute;ch a n&aacute;mořn&iacute;ch c&iacute;lů při překon&aacute;n&iacute; nepř&aacute;telsk&eacute; protivzdu&scaron;n&eacute; obrany a tak&eacute; pro monitorov&aacute;n&iacute; vzdu&scaron;n&eacute;ho prostoru na velkou vzd&aacute;lenost od m&iacute;sta dislokace a potlačen&iacute; syst&eacute;mu ř&iacute;zen&iacute; nepř&aacute;telsk&eacute;ho letectva.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 23005_bn5-->
<div id="adfox_149734571117499238"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149734571117499238',
        params: {
            pp: 'kop',
            ps: 'ckas',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Byl uzavřen první kontrakt na dodávky stíhacího letounu Su-57" title="Facebook"></div><div class="twitter" data-title="Byl uzavřen první kontrakt na dodávky stíhacího letounu Su-57" title="Twitter" data-via="sputnik_cz"></div><div class="whatsapp" title="WhatsApp"></div><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="plusone" title="Google+">Google+</div><div class="blogger" title="Blogger">Blogger</div><div class="telegram" title="Telegram">Telegram</div><a class="social-likes__widget-email" href="mailto:?subject=Byl%20uzav%C5%99en%20prvn%C3%AD%20kontrakt%20na%20dod%C3%A1vky%20st%C3%ADhac%C3%ADho%20letounu%20Su-57&amp;body=%C4%8Cl%C3%A1nek%20byl%20odesl%C3%A1n%20z%20cz.sputniknews.com%20%0D%0A%0D%0AByl%20uzav%C5%99en%20prvn%C3%AD%20kontrakt%20na%20dod%C3%A1vky%20st%C3%ADhac%C3%ADho%20letounu%20Su-57%0D%0Ahttps://cz.sputniknews.com/byznys/201806307637273-rusko-konrakt-letadlo/" id="b_mail"><span class="social-likes__button-email"><span class="social-likes__icon-email"></span>
                                    E-mail
                                </span></a></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=7637273&amp;value=1" class="b-article__likes-up js-likeUp">69</a><a href="/services/likes/like/?article_id=7637273&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_cz_article_1 -->
<div id='div-gpt-ad-1510916665022-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_cz_article_2 -->
<div id='div-gpt-ad-1510916665022-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_cz_article_3 -->
<div id='div-gpt-ad-1510916665022-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-2'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Více:</h3></dt><dd class="b-article__refs-item-title"><a href="/svet/201806207587468-f35-su57-military-watch-srovnani/"><strong>Ideální volba: média vysvětlila, proč není Su-57 srovnatelný s F-35</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/svet/201806067497651-stihacka-su57-Rusko-Syrie/"><strong>Americký list napsal o cíli přenosu stíhaček Su-57 do Sýrie</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/svet/201806047482775-ni-usa-rusko-su-57/"><strong>NI: Spojené státy věří, že ruský Su-57 má „eso v rukávu“</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/svet/201805317455047-su57-stihacka-rusko/"><strong>Dokonalost sama: Zkušební pilot hovořil o vlastnostech Su-57</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Štítky:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/product_Su-57/">Su-57</a>, <a href="/tags/geo_Rusko/">Rusko</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="7637273" data-title="Byl uzavřen první kontrakt na dodávky stíhacího letounu Su-57" data-url="/byznys/201806307637273-rusko-konrakt-letadlo/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Sledovat</label><label class="subscribed">Nesledovat</label></span><a class="comment_rules">Pravidla společenství</a>Diskuse</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Komentovat pomocí Facebooku</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">Komentovat pomocí Sputniku</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://cz.sputniknews.com/byznys/201806307637273-rusko-konrakt-letadlo/" data-numposts="7" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Komentář</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="7637273"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="byznys"><div class="line"><textarea name="comment" placeholder="Ponechat komentář"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Přidat komentář</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Přidat více</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Všechny komentáře</h3><a data-url="" class="more" style="display:none;"><em></em>Ukázat více komentářů (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Ukázat méně komentářů (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Komentář</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '7637273'; /* if (typeof Comet != 'undefined') { Comet.listen('7637273', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Odpovědět</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>Odpovědět</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Ukázat komentář</i><i class="hide">Skrýt komentář</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Upravit</a> | <a class="delete" data-id="">Smazat</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Uložit</i></button><input type="hidden" name="article_id" value="7637273"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="7637273" data-project="sputnik_cz"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Zprávy</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Nové</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Nejpopulárnější</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">10:49</span><a href="/svet/201806307637669-usa-pentagon-cena-nemecko/">Pentagon odhaduje cenu stažení vojsk z území SRN</a></li><li class="b-news__item"><span class="b-news__time">10:21</span><a href="/svet/201806307637563-ukrajina-rusko-azovske-more/">Kyjev uznal, že v Azovském moři je proti Rusku bezmocný</a></li><li class="b-news__item"><span class="b-news__time">09:53</span><a href="/svet/201806307637503-polsko-tele/">V Polsku se narodilo dvouhlavé tele</a></li><li class="b-news__item"><span class="b-news__time">09:26</span><a href="/svet/201806307637448-trump-krym-rusko-putin/">Trump připustil, že uzná Krym za ruský</a></li><li class="b-news__item"><span class="b-news__time">08:56</span><a href="/byznys/201806307637273-rusko-konrakt-letadlo/">Byl uzavřen první kontrakt na dodávky stíhacího letounu Su-57</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/svet/201806287627946-Rusko-zbran-ponirka-Borej/">Nová ruská zbraň, která se rovná 160 jaderným bombám, vyděsila USA</a></li><li class="b-news__item"><a href="/nazory/201806277621742-rusko-poloostrov-politika/">Rusko plánuje integraci ještě jednoho poloostrova. Názor</a></li><li class="b-news__item"><a href="/videoklub/201806287629405-nemecko-usa-raketa-pozar-video/">Německá fregata se stala obětí americké rakety (VIDEO)</a></li><li class="b-news__item"><a href="/svet/201806297632351-jaderne-rakety-cviceni-usa/">V USA zachytili radioamatéři rozkaz o odpálení jaderných raket</a></li><li class="b-news__item"><a href="/svet/201806277620952-letiste-nato-vychodni-evropa-sssr/">Expert vysvětlil, proč Američané opravují letiště postavená za SSSR</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_cz -->
<div id='div-gpt-ad-1510916665022-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-3'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">Doporučujeme</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'organic-thumbnails-rr',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 23003-->
<div id="adfox_1478778471"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778471',
        params: {
            pp: 'iwx',
            ps: 'ckas',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimédia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatury</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografika</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/201806297633684-smich-slzy-emoce-fanousku-ms-2018-foto/"><img src="https://cdncz2.img.sputniknews.com/images/763/41/7634171.jpg" width="700" height="440" alt="Smích a slzy: emoce fanoušků na MS 2018" title="Smích a slzy: emoce fanoušků na MS 2018" class=""></a><div class="b-multimedia-light__title"><a href="/foto/201806297633684-smich-slzy-emoce-fanousku-ms-2018-foto/">Smích a slzy: emoce fanoušků na MS 2018</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatury/201806297634960-karikatura-slib-trump/"><img src="https://cdncz1.img.sputniknews.com/images/763/49/7634928.jpg" width="700" height="440" alt="Slibem neurazíš" title="Slibem neurazíš" class=""></a><div class="b-multimedia-light__title"><a href="/karikatury/201806297634960-karikatura-slib-trump/">Slibem neurazíš</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/media-worldcup-2018/201806217589674-mistrovstvi-fotbal-fanousci/"><img src="https://cdncz2.img.sputniknews.com/images/759/09/7590965.png" width="700" height="440" alt="Odkud jsi, fanoušku?" title="Odkud jsi, fanoušku?" class=""></a><div class="b-multimedia-light__title"><a href="/media-worldcup-2018/201806217589674-mistrovstvi-fotbal-fanousci/">Sportovní lákadlo: ze kterých zemí přicestovalo do Ruska nejvíce fanoušků</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=7637273&amp;obj_type=article&amp;action_type=&amp;ts=1530350053" alt="" style="visibility: none;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/svet/">Svět</a></dt><dd></dd></dl><dl><dt><a href="/ceskarepublika/">ČR</a></dt><dd></dd></dl><dl><dt><a href="/slovensko/">Slovensko</a></dt><dd></dd></dl><dl><dt><a href="/politika/">Politika</a></dt><dd></dd></dl><dl><dt><a href="/byznys/">Byznys</a></dt><dd></dd></dl><dl><dt><a href="/nazory/">Názory</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/infografika/">Infografika</a><ul></ul><a href="/karikatury/">Karikatury</a><ul></ul><a href="/video/">Video</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">O projektu</a><ul></ul><a href="/docs/about/terms_of_use.html">Pravidla používání materiálů</a><ul></ul><a href="/docs/about/privacy_policy.html">Ochrana osobních údajů</a><ul></ul><a href="/docs/about/feedback.html">Kontakt</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik. Všechna práva vyhrazena
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter28871200 = new Ya.Metrika({id:28871200,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/28871200" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdncz2.img.sputniknews.com/min/js/sputnik.js?25268f627"></script><script src="https://id.sputniknews.com/get.js?ee817a1ad9ad7cad7a5af5361c3bb067"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'cs', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdncz2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdncz2.img.sputniknews.com/min/js/pages/article.js?2cc35a006"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdncz2.img.sputniknews.com/min/js/comments/comments.js?2606fbbe1"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Zaregistrovat se</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Přezdívka:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Heslo:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Podtvrďte heslo:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Napišté kód z obrázku</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div>Zmáčknutím tlačítka 'Zaregistrovat se' potvrzujete Váš souhlas se zpracováním Vašich osobních údajů a souhlas s politikou ochrany osobních údajů.</div></section><section class="line"><button>Zaregistrovat se</button><label class="requirements">* Povinná pole</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    K pokračování potvrďte e-mail. Na <a class="email"></a> byly odeslány instrukce k potvrzení
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Obnovení hesla</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Uveďte e-mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Napišté kód z obrázku</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Obnovit</button><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Vše v pořádku! Na <a class="email"></a> byly odeslány instrukce k obnovení hesla
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="line">Máte účet na cz.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Ano</a><a class="button localAccountCreateOpen">Ne</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Heslo:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="field"><a class="localAccountCreateOpen">Nemám účet na cz.sputniknews.com</a></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Přezdívka:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Dále</button></div><div class="links"><a href="/id/" class="auth">Vstup</a></div><div class="field"><a class="localAccountLinkOpen">Mám účet na cz.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Smazat účet</header><section class="body">Jste přesvědčen/a o tom, že chcete svůj účet na cz.sputniknews.com smazat?<div class="button-group"><a class="button yes">Ano</a><a class="button modalClose">Ne</a></div></section><section class="success">Váš účet byl smazán! Můžete obnovit váš profil v průběhu 30 dnů, přejdete-li na odkaz, který byl vám zaslán v elektronickém dopise na adresu uvedenou při registraci.<div class="button-group"><a class="button modalClose">Zavřít</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Pravidla společenství</header><section class="body"><div class="rules scrollpane"><p>Registrace a autorizace uživatele na webových stránkách Sputnik pomocí účtu nebo účtů uživatele na sociálních sítích znamená, že souhlasí s následujícími pravidly.</p> <p>Uživatel se zavazuje, že svými akcemi neporuší národní a mezinárodní zákonodárství. Uživatel se zavazuje, že bude projevovat úctu vůči jiným účastníkům diskuse, čtenářům a osobám, o nichž je řeč v příspěvcích.</p> <p>Administrativa má právo odstraňovat komentáře v jazycích odlišných od jazyka, v němž je napsán komentovaný příspěvek.</p> <p>Ve všech jazykových verzích sputniknews.com mohou být uživatelem umístěné komentáře redigovány.</p> <p>Komentář uživatele bude odstraněn v případě, když:</p> <ul> <li>neodpovídá tématice komentované zprávy;</li> <li>propaguje nenávist, diskriminaci podle rasového, etnického, pohlavního nebo sociálního příznaku, anebo poškozuje práva národních menšin;</li> <li>porušuje práva nezletilých a působí jim škodu v jakékoli formě včetně morální;</li> <li>obsahuje myšlenky extremistického a teroristického rázu, a vyzývá k jiným nezákonným akcím;</li> <li>obsahuje urážky a hrozby na adresu jiných uživatelů, konkrétních osob a organizací, haní jejich čest a důstojnost, anebo podkopává jejich obchodní reputaci;</li> <li>obsahuje urážky anebo zprávy vyjadřující neúctu vůči Sputniku;</li> <li>porušuje nedotknutelnost soukromého života, zveřejňuje osobní údaje třetích osob bez jejich souhlasu a porušuje tajemství korespondence;</li> <li>obsahuje popisy anebo odkazy na zobrazení násilí a týrání zvířat;</li> <li>obsahuje informaci o způsobech sebevraždy a podněcuje k sebevraždě;</li> <li>sleduje komerční cíle, obsahuje nenáležitou reklamu, nezákonnou politickou reklamu, anebo odkazy na jiné internetové zdroje obsahující podobnou informaci;</li> <li>prosazuje výrobky nebo služby třetích osob bez patřičného povolení;</li> <li>obsahuje urážlivé výrazy nebo neslušná slova a jejich odvozeniny, a také narážky na použití slovních jednotek, které spadají pod tuto definici;</li> <li>obsahuje spam, reklamu šíření spamu, služeb pro hromadné rozesílání zpráv a zdrojů pro vydělávání na internetu;</li> <li>doporučuje použití narkotických/psychotropních prostředků a obsahuje informaci o jejich výrobě a užití;</li> <li>obsahuje odkazy na počítačové viry a škodlivé programové zabezpečení;</li> <li>je součástí akce, kdy přichází velké množství komentářů s identickým nebo podobným obsahem (flashmob);</li> <li>autor zneužívá velkého množství málo obsažných zpráv, anebo smysl jeho textu je těžko nebo vůbec není možno pochopit (flood);</li> <li>autor porušuje internetovou etiketu a projevuje agresivní, výsměšné a urážlivé chování (trolling);</li> <li>autor projevuje neúctu k jazyku – například, text je napsán jen velkými písmeny, nebo není rozdělen na věty.</li> </ul> <p>Administrativa má právo bez předběžného oznámení uživatele zablokovat mu přístup ke stránce, anebo vymazat jeho účet v případě porušení pravidel komentování nebo po zjištění v jednání uživatele příznaků takového porušení.</p> <p>Uživatel může iniciovat obnovení svého účtu/odblokování přístupu, napíše-li dopis na adresu: <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p> <p>V dopise musí být uvedeno:</p> <ul> <li>téma – obnovení účtu/odblokování přístupu</li> <li>login uživatele</li> <li>vysvětlení příčin akcí, které byly porušením výše uvedených pravidel a měly za následek zablokování.</li> </ul> <p>Budou-li moderátoři pokládat za možné obnovení účtu/odblokování přístupu, bude tak uděláno.</p> <p>V případě opětovného porušení pravidel a opětovného zablokování přístup nemůže být uživateli obnoven, zablokování bude v tomto případě definitivní.</p> <p>S týmem moderátorů se můžete spojit, napíšete-li na elektronickou poštu <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Vstup</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Heslo:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div class="field social"><label>Jiné způsoby vstupu:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
