<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="cs" class="responsive" itemscope="" itemtype="http://schema.org/NewsArticle"><head><title>„Souboj s ruským medvědem“. Kdo prohraje v ropné válce - Sputnik Česká republika</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Korunní princ Saúdské Arábie zatáhl království do sebevražedného souboje s ruským medvědem, v němž občané monarchie utrpí hlavní ztráty, píše novinář Al Araby o..."><meta name="keywords" content="Korunní princ Saúdské Arábie, ropná válka,  země OPEC+, snížení těžby ropy, hospodářská krize, ceny ropy"><meta name="news_keywords" content="Korunní princ Saúdské Arábie, ropná válka,  země OPEC+, snížení těžby ropy, hospodářská krize, ceny ropy"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="cz.sputniknews.com"><meta name="analytics:article_id" content="11742214"><meta name="analytics:p_ts" content="1585774969"><meta name="analytics:rubric" content="byznys"><meta name="analytics:tags" content="Korunní princ Saúdské Arábie, ropná válka,  země OPEC+, snížení těžby ropy, hospodářská krize, ceny ropy"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><link rel="apple-touch-icon" href="https://cdncz2.img.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=37&issuer_article_id=11742214"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="alternate" href="https://cz.sputniknews.com/byznys/2020040111742214-souboj-s-ruskym-medvedem-kdo-prohraje-v-ropne-valce/" hreflang="cs"><link rel="alternate" href="https://cz.sputniknews.com/byznys/2020040111742214-souboj-s-ruskym-medvedem-kdo-prohraje-v-ropne-valce/" hreflang="cs-cz"><link rel="alternate" href="https://cz.sputniknews.com/byznys/2020040111742214-souboj-s-ruskym-medvedem-kdo-prohraje-v-ropne-valce/" hreflang="cs-sk"><link rel="amphtml" href="https://cz.sputniknews.com/amp/byznys/2020040111742214-souboj-s-ruskym-medvedem-kdo-prohraje-v-ropne-valce/"><link rel="canonical" href="https://cz.sputniknews.com/byznys/2020040111742214-souboj-s-ruskym-medvedem-kdo-prohraje-v-ropne-valce/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdncz1.img.sputniknews.com/min/css/fonts.cz.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdncz1.img.sputniknews.com/min/css/fonts.cz.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/common.cz.css?2f5869e8a"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/responsive.cz.css?22fa64e4b">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/windows/windows.cz.css?24fe64335"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/article.cz.css?2c897db0f"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/libs/lightgallery.cz.css?2989ce494"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/comments/comments.cz.css?2654817eb"><script src="https://cdncz1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script async="" src="https://cdncz1.img.sputniknews.com/min/js/sw/app.js?28e8f1058"></script><script src="https://cdncz1.img.sputniknews.com/min/js/sw/checkPush.js?2136d48796"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'cze', www: 'https://cz.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_cz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Číst dál' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-cz/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><script>
                (function(){
                // Boomerang Loader Snippet version 10
                if (window.BOOMR && (window.BOOMR.version || window.BOOMR.snippetExecuted))
                { return; }
                window.BOOMR = window.BOOMR || {};
                window.BOOMR.snippetExecuted = true;

                var dom, doc, where, iframe = document.createElement("iframe"), win = window;

                function boomerangSaveLoadTime(e) { win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime(); }
                if (win.addEventListener) { win.addEventListener("load", boomerangSaveLoadTime, false); }
                else if (win.attachEvent) { win.attachEvent("onload", boomerangSaveLoadTime); }

                iframe.src = "javascript:void(0)";
                iframe.title = "";
                iframe.role = "presentation";
                (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
                where = document.getElementsByTagName("script")[0];
                where.parentNode.insertBefore(iframe, where);

                try { doc = iframe.contentWindow.document; }
                catch (e) { dom = document.domain; iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);"; doc = iframe.contentWindow.document; }
                doc.open()._l = function() {
                var js = this.createElement("script");
                if (dom) { this.domain = dom; }
                js.id = "boomr-if-as";
                js.src = "https://s.go-mpulse.net/boomerang/" +
                "54BQU-D9L6D-57GQS-UM22L-FGJKS";
                BOOMR_lstart = new Date().getTime();
                this.body.appendChild(js);
                };
                doc.write('<bo' + 'dy onload="document._l();">');
                doc.close();
                })();
            </script><meta property="og:title" content="„Souboj s ruským medvědem“. Kdo prohraje v ropné válce"><meta property="og:url" content="https://cz.sputniknews.com/byznys/2020040111742214-souboj-s-ruskym-medvedem-kdo-prohraje-v-ropne-valce/"><meta property="og:type" content="website"><meta property="og:description" content="Korunní princ Saúdské Arábie zatáhl království do sebevražedného souboje s ruským medvědem, v němž občané monarchie utrpí hlavní ztráty, píše novinář Al Araby o..."><meta property="og:image" content="https://cdncz2.img.sputniknews.com/images/1174/21/11742185.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://cz.sputniknews.com/byznys/2020040111742214-souboj-s-ruskym-medvedem-kdo-prohraje-v-ropne-valce/"><meta name="twitter:title" content="„Souboj s ruským medvědem“. Kdo prohraje v ropné válce"><meta name="twitter:description" content="Korunní princ Saúdské Arábie zatáhl království do sebevražedného souboje s ruským medvědem, v němž občané monarchie utrpí hlavní ztráty, píše novinář Al Araby o..."><meta name="twitter:image" content="https://cz.sputniknews.com/sharing_snippet/11742214.png?1585774969"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-04-01T23:03:11Z" http-equiv="last-modified"><meta content="2020-04-01T23:03:11Z" itemprop="dateModified" name="lastmod"><meta content="2020-04-01T23:02:49Z" itemprop="datePublished" name="pubdate"><meta content="2020-04-01T23:02:49Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/byznys/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_cz', [[728, 90], [970, 90]], 'div-gpt-ad-1471863521578-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_cz', [[300, 100], [300, 250]], 'div-gpt-ad-1471863656404-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_1', [300, 250], 'div-gpt-ad-1510916665022-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_2', [300, 250], 'div-gpt-ad-1510916665022-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510916665022-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_cz', [300, 600], 'div-gpt-ad-1510916665022-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_cz lang_ces m-covid">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>K vylepšení fungování webu, zobrazování nejrelevantnějších zpravodajských materiálů a cílené reklamy o vás shromažďujeme anonymizované technické informace, včetně použití nástrojů našich partnerů. S podrobným popisem zpracování údajů se můžete seznámit v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#bez-identifikace" target="_blank">Zásadách ochrany osobních údajů</a>. Podrobný popis technologií, které používáme, najdete v <a href="https://cz.sputniknews.com/docs/about/cookie.html" target="_blank">Zásadách použití cookies a automatického protokolování</a>.</p>
                </br>
                <p>Kliknutím na tlačítko „Přijmout a zavřít“ vyjadřujete výslovný souhlas se zpracováním vašich údajů k dosažení výše uvedených cílů.</p>
                </br>
                <p>Souhlas můžete zrušit způsobem uvedeným v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#pravo-odvolat-souhlas" target="_blank">Zásadách ochrany osobních údajů</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Přijmout a zavřít</button></div></div></div></div><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Česká republika</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">všechna vydání</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Vstup</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrace</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Výstup</a></span></div><span class="m-timezone m-vat">23:50 </span><span class="m-vat">01. dubna 2020</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_cz -->
<div id='div-gpt-ad-1471863521578-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471863521578-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="14474"><a href="/">Hlavní</a></li><li class="b-mainnav__item" data-list-id="23517"><a href="/svet/">Svět</a></li><li class="b-mainnav__item" data-list-id="23539"><a href="/ceskarepublika/">ČR</a></li><li class="b-mainnav__item" data-list-id="5431303"><a href="/slovensko/">Slovensko</a></li><li class="b-mainnav__item" data-list-id="11758"><a href="/politika/">Politika</a></li><li class="b-mainnav__item" data-list-id="11744"><a href="/byznys/">Byznys</a></li><li class="b-mainnav__item" data-list-id="11730"><a href="/nazory/">Názory</a></li><li class="b-mainnav__item" data-list-id="4598553"><a href="/multimedia/" data-for="#parent-4598553">Multimédia</a></li><li class="b-mainnav__item" data-list-id="400262"><a href="/videoklub/">Videoklub</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-4598553" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/infografika/">Infografika</a></li><li><a href="/karikatury/">Karikatury</a></li><li><a href="/video/">Video</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/cz.sputnik"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Vyhledávání</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdncz1.img.sputniknews.com/img/379/31/3793166_0:233:5247:3071_1000x541_80_0_0_801c1569d2a7f0b9ef772c91eff6df91.jpg" width="1000" height="541" alt="Těžba ropy v Saúdské Arábii" title="Těžba ropy v Saúdské Arábii" class="" itemprop="associatedMedia" srcset="https://cdncz1.img.sputniknews.com/img/379/31/3793166_0:233:5247:3071_1000x0_80_0_1_b6fe84b5bf7e2a2ef2e30340eed690e5.jpg 1000w,https://cdncz1.img.sputniknews.com/img/379/31/3793166_0:233:5247:3071_768x0_80_0_1_c9ef3e76f3416f20d3efc819aed1488d.jpg 768w,https://cdncz1.img.sputniknews.com/img/379/31/3793166_0:233:5247:3071_480x0_80_0_1_63e9afe547910a4fa66d6d68083a14e6.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">„Souboj s ruským medvědem“. Kdo prohraje v ropné válce</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    AP Photo / Hasan Jamali</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/byznys/" itemprop="articleSection">Byznys</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-04-01T23:02">23:02 01.04.2020</time><time itemprop="dateModified" datetime="2020-04-01T23:03" class="b-article__refs-date-upd">(aktualizováno 23:03 01.04.2020) </time><!--noindex--><span data-article="11742214" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Získat krátkou URL</span><!--/noindex--></div><div class="b-counters "><a href="/byznys/2020040111742214-souboj-s-ruskym-medvedem-kdo-prohraje-v-ropne-valce/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>1</a><span class="b-counters-icon b-counters-icon_like"><i></i>13</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div class="article__google-news"><span class="google-news-title">Sledujte nás na</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMKrQhAswybmBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdncz1.img.sputniknews.com/img/379/31/3793166_0:176:5247:3128_1200x675_80_0_0_2a30024c90b9acd0b81380c8f9d3f878.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdncz2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdncz2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://cz.sputniknews.com/byznys/2020040111742214-souboj-s-ruskym-medvedem-kdo-prohraje-v-ropne-valce/</div></div><div itemprop="description" class="b-article__lead"><p>Korunní princ Saúdské Arábie zatáhl království do sebevražedného souboje s ruským medvědem, v němž občané monarchie utrpí hlavní ztráty, píše novinář Al Araby o důsledcích březnového zrušení dohody OPEC+.</p></div><div itemprop="articleBody" class="b-article__text"><p>Autor <a href="https://www-alaraby-co-uk.cdn.ampproject.org/c/s/www.alaraby.co.uk/amp//economy/2020/3/31/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%AE%D8%A7%D8%B3%D8%B1-%D8%A7%D9%84%D8%A3%D9%83%D8%A8%D8%B1-%D9%85%D9%86-%D8%B5%D8%B1%D8%A7%D8%B9-%D8%A7%D9%84%D9%86%D9%81%D8%B7-1" target="_blank" rel="noopener">uvádí</a>, že poté, co se země OPEC+ minulý měsíc nedokázaly dohodnout na <a href="https://cz.sputniknews.com/byznys/2020031211635668-irak-a-kuvajt-snizily-podle-prikladu-saudske-arabie-ceny-ropy/" target="_blank" rel="noopener">snížení těžby ropy</a>, Saúdové snížili ceny černého zlata na 30 USD za barel při zvýšení produkce na 13 milionů barelů denně. To vytvořilo problémy pro všechny vyvážející země, odborníci se však snaží porovnat pomocí tohoto ukazatele vedoucí činitele trhu - Rusko a Saúdskou Arábii, píší noviny Al Araby.</p>
<div class="ria-fb"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fcz.sputnik%2Fposts%2F2889452431093549&amp;width=500" width="500" height="491" frameborder="0" style="border: none; overflow: hidden;"></iframe></div>
<p>Noviny uvádějí, že v důsledku selhání dohody poklesl kurz rublu a největší ruské společnosti utrpěly ztráty. Současně autor článku zdůrazňuje, že Moskva je mnohem méně závislá na ropě než Rijád. Výnosy z prodeje ropy v roce 2018 tvořily dvě třetiny příjmů království, a to i přesto, že v posledních letech černé zlato výrazně ztratilo hodnotu.</p>
<p>Podíl daní na příjmu monarchie za posledních 18 let vzrostl ze 4,4 % na téměř jednu třetinu a rozpočtový přebytek byl nahrazen schodkem, který v roce 2015 dosáhl 103 % HDP a v roce 2018 se snížil na 33 %.</p>
<blockquote class="marker-quote1">„Podle odhadů snížení cen ropy přijde Saúdskou Arábii na 400 milionů dolarů denně, což je asi 150 miliard ročně,“ uvádí autor článku.</blockquote>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/byznys/2020032811722187-wsj-usa-a-evropske-zeme-odmitaji-ropu-ze-saudske-arabie/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/861/31/8613175_0:335:2839:1845_331x0_80_0_1_75b87f2184575e7ad3c58eec0fa40330.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/861/31/8613175_0:335:2839:1845_768x0_80_0_1_7a5cdfeb41987d772f1ddca20cecb29e.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/861/31/8613175_0:335:2839:1845_480x0_80_0_1_01960c777f57e6700922fe2503ccce4a.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Ropa vytěžená v Kaspickém moři" title="Ropa vytěžená v Kaspickém moři" class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/861/31/8613175_0:335:2839:1845_705x375_80_0_0_0279c668ccdbf46da7fb6a1c7bab1674.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Evgenii Odinokov</span></div><div class="b-inject__content"><a target="_blank" href="/byznys/2020032811722187-wsj-usa-a-evropske-zeme-odmitaji-ropu-ze-saudske-arabie/">WSJ: USA a evropské země odmítají ropu ze Saúdské Arábie</a></div></div>Dodává, že Rijád není konkurenceschopný kvůli struktuře výroby. Kromě toho vláda není schopna nic podniknout proti vyčerpání přírodních zdrojů království. To vše vede k plýtvání rezervami země, které se od roku 2014 snížily téměř o čtvrt bilionu dolarů.</p>
<p>Novinář uvádí, že hybnou silou ekonomiky monarchie jsou výdaje z rozpočtu a jeho schodek při klesajících cenách ropy významně zvýší zátěž občanů království a povede k úsporným opatřením.</p>
<blockquote class="marker-quote1">„Saúdská Arábie je příkladem rentiérského státu, který je citlivý na vnější otřesy,“ uvádí se v článku.</blockquote>
<p>Noviny předpovídají v Saúdské Arábii závažnou <a href="https://cz.sputniknews.com/svet/2020021811519757-vedec-predpovedel-tezkou-hospodarskou-krizi-v-dusledku-zmeny-klimatu/" target="_blank" rel="noopener">hospodářskou krizi</a>, která znemožní plnění vnějších závazků.</p>
<div class="ria-fb"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fcz.sputnik%2Fposts%2F2885696111469181&amp;width=500" width="500" height="549" frameborder="0" style="border: none; overflow: hidden;"></iframe></div>
<p>Ceny ropy <a href="https://cz.sputniknews.com/byznys/2020030911618874-masakr-na-ropnem-trhu-ceny-zaznamenaly-nejvetsi-propad-za-poslednich-30-let/" target="_blank" rel="noopener">se snížily</a> od začátku března téměř na polovinu na pozadí zpomalení poptávky na trhu v souvislosti s epidemií koronaviru, zrušení dohody OPEC+ a slibů Saúdské Arábie, že podstatně zvýší těžbu – až na 13 milionů barelů denně. Květnové futures na ropu Brent se prodávaly v pátek za cenu 27 až 30 USD za barel.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 23005_bn5-->
<div id="adfox_149734571117499238"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149734571117499238',
        params: {
            pp: 'kop',
            ps: 'ckas',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="„Souboj s ruským medvědem“. Kdo prohraje v ropné válce" title="Facebook"></div><div class="twitter" data-title="„Souboj s ruským medvědem“. Kdo prohraje v ropné válce" title="Twitter"></div><a class="whatsapp" href="whatsapp://send?text=%E2%80%9ESouboj%20s%20rusk%C3%BDm%20medv%C4%9Bdem%E2%80%9C.%20Kdo%20prohraje%20v%20ropn%C3%A9%20v%C3%A1lce"></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="plusone" title="Google+">Google+</div><div class="blogger" title="Blogger">Blogger</div><div class="telegram" title="Telegram">Telegram</div><a class="social-likes__widget-email" href="mailto:?subject=%E2%80%9ESouboj%20s%20rusk%C3%BDm%20medv%C4%9Bdem%E2%80%9C.%20Kdo%20prohraje%20v%20ropn%C3%A9%20v%C3%A1lce&amp;body=%C4%8Cl%C3%A1nek%20byl%20odesl%C3%A1n%20z%20cz.sputniknews.com%20%0D%0A%0D%0A%E2%80%9ESouboj%20s%20rusk%C3%BDm%20medv%C4%9Bdem%E2%80%9C.%20Kdo%20prohraje%20v%20ropn%C3%A9%20v%C3%A1lce%0D%0Ahttps://cz.sputniknews.com/byznys/2020040111742214-souboj-s-ruskym-medvedem-kdo-prohraje-v-ropne-valce/" id="b_mail"><span class="social-likes__button-email"><span class="social-likes__icon-email"></span>
                                    E-mail
                                </span></a></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=11742214&amp;value=1" class="b-article__likes-up js-likeUp">13</a><a href="/services/likes/like/?article_id=11742214&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_cz_article_1 -->
<div id='div-gpt-ad-1510916665022-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_cz_article_2 -->
<div id='div-gpt-ad-1510916665022-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_cz_article_3 -->
<div id='div-gpt-ad-1510916665022-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-2'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Více:</h3></dt><dd class="b-article__refs-item-title"><a href="/byznys/2020031311642110-analytici-vyjmenovali-hlavni-smolare-ropne-valky/"><strong>Analytici vyjmenovali hlavní smolaře „ropné války“</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/svet/2020032011679980-analytici-norsko-prislo-o-petinu-sveho-ropneho-bohatstvi-muze-za-to-pad-koruny/"><strong>Analytici: Norsko přišlo o pětinu svého ropného bohatství. Může za to pád koruny</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/byznys/2020032811726579-bloomberg-predpovedel-dlouhou-ropnou-valku-mezi-moskvou-a-rijadem/"><strong>Bloomberg předpověděl dlouhou ropnou válku mezi Moskvou a Rijádem</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Štítky:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_ropa/">ropa</a>, <a href="/tags/geo_Saudska_Arabie/">Saúdská Arábie</a></div></div></div></div><div class="comments section" data-articleId="11742214" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="11742214" data-title="„Souboj s ruským medvědem“. Kdo prohraje v ropné válce" data-url="/byznys/2020040111742214-souboj-s-ruskym-medvedem-kdo-prohraje-v-ropne-valce/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Sledovat</label><label class="subscribed">Nesledovat</label></span><a class="comment_rules">Pravidla společenství</a>Diskuse</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">Komentovat pomocí Sputniku</span><span data-target="#commentsFB" class="comments__tabs-tab">Komentovat pomocí Facebooku</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="comments__annotate">
            
                <p>Kliknutím na tlačítko „Přidat“ vyjadřujete výslovný souhlas se zpracováním údajů na vašem účtu Facebook, abyste mohli pomocí tohoto účtu komentovat zprávy na našem webu. S podrobným popisem zpracování údajů se můžete seznámit v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#na-socialnich-sitich" target="_blank">Zásadách ochrany osobních údajů</a>.</p>

                <p>Souhlas můžete zrušit smazáním všech vašich komentářů.</p>
            
        </div><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://cz.sputniknews.com/byznys/2020040111742214-souboj-s-ruskym-medvedem-kdo-prohraje-v-ropne-valce/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Komentář</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="11742214"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="byznys"><div class="line"><textarea name="comment" class="comment" placeholder="Ponechat komentář"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Přidat komentář</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Přidat více</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                    Váš komentář obsahuje odkaz, proto nemůže být zveřejněn na našem webu
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Všechny komentáře</h3><a data-url="" class="more" style="display:none;"><em></em>Ukázat více komentářů (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Ukázat méně komentářů (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Komentář</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '11742214'; /* if (typeof Comet != 'undefined') { Comet.listen('11742214', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Odpovědět</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>Odpovědět</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Ukázat komentář</i><i class="hide">Skrýt komentář</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Upravit</a> | <a class="delete" data-id="">Smazat</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Uložit</i></button><input type="hidden" name="article_id" value="11742214"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="11742214" data-project="sputnik_cz"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Zprávy</h6><div class="b-block__container"><ul class="b-tabs__head"></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">01/04 23:47 </span></span><a href="/svet/2020040111741419--lekarka-prozradila-jestli-se-da-dezinfikovat-organismus-pomoci-alkoholu/"> Lékařka prozradila, jestli se dá dezinfikovat organismus pomocí alkoholu</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">01/04 23:24 </span></span><a href="/svet/2020040111743913-vedci-zjistili-jake-je-riziko-umrti-na-koronavirus-v-zavislosti-na-veku/">Vědci zjistili, jaké je riziko úmrtí na koronavirus v závislosti na věku</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">01/04 23:02 </span></span><a href="/byznys/2020040111742214-souboj-s-ruskym-medvedem-kdo-prohraje-v-ropne-valce/">„Souboj s ruským medvědem“. Kdo prohraje v ropné válce</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">01/04 23:01 </span></span><a href="/svet/2020040111741959-zralok-zautocil-na-patnactilete-surfare-kteri-porusili-karantenu-pri-epidemii-koronaviru/">Žralok zaútočil na patnáctileté surfaře, kteří porušili karanténu při epidemii koronaviru</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">01/04 22:48 </span></span><a href="/slovensko/2020040111741812-situace-ktera-donaha-odhali-liberalnich-idioty-rafaj-odhalil-jak-na-slovensku-ziskat-potravinovou/">„Situace, která donaha odhalí liberálních idioty.“ Rafaj odhalil, jak na Slovensku získat potravinovou soběstačnost</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_cz -->
<div id='div-gpt-ad-1510916665022-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-3'); });
</script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">Doporučujeme</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'organic-thumbnails-rr',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 23003-->
<div id="adfox_1478778471"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778471',
        params: {
            pp: 'iwx',
            ps: 'ckas',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimédia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatury</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografika</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/2020040111743358-fotbal-misto-karanteny-zivot-v-Belorusku-ktere-odmitlo-izolaci/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/1174/32/11743241_0:114:3076:2047_260x0_80_0_1_50c159d2a035c8da076bb8aa05548294.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/1174/32/11743241_0:114:3076:2047_685x0_80_0_1_2a3c8b4e4aa2f5869f087a7728fcd17d.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/1174/32/11743241_0:114:3076:2047_400x0_80_0_1_6d26b858ebd8784b93633388fb933885.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Fotbal místo karantény. Život v Bělorusku, které odmítlo izolaci" title="Fotbal místo karantény. Život v Bělorusku, které odmítlo izolaci" class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/1174/32/11743241_0:114:3076:2047_700x440_80_0_0_d8db3caf581a7b4f1313be7299f8012c.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/foto/2020040111743358-fotbal-misto-karanteny-zivot-v-Belorusku-ktere-odmitlo-izolaci/">Fotbal místo karantény. Život v Bělorusku, které odmítlo izolaci</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatury/2020040111744006-trump-tajil-hrozbu-koronoviru/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/1174/37/11743767_0:102:2640:1761_260x0_80_0_1_ef8d212aa8d8f1014e6f11a3b3788ddb.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/1174/37/11743767_0:102:2640:1761_685x0_80_0_1_52d7921a1f818cbaa622c2955c66207e.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/1174/37/11743767_0:102:2640:1761_400x0_80_0_1_5a999143311be03d2f452ce2dffb457e.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Trump tajil hrozbu koronoviru" title="Trump tajil hrozbu koronoviru" class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/1174/37/11743767_0:102:2640:1761_700x440_80_0_0_d49c237d8b93f9de4c870de8e9467ece.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/karikatury/2020040111744006-trump-tajil-hrozbu-koronoviru/">Trump tajil hrozbu koronoviru</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografika/2020032711719439-covid-19-chripka-a-sars-ktery-z-viru-je-nejnebezpecnejsi/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/1171/89/11718911_0:1232:998:1859_260x0_80_0_1_4397acd12e4953b5de2068a5a4714ef9.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/1171/89/11718911_0:1232:998:1859_685x0_80_0_1_f75e325ae8e7d77e4298783a9727a2c0.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/1171/89/11718911_0:1232:998:1859_400x0_80_0_1_33d9abbcf1b0eff28f7eb8a77dfa71a6.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Jaký virus je nakažlivější?" title="Jaký virus je nakažlivější?" class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/1171/89/11718911_0:1232:998:1859_700x440_80_0_0_f872d45c4839ab1ae03f737dbfa16078.png"></picture></a><div class="b-multimedia-light__title"><a href="/infografika/2020032711719439-covid-19-chripka-a-sars-ktery-z-viru-je-nejnebezpecnejsi/">COVID-19, chřipka a SARS. Který z virů je nejnebezpečnější?</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=11742214&amp;obj_type=article&amp;action_type=&amp;ts=1585777805" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/svet/">Svět</a></dt><dd></dd></dl><dl><dt><a href="/ceskarepublika/">ČR</a></dt><dd></dd></dl><dl><dt><a href="/slovensko/">Slovensko</a></dt><dd></dd></dl><dl><dt><a href="/politika/">Politika</a></dt><dd></dd></dl><dl><dt><a href="/byznys/">Byznys</a></dt><dd></dd></dl><dl><dt><a href="/nazory/">Názory</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/infografika/">Infografika</a><ul></ul><a href="/karikatury/">Karikatury</a><ul></ul><a href="/video/">Video</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">O projektu</a><ul></ul><a href="/docs/about/terms_of_use.html">Pravidla používání materiálů</a><ul></ul><a href="/docs/about/feedback.html">Kontakt</a><ul></ul><a href="/docs/about/privacy_policy.html">Ochrana dat</a><ul></ul><a href="/docs/about/cookie.html">Používání souborů cookie</a><ul></ul><a href="/docs/about/feedbackprivacy.html">Ochrana údajů - žádost</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik. Všechna práva vyhrazena
            
        <div class="js-notifications-button" id="push_switcher"><p>Sputnik upozornění</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter28871200 = new Ya.Metrika({id:28871200,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/28871200" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        </div></div></footer><script src="https://cdncz2.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "PŘÍMÝ PŘENOS",
						"Play Video": "Přehrát",
						"Play": "Přehrát",
						"Pause": "Pauza",
						"Current Time": "Aktuální čas",
						"Duration Time": "Doba trvání",
						"Remaining Time": "Zbývající čas",
						"Loaded": "Načteno",
						"Progress": "Stav",
						"Fullscreen": "Celá obrazovka",
						"Non-Fullscreen": "Zmenšená obrazovka",
						"Mute": "Ztlumit zvuk",
						"Unmute": "Přehrát zvuk",
						"Playback Rate": "Rychlost přehrávání",
						"Download": "Stáhnout",
						"You aborted the media playback": "Přehrávání videa je přerušeno.",
						"A network error caused the media download to fail part-way.": "Video nemohlo být načteno, kvůli chybě v síti.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nemohlo být načteno, buď kvůli chybě serveru nebo sítě nebo proto, že daný formát není podporován.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Váš prohlížeč nepodporuje formát videa.",
						"No compatible source was found for this media.": "Špatně zadaný zdroj videa."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdncz1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("cs", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdncz2.img.sputniknews.com/min/js/sputnik.js?2c034d595"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" defer src="https://platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'cs', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdncz2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'ces';
            GLOBAL.sock.project = 'sputnik_cz';
        </script><script src="https://cdncz1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdncz2.img.sputniknews.com/min/js/pages/article.js?254dd9280"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdncz2.img.sputniknews.com/min/js/comments/comments.js?24e3e8b69"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Zaregistrovat se</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">E-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Přezdívka:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Heslo:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Podtvrďte heslo:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Napišté kód z obrázku</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Zaškrtnutím vyjadřujete výslovný souhlas se zpracováním vašich osobních údajů za účelem vytvoření účtu na webu Sputnik, abyste mohl(a) komentovat zprávy. S podrobným popisem zpracování údajů se můžete seznámit v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#poskytovani-moznosti" target="_blank">Zásadách ochrany osobních údajů</a>.
                    </br></br>
                    Souhlas můžete zrušit pomocí <a href="https://cz.sputniknews.com/docs/about/feedbackprivacy.html" target="_blank">formuláře zpětné vazby</a> nebo způsobem uvedeným v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#pravo-odvolat-souhlas" target="_blank">Zásadách ochrany osobních údajů</a>.
                
            </label></div></div></div><div class="line"><button>Zaregistrovat se</button><label class="requirements">* Povinná pole</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    K pokračování potvrďte e-mail. Na <a class="email"></a> byly odeslány instrukce k potvrzení
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Obnovení hesla</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">Uveďte e-mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Napišté kód z obrázku</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Obnovit</button><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Vše v pořádku! Na <a class="email"></a> byly odeslány instrukce k obnovení hesla
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrace</header><div class="body"><div class="line">Máte účet na cz.sputniknews.com?</div><div class="line"><a class="button localAccountLinkOpen">Ano</a><a class="button localAccountCreateOpen">Ne</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrace</header><div class="body"><div class="user line"><img src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Heslo:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="field"><a class="localAccountCreateOpen">Nemám účet na cz.sputniknews.com</a></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrace</header><div class="body"><div class="user line"><img src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Přezdívka:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Dále</button></div><div class="links"><a href="/id/" class="auth">Vstup</a></div><div class="field"><a class="localAccountLinkOpen">Mám účet na cz.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Souhlasím se zpracováním mých osobních údajů v souladu se Zásadami <a href="/docs/about/privacy_policy.html" target="_blank">ochrany osobních údajů</a> za účelem vytvoření osobního účtu na internetové stránce s využitím sociálních sítí.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Smazat účet</header><div class="body">Jste přesvědčen/a o tom, že chcete svůj účet na cz.sputniknews.com smazat?<div class="button-group"><a class="button yes">Ano</a><a class="button modalClose">Ne</a></div></div><div class="success">Váš účet byl smazán! Můžete obnovit váš profil v průběhu 30 dnů, přejdete-li na odkaz, který byl vám zaslán v elektronickém dopise na adresu uvedenou při registraci.<div class="button-group"><a class="button modalClose">Zavřít</a></div></div></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><div class="body"><div class="user line"><span class="user__img"><img src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Dobrý den,
                
            <strong class="user__name"></strong>!</h3></div><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Snažíme se chránit vaše osobní údaje, a proto jsme aktualizovali naše zásady ochrany osobních údajů tak, aby vyhovovaly obecnému nařízení o ochraně osobních údajů (GDPR), novému nařízení EU, které vstoupilo v platnost dne 25. května 2018.</p>
                    <p>Přečtěte si, prosím, naše zásady <a href="/docs/about/privacy_policy.html" target="_blank">ochrany osobních údajů</a>. Obsahují podrobnosti o různých typech dat, které shromažďujeme, jak je používáme, a také o vašich právech na ochranu dat.</p>
                    <p>Vzhledem k tomu, že jste již při zakládání svého osobního účtu s námi sdíleli osobní údaje, abyste jej nadále mohli používat, zaškrtněte prosím následující políčko:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Souhlasím se zpracováním svých osobních údajů za účelem vytvoření osobního účtu na těchto stránkách v souladu s pravidly ochrany osobních údajů.
                
            </label></div><div class="field">
                
                    <p>Pokud nechcete, abychom pokračovali ve zpracování vašich dat, prosím <a class="deleteAccount">klikněte zde</a> pro smazání účtu.</p>
                
            
                
                    <p>Máte-li jakékoli dotazy nebo obavy ohledně našich zásad ochrany osobních údajů, kontaktujte nás prosím na adrese: <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Dále</button></div></form></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Pravidla společenství</header><div class="body"><div class="rules scrollpane"><p>Registrace a autorizace uživatele na webových stránkách Sputnik pomocí účtu nebo účtů uživatele na sociálních sítích znamená, že souhlasí s následujícími pravidly.</p> <p>Uživatel se zavazuje, že svými akcemi neporuší národní a mezinárodní zákonodárství. Uživatel se zavazuje, že bude projevovat úctu vůči jiným účastníkům diskuse, čtenářům a osobám, o nichž je řeč v příspěvcích.</p> <p>Administrativa má právo odstraňovat komentáře v jazycích odlišných od jazyka, v němž je napsán komentovaný příspěvek.</p> <p>Ve všech jazykových verzích sputniknews.com mohou být uživatelem umístěné komentáře redigovány.</p> <p>Komentář uživatele bude odstraněn v případě, když:</p> <ul> <li>neodpovídá tématice komentované zprávy;</li> <li>propaguje nenávist, diskriminaci podle rasového, etnického, pohlavního nebo sociálního příznaku, anebo poškozuje práva národních menšin;</li> <li>porušuje práva nezletilých a působí jim škodu v jakékoli formě včetně morální;</li> <li>obsahuje myšlenky extremistického a teroristického rázu, a vyzývá k jiným nezákonným akcím;</li> <li>obsahuje urážky a hrozby na adresu jiných uživatelů, konkrétních osob a organizací, haní jejich čest a důstojnost, anebo podkopává jejich obchodní reputaci;</li> <li>obsahuje urážky anebo zprávy vyjadřující neúctu vůči Sputniku;</li> <li>porušuje nedotknutelnost soukromého života, zveřejňuje osobní údaje třetích osob bez jejich souhlasu a porušuje tajemství korespondence;</li> <li>obsahuje popisy anebo odkazy na zobrazení násilí a týrání zvířat;</li> <li>obsahuje informaci o způsobech sebevraždy a podněcuje k sebevraždě;</li> <li>sleduje komerční cíle, obsahuje nenáležitou reklamu, nezákonnou politickou reklamu, anebo odkazy na jiné internetové zdroje obsahující podobnou informaci;</li> <li>prosazuje výrobky nebo služby třetích osob bez patřičného povolení;</li> <li>obsahuje urážlivé výrazy nebo neslušná slova a jejich odvozeniny, a také narážky na použití slovních jednotek, které spadají pod tuto definici;</li> <li>obsahuje spam, reklamu šíření spamu, služeb pro hromadné rozesílání zpráv a zdrojů pro vydělávání na internetu;</li> <li>doporučuje použití narkotických/psychotropních prostředků a obsahuje informaci o jejich výrobě a užití;</li> <li>obsahuje odkazy na počítačové viry a škodlivé programové zabezpečení;</li> <li>je součástí akce, kdy přichází velké množství komentářů s identickým nebo podobným obsahem (flashmob);</li> <li>autor zneužívá velkého množství málo obsažných zpráv, anebo smysl jeho textu je těžko nebo vůbec není možno pochopit (flood);</li> <li>autor porušuje internetovou etiketu a projevuje agresivní, výsměšné a urážlivé chování (trolling);</li> <li>autor projevuje neúctu k jazyku – například, text je napsán jen velkými písmeny, nebo není rozdělen na věty.</li> </ul> <p>Administrativa má právo bez předběžného oznámení uživatele zablokovat mu přístup ke stránce, anebo vymazat jeho účet v případě porušení pravidel komentování nebo po zjištění v jednání uživatele příznaků takového porušení.</p> <p>Uživatel může iniciovat obnovení svého účtu/odblokování přístupu, napíše-li dopis na adresu: <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p> <p>V dopise musí být uvedeno:</p> <ul> <li>téma – obnovení účtu/odblokování přístupu</li> <li>login uživatele</li> <li>vysvětlení příčin akcí, které byly porušením výše uvedených pravidel a měly za následek zablokování.</li> </ul> <p>Budou-li moderátoři pokládat za možné obnovení účtu/odblokování přístupu, bude tak uděláno.</p> <p>V případě opětovného porušení pravidel a opětovného zablokování přístup nemůže být uživateli obnoven, zablokování bude v tomto případě definitivní.</p> <p>S týmem moderátorů se můžete spojit, napíšete-li na elektronickou poštu <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Vstup</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Heslo:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div class="field social"><label>Jiné způsoby vstupu:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Přihlásit se přes VK</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></div></div><div class="global-fade globalFade"></div><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=380944492102220&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
