<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="cs" class="responsive"><head><title>ČR. Zprávy. 26.11.2018 - Sputnik Česká republika</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="ČR. Zprávy. 26.11.2018. Čtěte více zpráv na stránce Sputnik Česká republika"><meta name="keywords" content="Zeman Babiš Okamura SDP ANO Praha Brno Morava Česko KSČM komunisté ODS TOP 09 lidovci vláda parlament sněmovna volby starosta kraje primátor Slezsko ČSSD Úsvit KDU-ČSL STAN Zelení Piráti Romové Kohlíček Jourová Maštálka"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://cz.sputniknews.com/ceskarepublika/20181126/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/common.css?23372aa443"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/videoplayer/common.css?23372aa443"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/responsive.css?23a9ef87d">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/windows/windows.css?29fea7578"><link xmlns:ria="http://ria.ru/ns" rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/rubric.css?29883a43a"><script src="https://cdncz1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script async="true" src="https://cdncz1.img.sputniknews.com/min/js/sw/app.js?2b9389f5a"></script><script src="https://cdncz1.img.sputniknews.com/min/js/sw/checkPush.js?2136d48796"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("cs", {
					
						"LIVE": "PŘÍMÝ PŘENOS",
						"Play Video": "Přehrát",
						"Play": "Přehrát",
						"Pause": "Pauza",
						"Current Time": "Aktuální čas",
						"Duration Time": "Doba trvání",
						"Remaining Time": "Zbývající čas",
						"Loaded": "Načteno",
						"Progress": "Stav",
						"Fullscreen": "Celá obrazovka",
						"Non-Fullscreen": "Zmenšená obrazovka",
						"Mute": "Ztlumit zvuk",
						"Unmute": "Přehrát zvuk",
						"Playback Rate": "Rychlost přehrávání",
						"You aborted the media playback": "Přehrávání videa je přerušeno.",
						"A network error caused the media download to fail part-way.": "Video nemohlo být načteno, kvůli chybě v síti.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nemohlo být načteno, buď kvůli chybě serveru nebo sítě nebo proto, že daný formát není podporován.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Váš prohlížeč nepodporuje formát videa.",
						"No compatible source was found for this media.": "Špatně zadaný zdroj videa."
				});
			</script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdncz2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdncz2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'cze', www: 'https://cz.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_cz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Číst dál' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-cz/loader.js',
            'tb_loader_script');
              if(window.performance && typeof window.performance.mark == 'function')
              {window.performance.mark('tbl_ic');}
          </script><meta property="og:title" content="ČR. Zprávy. 26.11.2018"><meta property="og:url" content="https://cz.sputniknews.com/ceskarepublika/20181126/"><meta property="og:type" content="website"><meta property="og:description" content="ČR. Zprávy. 26.11.2018. Čtěte více zpráv na stránce Sputnik Česká republika"><meta property="og:image" content="https://cz.sputniknews.com/i/logo-soc.png"><meta property="og:image:width" content="300"><meta property="og:image:height" content="300"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_cz"><meta name="twitter:url" content="https://cz.sputniknews.com/ceskarepublika/20181126/"><meta name="twitter:title" content="ČR. Zprávy. 26.11.2018"><meta name="twitter:description" content="ČR. Zprávy. 26.11.2018. Čtěte více zpráv na stránce Sputnik Česká republika"><meta name="twitter:image" content="https://cz.sputniknews.com/i/logo-soc.png"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><link xmlns:ria="http://ria.ru/ns" rel="alternate" href="/export/rss2/ceskarepublika/index.xml" title="RSS" type="application/rss+xml"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_cz', [[728, 90], [970, 90]], 'div-gpt-ad-1471863521578-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_cz', [[300, 100], [300, 250]], 'div-gpt-ad-1471863656404-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_1', [300, 250], 'div-gpt-ad-1510916665022-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_2', [300, 250], 'div-gpt-ad-1510916665022-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510916665022-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_cz', [300, 600], 'div-gpt-ad-1510916665022-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_cz rubric-archive-page"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=380944492102220&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': ''
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Nastavení cookies můžete změnit ve vašem prohlížeči. Více informací: <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html" target="_blank">Ochrana osobních údajů</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Přijmout a zavřít</button></div></div></div></div><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Česká republika</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">všechna vydání</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Vstup</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrace</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Výstup</a></span></div><span>18:29 </span>28. listopadu 2018</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_cz -->
<div id='div-gpt-ad-1471863521578-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471863521578-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Hlavní</a></li><li class="b-mainnav__item"><a href="/svet/">Svět</a></li><li class="b-mainnav__item"><a href="/ceskarepublika/">ČR</a></li><li class="b-mainnav__item"><a href="/slovensko/">Slovensko</a></li><li class="b-mainnav__item"><a href="/politika/">Politika</a></li><li class="b-mainnav__item"><a href="/byznys/">Byznys</a></li><li class="b-mainnav__item"><a href="/nazory/">Názory</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-4598553">Multimédia</a></li><li class="b-mainnav__item"><a href="/videoklub/">Videoklub</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-4598553" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/infografika/">Infografika</a></li><li><a href="/karikatury/">Karikatury</a></li><li><a href="/video/">Video</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/cz.sputnik"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_cz"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/cz.sputniknews"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Vyhledávání</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a></div></div><div class="l-main m-oh"><div xmlns:ria="http://ria.ru/ns" class="l-wrap m-oh"><div class="l-maincolumn"><div class="b-header__plain "><h1 class="b-header__plain-title">ČR<a href="/export/rss2/ceskarepublika/index.xml" class="b-header__plain-rss"></a></h1></div><div class="b-plainlist "><ul class="b-plainlist__list"><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/ceskarepublika/201811268562728-ukrajina-konflikt-slovensko-general-krym-rusko/"><img src="https://cdncz1.img.sputniknews.com/images/831/72/8317228.jpg" width="638" height="450" alt="Pohled na Kerčský přístav" title="Pohled na Kerčský přístav" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">22:16 26.11.2018</span></div><h2 class="b-plainlist__title"><a href="/ceskarepublika/201811268562728-ukrajina-konflikt-slovensko-general-krym-rusko/">Šándor: Na Ukrajinu se nesmí dodávat zbraně, uškodí to Česku</a></h2><div class="b-plainlist__announce"><a href="/ceskarepublika/201811268562728-ukrajina-konflikt-slovensko-general-krym-rusko/">Víkendový incident mezi ruskými a ukrajinskými loděmi je napřímo spojen s děním na Krymu. Podle generála v záloze a bezpečnostního poradce Andora Šándora by potyčka mohla vést k eskalaci konfliktu což je nebezpečné také pro Českou republiku, která se nachází v blízkosti.</a></div></div></li><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/nazory/201811268562263-cesko-migrace-ukrajinci-rok-pul-milionu/"><img src="https://cdncz1.img.sputniknews.com/images/757/66/7576600.jpg" width="638" height="450" alt="Protest ukrajinských horníků v Kyjevě. Ilustrační foto" title="Protest ukrajinských horníků v Kyjevě. Ilustrační foto" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">21:48 26.11.2018</span></div><h2 class="b-plainlist__title"><a href="/nazory/201811268562263-cesko-migrace-ukrajinci-rok-pul-milionu/">Česko smete migrační vlna: půl milionu Ukrajinců během jednoho roku</a></h2><div class="b-plainlist__announce"><a href="/nazory/201811268562263-cesko-migrace-ukrajinci-rok-pul-milionu/">Do Česka by během následujícího roku mohlo přijít i půl milionu Ukrajinců, jedná se o nestabilní zemi – na jaře 2019 může být Kyjev klidně součástí Ruské federace, řekl pro Sputnik Česká republika dopisovatel portálu Ukrajina.ru Alexandr Čalenko.</a></div></div></li><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/ceskarepublika/201811268560932-vietnamka-cesko-bloggerka-youtube/"><img src="https://cdncz2.img.sputniknews.com/images/856/08/8560813.gif" width="480" height="270" alt="Bloggerka Andie xoan" title="Bloggerka Andie xoan" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">20:59 26.11.2018</span></div><h2 class="b-plainlist__title"><a href="/ceskarepublika/201811268560932-vietnamka-cesko-bloggerka-youtube/">Co Vietnamci Čechům závidí. Odpovědi najdete na internetu</a></h2><div class="b-plainlist__announce"><a href="/ceskarepublika/201811268560932-vietnamka-cesko-bloggerka-youtube/">Česká rodina očima Asiatky. Proč Vietnamci narození v České republice závidí svým českým přátelům a jaké nečekané výhody mají české děti, dozvěděli jsme se to z videa na YouTube kanálu bloggerky Andie Nguyen.</a></div></div></li><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/ceskarepublika/201811268559283-cesko-blizky-vychod-thiopental/"><img src="https://cdncz1.img.sputniknews.com/images/520/48/5204896.jpg" width="638" height="450" alt="Stříkačka a ampule" title="Stříkačka a ampule" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">19:09 26.11.2018</span></div><h2 class="b-plainlist__title"><a href="/ceskarepublika/201811268559283-cesko-blizky-vychod-thiopental/">Dodává Česko sérum pravdy blízkovýchodním tyranům?</a></h2><div class="b-plainlist__announce"><a href="/ceskarepublika/201811268559283-cesko-blizky-vychod-thiopental/">Český tisk zjistil, že Česká republika vyváží látky a nástroje, které mohou být zneužity k mučení. Mezi zákazníky jsou problematické režimy Blízkého východu.</a></div></div></li><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/ceskarepublika/201811268561557-milos-zeman-ceska-republika-izrael-velvyslanectvi-jeruzalem/"><img src="https://cdncz2.img.sputniknews.com/images/658/55/6585515.jpg" width="638" height="450" alt="Miloš Zeman" title="Miloš Zeman" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">18:07 26.11.2018</span></div><h2 class="b-plainlist__title"><a href="/ceskarepublika/201811268561557-milos-zeman-ceska-republika-izrael-velvyslanectvi-jeruzalem/">Zeman v Izraeli slíbil přesunout české velvyslanectví do Jeruzaléma</a></h2><div class="b-plainlist__announce"><a href="/ceskarepublika/201811268561557-milos-zeman-ceska-republika-izrael-velvyslanectvi-jeruzalem/">Miloš Zeman během své návštěvy Izraele slíbil, že se zasadí o to, aby se české velvyslanectví nacházelo v Jeruzalémě. O tom informoval portál Aktuálně.cz.</a></div></div></li><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/ceskarepublika/201811268559662-novinari-media-cesko/"><img src="https://cdncz1.img.sputniknews.com/images/735/93/7359360.jpg" width="638" height="450" alt="Předseda české Asociace nezávislých médií Stanislav Novotný" title="Předseda české Asociace nezávislých médií Stanislav Novotný" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">15:50 26.11.2018</span></div><h2 class="b-plainlist__title"><a href="/ceskarepublika/201811268559662-novinari-media-cesko/">V pražské Jungmannce budou bránit svobodu slova</a></h2><div class="b-plainlist__announce"><a href="/ceskarepublika/201811268559662-novinari-media-cesko/">Téma velké tiskové konference, která se odehraje zítra 26. listopadu v Evropském domě v Jungmannově ulici v Praze, je označeno za aktuální. Nazývá se Braňte svobodu slova.</a></div></div></li><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/ceskarepublika/201811268556922-Cesko-Topolanek-Sarkozy-Putin/"><img src="https://cdncz2.img.sputniknews.com/images/855/70/8557043.jpg" width="638" height="450" alt="Někdejší premiér a kandidát na prezidenta Mirek Topolánek" title="Někdejší premiér a kandidát na prezidenta Mirek Topolánek" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">15:13 26.11.2018</span></div><h2 class="b-plainlist__title"><a href="/ceskarepublika/201811268556922-Cesko-Topolanek-Sarkozy-Putin/">Topolánek: Putin a Sarkozy. Sraz trpaslíků na špičkách</a></h2><div class="b-plainlist__announce"><a href="/ceskarepublika/201811268556922-Cesko-Topolanek-Sarkozy-Putin/">Český internet se už hemží komentáři o včerejší ukrajinské provokaci v Azovském moři. Po Jandovi se svým názorem na události podělil i někdejší premiér a kandidát na prezidenta Mirek Topolánek.</a></div></div></li><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/ceskarepublika/201811268559257-pruzkum-cesko-migranti-islam-strach-ano-babis/"><img src="https://cdncz2.img.sputniknews.com/images/786/22/7862241.jpg" width="638" height="450" alt="Migranti v Německu" title="Migranti v Německu" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">14:56 26.11.2018</span></div><h2 class="b-plainlist__title"><a href="/ceskarepublika/201811268559257-pruzkum-cesko-migranti-islam-strach-ano-babis/">Průzkum: Migrační politiku Babišovy vlády podporují dokonce i stoupenci Pirátů</a></h2><div class="b-plainlist__announce"><a href="/ceskarepublika/201811268559257-pruzkum-cesko-migranti-islam-strach-ano-babis/">Strach z migrantů a možné šíření islámu obyvatele České republiky neopustil. Další průzkum ukázal, že politiku ANO vůči migrantům podporuje většina Čechů a dokonce i stoupenci jiných politických stran, dokonce i stoupenci Pirátů. Výsledky průzkumu agentury STEM zveřejnil portál Novinky.cz.</a></div></div></li><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/svet/201811268559863-cesko-rusko-ukrajina-petricek-krize-kerc/"><img src="https://cdncz2.img.sputniknews.com/images/831/70/8317039.jpg" width="638" height="450" alt="Krymský most" title="Krymský most" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">14:25 26.11.2018</span></div><h2 class="b-plainlist__title"><a href="/svet/201811268559863-cesko-rusko-ukrajina-petricek-krize-kerc/">Český ministr zahraničí okomentoval situaci s Kerčským průlivem</a></h2><div class="b-plainlist__announce"><a href="/svet/201811268559863-cesko-rusko-ukrajina-petricek-krize-kerc/">Český ministr zahraničních věcí Tomáš Petříček se vyjádřil ke krizi ve vodách Azovského moře a v Kerčském průlivu, kde ukrajinské lodě narušily ruské teritoriální vody a dále nebezpečně manévrovaly. Svoji reakci Petříček zveřejnil na Twitteru, kde vyzývá k deeskalaci situace.</a></div></div></li><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/ceskarepublika/201811268559145-velvyslanectvi-rusko-cesko-petricek/"><img src="https://cdncz2.img.sputniknews.com/images/703/41/7034127.jpg" width="638" height="450" alt="Velvyslanectví Ruska v Praze" title="Velvyslanectví Ruska v Praze" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">13:58 26.11.2018</span></div><h2 class="b-plainlist__title"><a href="/ceskarepublika/201811268559145-velvyslanectvi-rusko-cesko-petricek/">Velvyslanectví Ruska odmítlo zprávu o jednáních s Českem ohledně počtu zaměstnanců</a></h2><div class="b-plainlist__announce"><a href="/ceskarepublika/201811268559145-velvyslanectvi-rusko-cesko-petricek/">Velvyslanectví Ruska na svých oficiálních stránkách na Twitteru odmítlo zprávu, že české ministerstvo zahraničí vede dialog s ruskou stranou o počtu diplomatů na ruském velvyslanectví v Praze a o snížení počtu vozů používaných ruskými ambasádami.</a></div></div></li><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/ceskarepublika/201811268556321-Cesko-Janda-zada-poslat-na-Ukrajinu-zbrane-vycistit-ruskou-ambasadu/"><img src="https://cdncz1.img.sputniknews.com/images/836/50/8365046.jpg" width="638" height="450" alt="Ředitel nevládní odborné instituce Evropské hodnoty Jakub Janda" title="Ředitel nevládní odborné instituce Evropské hodnoty Jakub Janda" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">13:40 26.11.2018</span></div><h2 class="b-plainlist__title"><a href="/ceskarepublika/201811268556321-Cesko-Janda-zada-poslat-na-Ukrajinu-zbrane-vycistit-ruskou-ambasadu/">Janda bije na poplach. Poslat Ukrajině zbraně a vyčistit ruskou ambasádu od zpravodajců</a></h2><div class="b-plainlist__announce"><a href="/ceskarepublika/201811268556321-Cesko-Janda-zada-poslat-na-Ukrajinu-zbrane-vycistit-ruskou-ambasadu/">Ředitele nevládní odborné instituce Evropské hodnoty Jakuba Jandu nenechala stranou včerejší ukrajinská provokace v Azovském moři a vyzývá k razantním krokům.</a></div></div></li><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/ceskarepublika/201811268557573-Vojtech-Filip-promluvil-o-provokacich-NATO-na-vychode-ale-takovou-reakci-urcite-necekal/"><img src="https://cdncz2.img.sputniknews.com/images/855/80/8558039.jpg" width="638" height="450" alt="Předseda komunistické strany Vojtěch Filip" title="Předseda komunistické strany Vojtěch Filip" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">12:25 26.11.2018</span></div><h2 class="b-plainlist__title"><a href="/ceskarepublika/201811268557573-Vojtech-Filip-promluvil-o-provokacich-NATO-na-vychode-ale-takovou-reakci-urcite-necekal/">Vojtěch Filip promluvil o provokacích NATO na východě, ale takovou reakci určitě nečekal</a></h2><div class="b-plainlist__announce"><a href="/ceskarepublika/201811268557573-Vojtech-Filip-promluvil-o-provokacich-NATO-na-vychode-ale-takovou-reakci-urcite-necekal/">Předseda komunistické strany Vojtěch Filip zkritizoval na sociálních sítích provokace NATO na východě, čímž spustil bouřlivou reakci, kterou rozhodně nečekal.</a></div></div></li><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/slovensko/201811268557113-slovensko-hokej-lunter-smrt-tragedie/"><img src="https://cdncz2.img.sputniknews.com/images/855/72/8557271.jpg" width="638" height="450" alt="Slovenský hokejista Kristián Lunter" title="Slovenský hokejista Kristián Lunter" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">11:16 26.11.2018</span></div><h2 class="b-plainlist__title"><a href="/slovensko/201811268557113-slovensko-hokej-lunter-smrt-tragedie/">Další hokejová tragédie. Zemřel slovenský hokejový reprezentant</a></h2><div class="b-plainlist__announce"><a href="/slovensko/201811268557113-slovensko-hokej-lunter-smrt-tragedie/">Mladý hokejista Kristián Lunter v neděli večer nečekaně zemřel. Bylo mu 21 let. Informace byla zveřejněna na facebookové stránce slovenského hokejového klubu HKM Zvolen.</a></div></div></li><li class="b-plainlist__item" data-next=""><div class="b-plainlist__img"><a href="/ceskarepublika/201811268555429-Expert-Cesko-postavi-vesnici-v-Syrii-ale-migracni-krizi-vyresi-jen-samotni-Syrane/"><img src="https://cdncz2.img.sputniknews.com/images/748/59/7485913.jpg" width="638" height="450" alt="Provincie Hasaka v Sýrii. Ilustrační foto" title="Provincie Hasaka v Sýrii. Ilustrační foto" class=""></a></div><div class="b-plainlist__info"><div class="b-plainlist__credentials"><span class="b-plainlist__date">11:06 26.11.2018</span></div><h2 class="b-plainlist__title"><a href="/ceskarepublika/201811268555429-Expert-Cesko-postavi-vesnici-v-Syrii-ale-migracni-krizi-vyresi-jen-samotni-Syrane/">Expert: Česko postaví vesnici v Sýrii, ale migrační krizi vyřeší jen samotní Syřané</a></h2><div class="b-plainlist__announce"><a href="/ceskarepublika/201811268555429-Expert-Cesko-postavi-vesnici-v-Syrii-ale-migracni-krizi-vyresi-jen-samotni-Syrane/">Česko by skutečně mohlo podat pomocnou ruku Sýrii a zároveň přispět k řešení migrační krize v Evropě po svém. V Sýrii by mohla vzniknout česká vesnička. Premiér Babiš svůj plán představil v Bruselu. Je vůbec reálný?</a></div></div></li></ul></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Zprávy</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Nové</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Nejpopulárnější</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">18:21</span><a href="/svet/201811288575546-cina-usa-varovani-eskalace-obchodni-valka-svetova-valka/">Čína varovala USA: obchodní válka by mohla eskalovat do Velké deprese a světové války</a></li><li class="b-news__item"><span class="b-news__time">18:03</span><a href="/video/201811288576538-putin-dolar-ruska-ekonomika-video/">Putin: Nechceme odejít od dolarů, dolar odejde od nás (VIDEO)</a></li><li class="b-news__item"><span class="b-news__time">17:42</span><a href="/ceskarepublika/201811288576151-KSCM-rozlustila-ucel-ukrajinske-provokace-v-Kercskem-prulivu/">KSČM rozluštila účel ukrajinské provokace v Kerčském průlivu. Mají pravdu?</a></li><li class="b-news__item"><span class="b-news__time">17:30</span><a href="/ceskarepublika/201811288576986-cesko-herec-kostelka-/">Zemřel Lubomír Kostelka, který hrál dědu Lubina z Kouzelné školky</a></li><li class="b-news__item"><span class="b-news__time">17:17</span><a href="/svet/201811288576825-Lavrov-promluvil-o-miste-kam-vtrhli-lode-ukrajinskeho-namornictva/">Lavrov promluvil o místě, kam vtrhly lodě ukrajinského námořnictva</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/svet/201811258553263-Porosenko-narizeni-prekroceni-hranice/">Odborník promluvil o tom, proč Porošenko nařídil překročení hranic RF</a></li><li class="b-news__item"><a href="/svet/201811268561498-rada-bezpecnosti-kerc-rusko/">Rada bezpečnosti OSN zablokovala jednání o situaci v Kerčském průlivu</a></li><li class="b-news__item"><a href="/svet/201811268562535-ukrajina-rusko-osn-cerne-more/">Na zadržené lodi v Černém moři se nacházeli důstojníci SBU - zdroj</a></li><li class="b-news__item"><a href="/svet/201811278563260-Vojak-ukrajinskych-OS-se-priznal-k-provokaci-v-Kercskem-prulivu-video/">Voják ukrajinského námořnictva se přiznal k provokaci v Kerčském průlivu (VIDEO)</a></li><li class="b-news__item"><a href="/svet/201811278569697-fsb-zbrane-ukrajina-lod-konflikt/">FSB promluvila o zbraních na palubách zadržených ukrajinských lodí</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_cz -->
<div id='div-gpt-ad-1510916665022-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-3'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">Doporučujeme</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'organic-thumbnails-rr',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 23003-->
<div id="adfox_1478778471"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778471',
        params: {
            pp: 'iwx',
            ps: 'ckas',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimédia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatury</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografika</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/201811288573492-rusko-foto-modelka-soutez-krasa/"><img src="https://cdncz1.img.sputniknews.com/images/857/35/8573512.jpg" width="700" height="440" alt="Finále soutěží Top modelka Ruska 2018 a Top modelka Plus 2018" title="Finále soutěží Top modelka Ruska 2018 a Top modelka Plus 2018" class=""></a><div class="b-multimedia-light__title"><a href="/foto/201811288573492-rusko-foto-modelka-soutez-krasa/">Finále soutěží Top modelka Ruska 2018 a Top modelka Plus 2018</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatury/201811208512465-trump-pakistan-usa/"><img src="https://cdncz1.img.sputniknews.com/images/851/21/8512194.jpg" width="700" height="440" alt="Nevděčný Trump" title="Nevděčný Trump" class=""></a><div class="b-multimedia-light__title"><a href="/karikatury/201811208512465-trump-pakistan-usa/">Nevděčný Trump</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografika/201711216305866-protiruske-sankce-mezinarodni-obchod/"><img src="https://cdncz2.img.sputniknews.com/images/831/17/8311799.png" width="700" height="440" alt="Sankce proti Rusku a mezinárodní obchod" title="Sankce proti Rusku a mezinárodní obchod" class=""></a><div class="b-multimedia-light__title"><a href="/infografika/201711216305866-protiruske-sankce-mezinarodni-obchod/">Jaký vliv měly protiruské sankce na mezinárodní obchod</a></div></div></div><div class="b-block b-vote "><h3 class="b-block__title">Anketa</h3><div class="b-article__vote"><div class="b-article__vote-title">Proč Porošenko vyhlásil stanné právo?</div><div class="b-article__vote-content" data-vote="8565438"><div class="b-vote-poll m-vote-hidden"><ul class="b-vote__results"><li class="b-vote__results-item">Protože nechce přijít o moc. Jde o intriky před prezidentskými volbami<div class="b-vote__results-line m-win"><span class="b-vote__results-line-graph" style="width: 87.0%;"></span>87.0%<span class="b-vote__results-line-total">
                	(617)
            	</span></div></li><li class="b-vote__results-item">Protože po třech letech najednou pochopil, že v zemi probíhá občanská válka<div class="b-vote__results-line"><span class="b-vote__results-line-graph" style="width: 4.5%;"></span>4.5%<span class="b-vote__results-line-total">
                	(32)
            	</span></div></li><li class="b-vote__results-item">Protože považuje incident v Kerčském průlivu za vážnou provokaci a chce se bránit<div class="b-vote__results-line"><span class="b-vote__results-line-graph" style="width: 1.6%;"></span>1.6%<span class="b-vote__results-line-total">
                	(11)
            	</span></div></li><li class="b-vote__results-item">Mám jinou variantu, napíši ji do komentářů<div class="b-vote__results-line"><span class="b-vote__results-line-graph" style="width: 2.4%;"></span>2.4%<span class="b-vote__results-line-total">
                	(17)
            	</span></div></li><li class="b-vote__results-item">Jeho chování bohužel vůbec nerozumím<div class="b-vote__results-line"><span class="b-vote__results-line-graph" style="width: 4.5%;"></span>4.5%<span class="b-vote__results-line-total">
                	(32)
            	</span></div></li></ul><div class="b-vote__nav"><span class="b-vote__nav-voted">Hlasovalo: <strong>709</strong></span><div class="b-vote__nav-all"><a href="/vote/">Všechna hlasování</a></div></div></div><div class="b-vote-form"><form action="/services/vote/add/" class="b-vote__form"><input type="hidden" name="article_id" value="8565438"><ul class="b-vote__form-list"><li class="b-vote__form-item b-vote__form-radio"><input type="radio" name="vote_answer_id" id="v_8565444" value="8565444"><label for="v_8565444">Protože nechce přijít o moc. Jde o intriky před prezidentskými volbami</label></li><li class="b-vote__form-item b-vote__form-radio"><input type="radio" name="vote_answer_id" id="v_8565443" value="8565443"><label for="v_8565443">Protože po třech letech najednou pochopil, že v zemi probíhá občanská válka</label></li><li class="b-vote__form-item b-vote__form-radio"><input type="radio" name="vote_answer_id" id="v_8565442" value="8565442"><label for="v_8565442">Protože považuje incident v Kerčském průlivu za vážnou provokaci a chce se bránit</label></li><li class="b-vote__form-item b-vote__form-radio"><input type="radio" name="vote_answer_id" id="v_8565441" value="8565441"><label for="v_8565441">Mám jinou variantu, napíši ji do komentářů</label></li><li class="b-vote__form-item b-vote__form-radio"><input type="radio" name="vote_answer_id" id="v_8565440" value="8565440"><label for="v_8565440">Jeho chování bohužel vůbec nerozumím</label></li></ul><div class="b-vote__nav"><input type="submit" value="Hlasovat" class="b-btn b-vote__nav-submit"><div class="b-vote__nav-all"><a href="/vote/">Všechna hlasování</a></div></div></form></div><script>
            var storageData = JSON.parse(localStorage.getItem('Vote')) || [];
            var voteId = 8565438;
            var votePoll = document.querySelector('.b-article__vote-content[data-vote="'+voteId+'"] .b-vote-poll');
            var voteForm = document.querySelector('.b-article__vote-content[data-vote="'+voteId+'"] .b-vote-form');
            var showForm = true;

            if(storageData.indexOf(voteId.toString()) < 0  && showForm){
                var el = document.querySelector('.b-article__vote-content[data-vote="'+voteId+'"] .b-vote-poll');
                votePoll.style.display = 'none';
                voteForm.style.display = 'block';
            }
            else{
                var el = document.querySelector('.b-article__vote-content[data-vote="'+voteId+'"] .b-vote-form');
                voteForm.style.display = 'none';
                votePoll.style.display = 'block';
            }
        </script></div></div></div></div></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div xmlns:ria="http://ria.ru/ns" class="b-cal"><div class="l-wrap"><div class="l-maincolumn"><div class="b-title">Archiv</div><div class="b-cal__months"><div class="b-cal__months-container"><ul class="b-cal__months-list"><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20150201/calendar.html">Únor 2015</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20150301/calendar.html">Březen 2015</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20150401/calendar.html">Duben 2015</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20150501/calendar.html">Květen 2015</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20150601/calendar.html">Červen 2015</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20150701/calendar.html">Červenec 2015</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20150801/calendar.html">Srpen 2015</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20150901/calendar.html">Září 2015</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20151001/calendar.html">Říjen 2015</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20151101/calendar.html">Listopad 2015</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20151201/calendar.html">Prosinec 2015</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20160101/calendar.html">Leden 2016</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20160201/calendar.html">Únor 2016</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20160301/calendar.html">Březen 2016</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20160401/calendar.html">Duben 2016</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20160501/calendar.html">Květen 2016</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20160601/calendar.html">Červen 2016</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20160701/calendar.html">Červenec 2016</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20160801/calendar.html">Srpen 2016</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20160901/calendar.html">Září 2016</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20161001/calendar.html">Říjen 2016</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20161101/calendar.html">Listopad 2016</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20161201/calendar.html">Prosinec 2016</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20170101/calendar.html">Leden 2017</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20170201/calendar.html">Únor 2017</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20170301/calendar.html">Březen 2017</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20170401/calendar.html">Duben 2017</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20170501/calendar.html">Květen 2017</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20170601/calendar.html">Červen 2017</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20170701/calendar.html">Červenec 2017</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20170801/calendar.html">Srpen 2017</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20170901/calendar.html">Září 2017</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20171001/calendar.html">Říjen 2017</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20171101/calendar.html">Listopad 2017</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20171201/calendar.html">Prosinec 2017</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20180101/calendar.html">Leden 2018</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20180201/calendar.html">Únor 2018</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20180301/calendar.html">Březen 2018</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20180401/calendar.html">Duben 2018</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20180501/calendar.html">Květen 2018</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20180601/calendar.html">Červen 2018</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20180701/calendar.html">Červenec 2018</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20180801/calendar.html">Srpen 2018</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20180901/calendar.html">Září 2018</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20181001/calendar.html">Říjen 2018</a></li><li class="b-cal__months-item"><a href="#" data-href="/ceskarepublika/20181101/calendar.html" class="active">Listopad 2018</a></li></ul></div></div><div class="b-cal__days"><ul class="b-cal__days-list"><li class="b-cal__days-item"><a href="/ceskarepublika/20181101/">1</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181102/">2</a></li><li class="b-cal__days-item">3</li><li class="b-cal__days-item"><a href="/ceskarepublika/20181104/">4</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181105/">5</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181106/">6</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181107/">7</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181108/">8</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181109/">9</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181110/">10</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181111/">11</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181112/">12</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181113/">13</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181114/">14</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181115/">15</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181116/">16</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181117/">17</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181118/">18</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181119/">19</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181120/">20</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181121/">21</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181122/">22</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181123/">23</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181124/">24</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181125/">25</a></li><li class="b-cal__days-item selected"><a href="/ceskarepublika/20181126/">26</a></li><li class="b-cal__days-item"><a href="/ceskarepublika/20181127/">27</a></li><li class="b-cal__days-item current"><a href="/ceskarepublika/20181128/">28</a></li><li class="b-cal__days-item">29</li><li class="b-cal__days-item">30</li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div></div></div><div class="footer__nav m-clear"><dl><dt><a href="/svet/">Svět</a></dt><dd></dd></dl><dl><dt><a href="/ceskarepublika/">ČR</a></dt><dd></dd></dl><dl><dt><a href="/slovensko/">Slovensko</a></dt><dd></dd></dl><dl><dt><a href="/politika/">Politika</a></dt><dd></dd></dl><dl><dt><a href="/byznys/">Byznys</a></dt><dd></dd></dl><dl><dt><a href="/nazory/">Názory</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/infografika/">Infografika</a><ul></ul><a href="/karikatury/">Karikatury</a><ul></ul><a href="/video/">Video</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">O projektu</a><ul></ul><a href="/docs/about/terms_of_use.html">Pravidla používání materiálů</a><ul></ul><a href="/docs/about/privacy_policy.html">Ochrana osobních údajů</a><ul></ul><a href="/docs/about/feedback.html">Kontakt</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik. Všechna práva vyhrazena
            
        <div class="js-notifications-button" id="push_switcher"><p>Sputnik upozornění</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter28871200 = new Ya.Metrika({id:28871200,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/28871200" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdncz2.img.sputniknews.com/min/js/sputnik.js?29becc2af"></script><script src="https://id.sputniknews.com/get.js?1d381933aedc36db55b3b0fa84d3e28f"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'cs', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdncz2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.js?24db4d284"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script xmlns:ria="http://ria.ru/ns" src="https://cdncz2.img.sputniknews.com/min/js/pages/rubric.js?24a7e8f7"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Zaregistrovat se</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Přezdívka:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Heslo:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Podtvrďte heslo:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Napišté kód z obrázku</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Souhlasím se zpracováním mých osobních údajů v souladu se Zásadami <a href="/docs/about/privacy_policy.html">ochrany osobních údajů</a> za účelem vytvoření osobní účtu na internetové stránce.
                
            </label></div></div></section><section class="line"><button>Zaregistrovat se</button><label class="requirements">* Povinná pole</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    K pokračování potvrďte e-mail. Na <a class="email"></a> byly odeslány instrukce k potvrzení
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Obnovení hesla</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Uveďte e-mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Napišté kód z obrázku</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Obnovit</button><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Vše v pořádku! Na <a class="email"></a> byly odeslány instrukce k obnovení hesla
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="line">Máte účet na cz.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Ano</a><a class="button localAccountCreateOpen">Ne</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Heslo:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="field"><a class="localAccountCreateOpen">Nemám účet na cz.sputniknews.com</a></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Přezdívka:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Dále</button></div><div class="links"><a href="/id/" class="auth">Vstup</a></div><div class="field"><a class="localAccountLinkOpen">Mám účet na cz.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Souhlasím se zpracováním mých osobních údajů v souladu se Zásadami <a href="/docs/about/privacy_policy.html" target="_blank">ochrany osobních údajů</a> za účelem vytvoření osobního účtu na internetové stránce s využitím sociálních sítí.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Smazat účet</header><section class="body">Jste přesvědčen/a o tom, že chcete svůj účet na cz.sputniknews.com smazat?<div class="button-group"><a class="button yes">Ano</a><a class="button modalClose">Ne</a></div></section><section class="success">Váš účet byl smazán! Můžete obnovit váš profil v průběhu 30 dnů, přejdete-li na odkaz, který byl vám zaslán v elektronickém dopise na adresu uvedenou při registraci.<div class="button-group"><a class="button modalClose">Zavřít</a></div></section></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><section class="body"><section class="user line"><span class="user__img"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Dobrý den,
                
            <strong class="user__name"></strong>!</h3></section><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Snažíme se chránit vaše osobní údaje, a proto jsme aktualizovali naše zásady ochrany osobních údajů tak, aby vyhovovaly obecnému nařízení o ochraně osobních údajů (GDPR), novému nařízení EU, které vstoupilo v platnost dne 25. května 2018.</p>
                    <p>Přečtěte si, prosím, naše zásady <a href="/docs/about/privacy_policy.html" target="_blank">ochrany osobních údajů</a>. Obsahují podrobnosti o různých typech dat, které shromažďujeme, jak je používáme, a také o vašich právech na ochranu dat.</p>
                    <p>Vzhledem k tomu, že jste již při zakládání svého osobního účtu s námi sdíleli osobní údaje, abyste jej nadále mohli používat, zaškrtněte prosím následující políčko:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Souhlasím se zpracováním svých osobních údajů za účelem vytvoření osobního účtu na těchto stránkách v souladu s pravidly ochrany osobních údajů.
                
            </label></div><div class="field">
                
                    <p>Pokud nechcete, abychom pokračovali ve zpracování vašich dat, prosím <a class="deleteAccount">klikněte zde</a> pro smazání účtu.</p>
                
            
                
                    <p>Máte-li jakékoli dotazy nebo obavy ohledně našich zásad ochrany osobních údajů, kontaktujte nás prosím na adrese: <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Dále</button></div></form></section></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><section class="body"><div class="message">
                    Votre message a été envoyé!
                </div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Pravidla společenství</header><section class="body"><div class="rules scrollpane"><p>Registrace a autorizace uživatele na webových stránkách Sputnik pomocí účtu nebo účtů uživatele na sociálních sítích znamená, že souhlasí s následujícími pravidly.</p> <p>Uživatel se zavazuje, že svými akcemi neporuší národní a mezinárodní zákonodárství. Uživatel se zavazuje, že bude projevovat úctu vůči jiným účastníkům diskuse, čtenářům a osobám, o nichž je řeč v příspěvcích.</p> <p>Administrativa má právo odstraňovat komentáře v jazycích odlišných od jazyka, v němž je napsán komentovaný příspěvek.</p> <p>Ve všech jazykových verzích sputniknews.com mohou být uživatelem umístěné komentáře redigovány.</p> <p>Komentář uživatele bude odstraněn v případě, když:</p> <ul> <li>neodpovídá tématice komentované zprávy;</li> <li>propaguje nenávist, diskriminaci podle rasového, etnického, pohlavního nebo sociálního příznaku, anebo poškozuje práva národních menšin;</li> <li>porušuje práva nezletilých a působí jim škodu v jakékoli formě včetně morální;</li> <li>obsahuje myšlenky extremistického a teroristického rázu, a vyzývá k jiným nezákonným akcím;</li> <li>obsahuje urážky a hrozby na adresu jiných uživatelů, konkrétních osob a organizací, haní jejich čest a důstojnost, anebo podkopává jejich obchodní reputaci;</li> <li>obsahuje urážky anebo zprávy vyjadřující neúctu vůči Sputniku;</li> <li>porušuje nedotknutelnost soukromého života, zveřejňuje osobní údaje třetích osob bez jejich souhlasu a porušuje tajemství korespondence;</li> <li>obsahuje popisy anebo odkazy na zobrazení násilí a týrání zvířat;</li> <li>obsahuje informaci o způsobech sebevraždy a podněcuje k sebevraždě;</li> <li>sleduje komerční cíle, obsahuje nenáležitou reklamu, nezákonnou politickou reklamu, anebo odkazy na jiné internetové zdroje obsahující podobnou informaci;</li> <li>prosazuje výrobky nebo služby třetích osob bez patřičného povolení;</li> <li>obsahuje urážlivé výrazy nebo neslušná slova a jejich odvozeniny, a také narážky na použití slovních jednotek, které spadají pod tuto definici;</li> <li>obsahuje spam, reklamu šíření spamu, služeb pro hromadné rozesílání zpráv a zdrojů pro vydělávání na internetu;</li> <li>doporučuje použití narkotických/psychotropních prostředků a obsahuje informaci o jejich výrobě a užití;</li> <li>obsahuje odkazy na počítačové viry a škodlivé programové zabezpečení;</li> <li>je součástí akce, kdy přichází velké množství komentářů s identickým nebo podobným obsahem (flashmob);</li> <li>autor zneužívá velkého množství málo obsažných zpráv, anebo smysl jeho textu je těžko nebo vůbec není možno pochopit (flood);</li> <li>autor porušuje internetovou etiketu a projevuje agresivní, výsměšné a urážlivé chování (trolling);</li> <li>autor projevuje neúctu k jazyku – například, text je napsán jen velkými písmeny, nebo není rozdělen na věty.</li> </ul> <p>Administrativa má právo bez předběžného oznámení uživatele zablokovat mu přístup ke stránce, anebo vymazat jeho účet v případě porušení pravidel komentování nebo po zjištění v jednání uživatele příznaků takového porušení.</p> <p>Uživatel může iniciovat obnovení svého účtu/odblokování přístupu, napíše-li dopis na adresu: <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p> <p>V dopise musí být uvedeno:</p> <ul> <li>téma – obnovení účtu/odblokování přístupu</li> <li>login uživatele</li> <li>vysvětlení příčin akcí, které byly porušením výše uvedených pravidel a měly za následek zablokování.</li> </ul> <p>Budou-li moderátoři pokládat za možné obnovení účtu/odblokování přístupu, bude tak uděláno.</p> <p>V případě opětovného porušení pravidel a opětovného zablokování přístup nemůže být uživateli obnoven, zablokování bude v tomto případě definitivní.</p> <p>S týmem moderátorů se můžete spojit, napíšete-li na elektronickou poštu <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Vstup</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Heslo:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div class="field social"><label>Jiné způsoby vstupu:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
