<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="cs" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Rozjezd pro ekonomiku ve druhé polovině roku? Schillerová věří, že k němu dojde - Sputnik Česká republika</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Dnešními hosty Partie Terezie Tománkové byla ministryně financí Alena Schillerová a předseda lidovců Marian Jurečka. V debatě promluvila ministryně o tom, kdy by se..."><meta name="keywords" content="koronavirus, zdravotníci, proočkovanost, Alena Schillerová, lockdown, omezení pohybu, restrikce, covid-19"><meta name="news_keywords" content="koronavirus, zdravotníci, proočkovanost, Alena Schillerová, lockdown, omezení pohybu, restrikce, covid-19"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="cz.sputniknews.com"><meta name="analytics:article_id" content="13291578"><meta name="analytics:p_ts" content="1615120140"><meta name="analytics:rubric" content="ceskarepublika"><meta name="analytics:tags" content="epidemie, nákaza, nemoc, Alena Schillerová, ekonomie, Česká republika, omezení, Koronavirus"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><link rel="apple-touch-icon" href="https://cdncz2.img.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=37&issuer_article_id=13291578"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="apple-touch-icon" sizes="72x72" href="https://cdncz1.img.sputniknews.com/i/favicon/icon_72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdncz1.img.sputniknews.com/i/favicon/icon_144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdncz1.img.sputniknews.com/i/favicon/icon_192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdncz1.img.sputniknews.com/i/favicon/icon_32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdncz1.img.sputniknews.com/i/favicon/icon_96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdncz1.img.sputniknews.com/i/favicon/icon_16x16.png"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="alternate" hreflang="cs" href="https://cz.sputniknews.com/trend/pandemie-covid-v-cesku/"><link rel="alternate" hreflang="x-default" href="https://cz.sputniknews.com/trend/pandemie-covid-v-cesku/"><link rel="amphtml" href="https://cz.sputniknews.com/amp/ceskarepublika/2021030713291578-rozjezd-pro-ekonomiku-ve-druhe-polovine-roku-schillerova-veri-ze-k-nemu-dojde/"><link rel="canonical" href="https://cz.sputniknews.com/ceskarepublika/2021030713291578-rozjezd-pro-ekonomiku-ve-druhe-polovine-roku-schillerova-veri-ze-k-nemu-dojde/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdncz1.img.sputniknews.com/min/css/fonts.cz.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdncz1.img.sputniknews.com/min/css/fonts.cz.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/common.cz.css?213ae9a6b5"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/responsive.cz.css?282d7f194">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/windows/windows.cz.css?24fe64335"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/article.cz.css?2bdb7e641"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/libs/lightgallery.cz.css?2989ce494"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/comments/comments.cz.css?2654817eb"><script src="https://cdncz1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'cze', www: 'https://cz.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_cz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Číst dál' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-cz/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><meta property="og:title" content="Rozjezd pro ekonomiku ve druhé polovině roku? Schillerová věří, že k němu dojde"><meta property="og:url" content="https://cz.sputniknews.com/ceskarepublika/2021030713291578-rozjezd-pro-ekonomiku-ve-druhe-polovine-roku-schillerova-veri-ze-k-nemu-dojde/"><meta property="og:type" content="website"><meta property="og:description" content="Dnešními hosty Partie Terezie Tománkové byla ministryně financí Alena Schillerová a předseda lidovců Marian Jurečka. V debatě promluvila ministryně o tom, kdy by se..."><meta property="og:image" content="https://cdncz1.img.sputniknews.com/images/1052/63/10526396.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://cz.sputniknews.com/ceskarepublika/2021030713291578-rozjezd-pro-ekonomiku-ve-druhe-polovine-roku-schillerova-veri-ze-k-nemu-dojde/"><meta name="twitter:title" content="Rozjezd pro ekonomiku ve druhé polovině roku? Schillerová věří, že k němu dojde"><meta name="twitter:description" content="Dnešními hosty Partie Terezie Tománkové byla ministryně financí Alena Schillerová a předseda lidovců Marian Jurečka. V debatě promluvila ministryně o tom, kdy by se..."><meta name="twitter:image" content="https://cz.sputniknews.com/sharing_snippet/13291578.png?1615120140"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2021-03-07T13:27:10Z" http-equiv="last-modified"><meta content="2021-03-07T13:27:10Z" itemprop="dateModified" name="lastmod"><meta content="2021-03-07T13:29:00Z" itemprop="datePublished" name="pubdate"><meta content="2021-03-07T13:29:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/ceskarepublika/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_cz', [[728, 90], [970, 90]], 'div-gpt-ad-1471863521578-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_cz', [[300, 100], [300, 250]], 'div-gpt-ad-1471863656404-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_1', [300, 250], 'div-gpt-ad-1510916665022-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_2', [300, 250], 'div-gpt-ad-1510916665022-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510916665022-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_cz', [300, 600], 'div-gpt-ad-1510916665022-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_cz lang_ces">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie m-fixed" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>K vylepšení fungování webu, zobrazování nejrelevantnějších zpravodajských materiálů a cílené reklamy o vás shromažďujeme anonymizované technické informace, včetně použití nástrojů našich partnerů. S podrobným popisem zpracování údajů se můžete seznámit v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#bez-identifikace" target="_blank">Zásadách ochrany osobních údajů</a>. Podrobný popis technologií, které používáme, najdete v <a href="https://cz.sputniknews.com/docs/about/cookie.html" target="_blank">Zásadách použití cookies a automatického protokolování</a>.</p>
                </br>
                <p>Kliknutím na tlačítko „Přijmout a zavřít“ vyjadřujete výslovný souhlas se zpracováním vašich údajů k dosažení výše uvedených cílů.</p>
                </br>
                <p>Souhlas můžete zrušit způsobem uvedeným v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#pravo-odvolat-souhlas" target="_blank">Zásadách ochrany osobních údajů</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Přijmout a zavřít</button></div></div></div></div><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Česká republika</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">všechna vydání</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Vstup</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrace</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Výstup</a></span></div><span class="m-timezone m-vat">14:49 </span><span class="m-vat">07. března 2021</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_cz -->
<div id='div-gpt-ad-1471863521578-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471863521578-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="14474"><a href="/">Hlavní</a></li><li class="b-mainnav__item" data-list-id="23517"><a href="/svet/">Svět</a></li><li class="b-mainnav__item" data-list-id="23539"><a href="/ceskarepublika/">ČR</a></li><li class="b-mainnav__item" data-list-id="5431303"><a href="/slovensko/">Slovensko</a></li><li class="b-mainnav__item" data-list-id="11758"><a href="/politika/">Politika</a></li><li class="b-mainnav__item" data-list-id="11744"><a href="/byznys/">Byznys</a></li><li class="b-mainnav__item" data-list-id="11730"><a href="/nazory/">Názory</a></li><li class="b-mainnav__item" data-list-id="4598553"><a href="/multimedia/" data-for="#parent-4598553">Multimédia</a></li><li class="b-mainnav__item" data-list-id="400262"><a href="/videoklub/">Videoklub</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-4598553" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/infografika/">Infografika</a></li><li><a href="/karikatury/">Karikatury</a></li><li><a href="/video/">Video</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/cz.sputnik"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/SputnikCeskaRepublika"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Vyhledávání</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="widgetcovid19"><div class="l-wrap"><a href="/tags/koronavir/" class="widgetcovid19-link"><div class="widgetcovid19-title"><div class="widgetcovid19-ico"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="26" viewBox="0 0 25 26" fill="none"><path d="M24.983 13.0131C24.9289 12.7386 24.7201 12.5105 24.4533 12.4254C24.086 12.3094 23.7342 12.4641 23.5486 12.7386L22.064 12.4409C21.2714 12.2824 20.676 11.6522 20.5175 10.8635C20.5136 10.8519 20.5136 10.8403 20.5098 10.8287C20.3435 10.0361 20.6374 9.22031 21.3062 8.76023L22.5511 7.90192C22.8334 8.08363 23.2161 8.08363 23.5061 7.82846C23.7149 7.64675 23.8154 7.35291 23.7574 7.07841C23.6414 6.541 23.0731 6.29356 22.6207 6.52167C22.3617 6.65312 22.207 6.90829 22.1877 7.17893L20.7495 7.66608C19.984 7.92512 19.1527 7.67768 18.6192 7.07068C18.6114 7.06294 18.6037 7.05521 18.596 7.04361C18.0586 6.44048 17.9078 5.58604 18.2519 4.85918L18.9014 3.49053C19.2339 3.50599 19.5664 3.31655 19.694 2.94925C19.7868 2.68635 19.7249 2.38091 19.5393 2.176C19.172 1.77005 18.5573 1.83964 18.2751 2.26493C18.1166 2.5085 18.1088 2.8062 18.2287 3.04978L17.2312 4.18645C16.6976 4.79345 15.8509 4.99063 15.0854 4.73546C15.0738 4.73159 15.0622 4.72773 15.0506 4.72386C14.2851 4.47256 13.7284 3.80756 13.6626 3.00338L13.5389 1.49554C13.8366 1.34089 14.0261 1.01226 13.9565 0.633369C13.9062 0.358865 13.6974 0.12689 13.4345 0.0418322C12.9126 -0.128283 12.4138 0.242877 12.3829 0.749356C12.3674 1.03932 12.5105 1.29836 12.7347 1.45301L12.437 2.93765C12.2785 3.73024 11.6483 4.32564 10.8596 4.48415C10.848 4.48802 10.8364 4.48802 10.8248 4.49189C10.0322 4.65814 9.21645 4.3643 8.75636 3.69544L7.89805 2.45051C8.07977 2.16827 8.07977 1.78551 7.82846 1.49554C7.64675 1.28676 7.35291 1.18624 7.07841 1.24424C6.541 1.36022 6.29356 1.92856 6.52167 2.38091C6.65312 2.63995 6.90829 2.7946 7.17893 2.81393L7.66608 4.25218C7.92512 5.0177 7.67768 5.84894 7.07068 6.38248C7.06294 6.39022 7.05521 6.39795 7.04361 6.40568C6.44048 6.94309 5.58604 7.09387 4.85918 6.74978L3.49053 6.10025C3.50599 5.76775 3.31655 5.43525 2.94925 5.30767C2.68635 5.21488 2.38091 5.27674 2.176 5.46232C1.77005 5.82961 1.83964 6.44434 2.26493 6.72658C2.5085 6.8851 2.8062 6.89283 3.04978 6.77297L4.18645 7.77047C4.79345 8.30401 4.99063 9.15072 4.73546 9.91624C4.73159 9.92784 4.72773 9.93943 4.72386 9.95103C4.47256 10.7166 3.80756 11.2733 3.00338 11.339L1.49554 11.4627C1.34089 11.165 1.01226 10.9756 0.633369 11.0452C0.358865 11.0954 0.12689 11.3042 0.0418322 11.5671C-0.128283 12.0891 0.242877 12.5878 0.749356 12.6187C1.03932 12.6342 1.29836 12.4912 1.45301 12.2669L2.93765 12.5646C3.73024 12.7231 4.32564 13.3533 4.48415 14.142C4.48802 14.1536 4.48802 14.1652 4.49189 14.1768C4.65814 14.9694 4.3643 15.7852 3.69544 16.2453L2.45051 17.1036C2.16827 16.9219 1.78551 16.9219 1.49554 17.1732C1.28676 17.3549 1.18624 17.6487 1.24424 17.9232C1.36022 18.4607 1.92856 18.7081 2.38091 18.48C2.63995 18.3485 2.7946 18.0934 2.81393 17.8227L4.25218 17.3356C5.0177 17.0765 5.84894 17.324 6.38248 17.931C6.39022 17.9387 6.39795 17.9464 6.40568 17.958C6.94309 18.5612 7.09387 19.4156 6.74978 20.1425L6.10025 21.5111C5.76775 21.4957 5.43525 21.6851 5.30767 22.0524C5.21488 22.3153 5.27674 22.6207 5.46232 22.8256C5.82961 23.2316 6.44434 23.162 6.72658 22.7367C6.8851 22.4932 6.89283 22.1954 6.77297 21.9519L7.77047 20.8152C8.30401 20.2082 9.15072 20.011 9.91624 20.2662C9.92784 20.2701 9.93943 20.2739 9.95103 20.2778C10.7166 20.5291 11.2733 21.1941 11.339 21.9983L11.4627 23.5061C11.165 23.6608 10.9756 23.9894 11.0452 24.3683C11.0954 24.6428 11.3042 24.8748 11.5671 24.9598C12.0891 25.1299 12.5878 24.7588 12.6187 24.2523C12.6342 23.9623 12.4912 23.7033 12.2669 23.5486L12.5646 22.064C12.7231 21.2714 13.3533 20.676 14.142 20.5175C14.1536 20.5136 14.1652 20.5136 14.1768 20.5098C14.9694 20.3435 15.7852 20.6374 16.2453 21.3062L17.1036 22.5511C16.9219 22.8334 16.9219 23.2161 17.1732 23.5061C17.3549 23.7149 17.6487 23.8154 17.9232 23.7574C18.4607 23.6414 18.7081 23.0731 18.48 22.6207C18.3485 22.3617 18.0934 22.207 17.8227 22.1877L17.3356 20.7495C17.0765 19.984 17.324 19.1527 17.931 18.6192C17.9387 18.6114 17.9464 18.6037 17.958 18.596C18.5612 18.0586 19.4156 17.9078 20.1425 18.2519L21.5111 18.9014C21.4957 19.2339 21.6851 19.5664 22.0524 19.694C22.3153 19.7868 22.6207 19.7249 22.8256 19.5393C23.2316 19.172 23.162 18.5573 22.7367 18.2751C22.4932 18.1166 22.1954 18.1088 21.9519 18.2287L20.8152 17.2312C20.2082 16.6976 20.011 15.8509 20.2662 15.0854C20.2701 15.0738 20.2739 15.0622 20.2778 15.0506C20.5291 14.2851 21.1941 13.7284 21.9983 13.6626L23.5061 13.5389C23.6298 13.7786 23.8734 13.9526 24.1634 13.9681C24.666 14.0029 25.0913 13.5505 24.983 13.0131Z"></path></svg></div>covid-19</div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Potvrzené případy: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Počet zotavených: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Úmrtí: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-more"></div></a><div class="widgetcovid19-copyright"><a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">JHU CSSE</a></div></div></div><script>
                (function($) {
                    var hash = (~~(Math.random() * 100000)).toString(32);
                    $.ajax({
                        url: 'https://dc.ria.ru/dcnode/releases/prj-TKgzor/assets/widget-data.json?' + hash,
                        type: 'GET',
                        dataType: 'json'
                    }).success(function(data) {
                        if (typeof data.confirmed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(0).text(parseInt(data.confirmed).toLocaleString());
                        if (typeof data.healed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(1).text(parseInt(data.healed).toLocaleString());
                        if (typeof data.dead !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(2).text(parseInt(data.dead).toLocaleString());
                    });
                })(jQuery);
            </script><div class="b-breakingnews-double active "><div class="l-wrap"><div class="b-breakingnews-double__title"><div class="b-breakingnews-double__pref"><div class="b-breakingnews-double__nav"><span class="b-breakingnews-double__prev" style="display: none;"></span><span class="b-breakingnews-double__next" style="display: none;"></span></div></div><ul class="b-breakingnews-double__list"><li class="b-breakingnews-double__message m-active" data-list="Živě"><span>Živě </span><a href="/videoklub/2021030713291646-primy-prenos-ze-staromestskeho-namesti-demonstrace-za-ochranu-ustavy-cr-prav-a-svobod/">Na Staroměstském náměstí probíhá demonstrace za ochranu Ústavy ČR, práv a svobod</a></li></ul></div></div></div><div class="l-wrap l-header breakingnews"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdncz1.img.sputniknews.com/img/1052/64/10526414_0:59:1915:1095_1000x541_80_0_0_c100e9d7965aa0463b3faf1c29fe4809.jpg" width="1000" height="541" alt="Ministryně financí Alena Schillerová" title="Ministryně financí Alena Schillerová" class="" itemprop="associatedMedia" srcset="https://cdncz1.img.sputniknews.com/img/1052/64/10526414_0:59:1915:1095_1000x0_80_0_1_4d40c33279acdad015f9c7f37c65cf77.jpg 1000w,https://cdncz1.img.sputniknews.com/img/1052/64/10526414_0:59:1915:1095_768x0_80_0_1_2795b183d9e2420513095121daa42c8c.jpg 768w,https://cdncz1.img.sputniknews.com/img/1052/64/10526414_0:59:1915:1095_480x0_80_0_1_9467c23ca67e78e41daeb6fa089b7b12.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">Rozjezd pro ekonomiku ve druhé polovině roku? Schillerová věří, že k němu dojde</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Foto : <a href="https://www.facebook.com/SchillerovaAlena/" target="_blank">Facebook/Alena Schillerová</a></span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/ceskarepublika/" itemprop="articleSection">ČR</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2021-03-07T13:29">13:29 07.03.2021</time><!--noindex--><span data-article="13291578" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Získat krátkou URL</span><!--/noindex--></div><div class="b-article__refs-story"><div class="b-article__refs-story-label">Téma: </div><div class="b-article__refs-story-title"><i class="b-icons b-icons_story"></i><a href="/trend/pandemie-covid-v-cesku/">Pandemie covidu-19 v Česku. Aktuální zprávy
                (<span>97</span>)
            </a></div></div><div class="b-counters "><a href="/ceskarepublika/2021030713291578-rozjezd-pro-ekonomiku-ve-druhe-polovine-roku-schillerova-veri-ze-k-nemu-dojde/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>1</a><span class="b-counters-icon b-counters-icon_like"><i></i>1</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>3</span></div></div><div class="article__google-news"><span class="google-news-title">Sledujte nás na</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMKrQhAswybmBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdncz1.img.sputniknews.com/img/1052/64/10526414_0:100:1914:1176_1200x675_80_0_0_2f9f78a673ddb9963b7f1493cd7f8def.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdncz2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdncz2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://cz.sputniknews.com/ceskarepublika/2021030713291578-rozjezd-pro-ekonomiku-ve-druhe-polovine-roku-schillerova-veri-ze-k-nemu-dojde/</div></div><div itemprop="description" class="b-article__lead"><p>Dnešními hosty Partie Terezie Tománkové byla ministryně financí Alena Schillerová a předseda lidovců Marian Jurečka. V debatě promluvila ministryně o tom, kdy by se mohlo začít rozvolňovat a také, kdy by se mohla rozjet ekonomika v zemi.</p></div><div itemprop="articleBody" class="b-article__text"><p>Podle jejích slov většina lidí opatření dodržuje, a proto se na situaci snaží dívat optimisticky. Co se týče rozvolnění, k tomu podle ní dojde až tehdy, kdy stoupne <a href="https://cz.sputniknews.com/ceskarepublika/2021030713291117-pokud-vakciny-nezaberou-kapitaliste-zacnou-obchodovat-s-rakvemi-sociolog-keller-poukazal-na/">proočkovanost</a> a kolektivní imunita. Co se týče přesného data rozvolnění, to zatím známé není. Rovněž vyvrátila tvrzení, že vakcíny leží někde na ministerstvu zdravotnictví. Naopak zdůraznila, že jsou stále distribuovány a dobrou zprávou je, že klesá počet nemocných zdravotníků.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/ceskarepublika/2021030713291117-pokud-vakciny-nezaberou-kapitaliste-zacnou-obchodovat-s-rakvemi-sociolog-keller-poukazal-na/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/02/10/13199026_0:282:3320:2048_331x0_80_0_1_cad7458f35aa646da7bce0ead009fa43.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/02/10/13199026_0:282:3320:2048_768x0_80_0_1_1106ef06fceae78c9b6b803242a63050.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/02/10/13199026_0:282:3320:2048_480x0_80_0_1_adfd3474ca70f31d79cd027288734113.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Můž v roušce, Praha" title="Můž v roušce, Praha" class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/07e5/02/10/13199026_0:282:3320:2048_705x375_80_0_0_ebefe23967e81aaf4a8ec6a3daca756b.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    REUTERS / David W Cerny</span></div><div class="b-inject__content"><a target="_blank" href="/ceskarepublika/2021030713291117-pokud-vakciny-nezaberou-kapitaliste-zacnou-obchodovat-s-rakvemi-sociolog-keller-poukazal-na/">„Pokud vakcíny nezaberou, kapitalisté začnou obchodovat s rakvemi.“ Sociolog Keller poukázal na praktiky superboháčů</a></div></div>Podle jejích slov vydrží ČR v lockdownu se schodkem 500 miliard korun asi do poloviny tohoto roku.</p>
<blockquote class="marker-quote1">„Pokud by byla uzávěra, jaká je nyní, kdy všichni ví, jaká jsou opatření, a nic se nezměnilo, tak bychom vydrželi s deficitem pět set miliard zhruba nejpozději do poloviny roku,“ <a href="https://cnn.iprima.cz/schillerova-datum-rozvolneni-nevim-ekonomika-by-mela-jet-od-druhe-poloviny-roku-20520">konstatovala</a> v pořadu.</blockquote>
<p>Ministryně zdravotnictví promluvila také o odměnách pro <a href="https://cz.sputniknews.com/svet/2021030613290522-hlavni-americky-odbornik-na-infekcni-nemoci-anthony-fauci-chvali-ruskou-vakcinu-sputnik-v/">zdravotníky</a>. Těm má totiž putovat ze státního rozpočtu celkem 12,2 miliardy korun. Odměny by zdravotníci měli dostat za květnovou výplatu, tedy reálně v červnu.</p>
<h3>Normální Velikonoce nebudou</h3>
<p>Připomeňme, že o situaci v Česku <a href="https://cz.sputniknews.com/ceskarepublika/2021030613290121-hamacek-na-normalni-velikonoce-zapomente-dokud-vakcinu-sputnik-v-neschvali-ema-stat-ji-nebude/">promluvil</a> ministr vnitra Jan Hamáček pro Právo. Na vyhodnocování dopadů plošných opatření je podle Hamáčka ještě brzy. První data ale ukazují, že lidé skutečně omezili svůj pohyb. Nicméně i v případě, že opatření zaberou, nelze očekávat neřízené rychlé rozvolnění.</p>
<blockquote class="marker-quote1">„Podle modelů a za předpokladu, že opatření budou fungovat a poběží testování ve firmách, by se křivka měla rychle otočit a začít klesat. Méně optimistický scénář hovoří o tom, že budeme na stejných číslech, jako když opatření začínala, ale už bude patrná jejich sestupná tendence. Optimistická varianta, která závisí na míře dodržování opatření, předpokládá, že budeme výrazně pod těmi čísly, kdy opatření začínala. Nicméně ani v takovém případě nelze očekávat nějak neřízené rozvolnění,“ řekl.</blockquote>
<p>Současná opatření platí do 21. března. Nicméně řada <a href="https://cz.sputniknews.com/ceskarepublika/2021030513285312-vlada-naridila-pracovni-povinnost-studentu-v-nemocnicich-rozhodovalo-se-take-o-povinne-praci-z/">opatření</a> bude platit i poté. Nouzový stav trvá do 28. března. V případě příznivého vývoje bude zrušeno omezení pohybu mezi okresy. Nicméně Velikonoce, které letos připadají na 4. dubna, budou ve znamení restriktivních opatření.</p>
<p>Klíčovým kritériem v rozhodování o uvolnění opatření je počet pacientů hospitalizovaných na jednotkách intenzivní péče (JIP). Nyní se jich tam nachází 1700 pacientů. Rozvolňovat se podle Hamáčka bude, až jejich počet klesne pod tisíc.</p>
<div class="ria-fb"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fcz.sputnik%2Fposts%2F3881606041878178&amp;width=500&amp;show_text=true&amp;height=505&amp;appId" width="500" height="505" frameborder="0" style="border: none; overflow: hidden;" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true"></iframe></div>
<h3>Covid-19 v ČR</h3>
<p>Co se týče aktuálních čísel, pak laboratoře v sobotu <a href="https://cz.sputniknews.com/ceskarepublika/2021030713291079-update-koronaviru-v-cesku-pribylo-9066-nakazenych-treti-nejvyssi-vikendove-cislo/">potvrdily </a>v Česku 9066 nových případů nemoci covid-19. Proti pátku je to o 4000 méně, ale o 1200 více než před týdnem. Zmiňme, že od úterý, kdy bylo hlášeno 16 766 nových případů, tento počet zatím stále klesá. Celkem se tak u nás od začátku epidemie nakazilo již 1 321 331 osob.</p>
<p>S nákazou se nyní potýká přes 168 405 lidí. Počet pacientů s <a href="https://cz.sputniknews.com/ceskarepublika/2021030713291043-pomuze-teple-pocasi-zmirnit-britskou-mutaci-sireni-bude-rychlejsi-mini-prymula/">koronavirem</a>, kteří od počátku epidemie zemřeli, je 21 717. V nemocnicích je v současné chvíli hospitalizováno 7 899 osob.</p>
<p>Reprodukční číslo ukazující rychlost šíření koronaviru k dnešku mírně stouplo na 1,024 z 1,021.</p>
<p>Uveďme také, že Česko má za uplynulých 14 dní 1548,8 případů na 100 000 obyvatel, a naše země je tak ve srovnání s okolními státy s náskokem na prvním místě.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 23005_bn5-->
<div id="adfox_149734571117499238"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149734571117499238',
        params: {
            pp: 'kop',
            ps: 'ckas',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Rozjezd pro ekonomiku ve druhé polovině roku? Schillerová věří, že k němu dojde"><div class="facebook" data-title="Rozjezd pro ekonomiku ve druhé polovině roku? Schillerová věří, že k němu dojde" title="Facebook"></div><div class="twitter" title="Twitter"></div><a class="whatsapp" href="whatsapp://send?text=Rozjezd%20pro%20ekonomiku%20ve%20druh%C3%A9%20polovin%C4%9B%20roku?%20Schillerov%C3%A1%20v%C4%9B%C5%99%C3%AD,%20%C5%BEe%20k%20n%C4%9Bmu%20dojde"></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="plusone" title="Google+">Google+</div><div class="blogger" title="Blogger">Blogger</div><div class="telegram" title="Telegram">Telegram</div><a class="social-likes__widget-email" href="mailto:?subject=Rozjezd%20pro%20ekonomiku%20ve%20druh%C3%A9%20polovin%C4%9B%20roku?%20Schillerov%C3%A1%20v%C4%9B%C5%99%C3%AD,%20%C5%BEe%20k%20n%C4%9Bmu%20dojde&amp;body=%C4%8Cl%C3%A1nek%20byl%20odesl%C3%A1n%20z%20cz.sputniknews.com%20%0D%0A%0D%0ARozjezd%20pro%20ekonomiku%20ve%20druh%C3%A9%20polovin%C4%9B%20roku?%20Schillerov%C3%A1%20v%C4%9B%C5%99%C3%AD,%20%C5%BEe%20k%20n%C4%9Bmu%20dojde%0D%0Ahttps://cz.sputniknews.com/ceskarepublika/2021030713291578-rozjezd-pro-ekonomiku-ve-druhe-polovine-roku-schillerova-veri-ze-k-nemu-dojde/" id="b_mail"><span class="social-likes__button-email"><span class="social-likes__icon-email"></span>
                                    E-mail
                                </span></a></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=13291578&amp;value=1" class="b-article__likes-up js-likeUp">1</a><a href="/services/likes/like/?article_id=13291578&amp;value=-1" class="b-article__likes-down js-likeDown">3</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_cz_article_1 -->
<div id='div-gpt-ad-1510916665022-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_cz_article_2 -->
<div id='div-gpt-ad-1510916665022-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_cz_article_3 -->
<div id='div-gpt-ad-1510916665022-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-2'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Téma:</div><div class="b-article__refs-item-title"><a href="/trend/pandemie-covid-v-cesku/">Pandemie covidu-19 v Česku. Aktuální zprávy
                (<span>97</span>)
            </a></div></div></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Více:</h3></dt><dd class="b-article__refs-item-title"><a href="/ceskarepublika/2021030713291043-pomuze-teple-pocasi-zmirnit-britskou-mutaci-sireni-bude-rychlejsi-mini-prymula/"><strong>Pomůže teplé počasí zmírnit britskou mutaci? „Šíření bude rychlejší," míní Prymula</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/ceskarepublika/2021030713291136-babis-a-hamacek-maji-strach-policiste-honi-autobusy-s-protestujicimi-smerujicimi-do-prahy-lide-se/"><strong>Policisté honí autobusy s protestujícími směřujícími na demonstrace do Prahy. Lidé se vrhli i na Hřiba</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/ceskarepublika/2021030713291117-pokud-vakciny-nezaberou-kapitaliste-zacnou-obchodovat-s-rakvemi-sociolog-keller-poukazal-na/"><strong>„Pokud vakcíny nezaberou, kapitalisté začnou obchodovat s rakvemi.“ Sociolog Keller poukázal na praktiky superboháčů</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/svet/2021030713291426-severni-makedonie-zaregistrovala-vakcinu-sputnik-v/"><strong>Severní Makedonie zaregistrovala vakcínu Sputnik V</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Štítky:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_epidemie/">epidemie</a>, <a href="/tags/keyword_nakaza/">nákaza</a>, <a href="/tags/keyword_nemoc/">nemoc</a>, <a href="/tags/person_Alena_Schillerova/">Alena Schillerová</a>, <a href="/tags/keyword_ekonomie/">ekonomie</a>, <a href="/tags/geo_Ceska_republika/">Česká republika</a>, <a href="/tags/keyword_omezeni/">omezení</a>, <a href="/tags/koronavir/">Koronavirus</a></div></div></div></div><div class="comments section" data-articleId="13291578" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="13291578" data-title="Rozjezd pro ekonomiku ve druhé polovině roku? Schillerová věří, že k němu dojde" data-url="/ceskarepublika/2021030713291578-rozjezd-pro-ekonomiku-ve-druhe-polovine-roku-schillerova-veri-ze-k-nemu-dojde/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Sledovat</label><label class="subscribed">Nesledovat</label></span><a class="comment_rules">Pravidla společenství</a>Diskuse</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">Komentovat pomocí Sputniku</span><span data-target="#commentsFB" class="comments__tabs-tab">Komentovat pomocí Facebooku</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="comments__annotate">
            
                <p>Kliknutím na tlačítko „Přidat“ vyjadřujete výslovný souhlas se zpracováním údajů na vašem účtu Facebook, abyste mohli pomocí tohoto účtu komentovat zprávy na našem webu. S podrobným popisem zpracování údajů se můžete seznámit v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#na-socialnich-sitich" target="_blank">Zásadách ochrany osobních údajů</a>.</p>

                <p>Souhlas můžete zrušit smazáním všech vašich komentářů.</p>
            
        </div><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://cz.sputniknews.com/ceskarepublika/2021030713291578-rozjezd-pro-ekonomiku-ve-druhe-polovine-roku-schillerova-veri-ze-k-nemu-dojde/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Komentář</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="13291578"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="list_sid" value="ceskarepublika"><div class="line"><textarea name="comment" class="comment" placeholder="Ponechat komentář"></textarea></div><div class="submitline"><button class="submitline-botton"><i></i>Přidat komentář</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Přidat více</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                    Váš komentář obsahuje odkaz, proto nemůže být zveřejněn na našem webu
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Všechny komentáře</h3><a data-url="" class="more" style="display:none;"><em></em>Ukázat více komentářů (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Ukázat méně komentářů (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Komentář</a></li></ul></div><script type="text/javascript">$(function(){ GLOBAL.article = {}; GLOBAL.article.id = '13291578'; $('.comments-list.main').riaComments(); /* if (typeof Comet != 'undefined') { Comet.listen('13291578', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Odpovědět</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>Odpovědět</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Ukázat komentář</i><i class="hide">Skrýt komentář</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Upravit</a> | <a class="delete" data-id="">Smazat</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Uložit</i></button><input type="hidden" name="article_id" value="13291578"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="13291578" data-project="sputnik_cz"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Zprávy</h6><div class="b-block__container"><ul class="b-tabs__head"></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">07/03 14:47 </span></span><a href="/ceskarepublika/2021030713291314-hrib-zverejnil-fotku-s-graffiti-urazejicim-babise-a-citoval-mistra-yodu/">Hřib zveřejnil fotku s graffiti urážejícím Babiše a citoval mistra Yodu</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">07/03 14:19 </span></span><a href="/slovensko/2021030713291977-slovaci-slavi-lyzarka-petra-vlhova-vyhrala-ve-svetovem-poharu-v-jasne/">Slováci slaví: Lyžařka Petra Vlhová vyhrála ve Světovém poháru v Jasné</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">07/03 14:13 </span></span><a href="/svet/2021030713291682-cina-je-pripravena-jednat-s-ostatnimi-zememi-o-protokolech-vzajemneho-uznavani-vakcin-proti/">Čína je připravena jednat s ostatními zeměmi o protokolech vzájemného uznávání vakcín proti covid-19</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">07/03 14:03 </span></span><a href="/videoklub/2021030713291646-primy-prenos-ze-staromestskeho-namesti-demonstrace-za-ochranu-ustavy-cr-prav-a-svobod/">Na Staroměstském náměstí probíhá demonstrace za ochranu Ústavy ČR, práv a svobod</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">07/03 13:52 </span></span><a href="/ceskarepublika/2021030713291603-blatny-prisel-s-vizi-jak-to-bude-s-epidemii-v-nejblizsi-dobe-argumentoval-i-nektere-sve-kroky/">Blatný přišel s vizí, jak to bude s epidemií v nejbližší době. Argumentoval i některé své kroky</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_cz -->
<div id='div-gpt-ad-1510916665022-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-3'); });
</script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">Doporučujeme</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'organic-thumbnails-rr',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 23003-->
<div id="adfox_1478778471"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778471',
        params: {
            pp: 'iwx',
            ps: 'ckas',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimédia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatury</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografika</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/2021030613289686/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/03/06/13289289_0:1784:2048:3071_260x0_80_0_1_1b4b0834340c61b39cd4bfecd77d3c4e.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/03/06/13289289_0:1784:2048:3071_685x0_80_0_1_9a3a3cde1f8f45415809e66d14a40d88.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/03/06/13289289_0:1784:2048:3071_400x0_80_0_1_c803dd9a7b2d738fabc1ab2fcaaf7611.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Návštěvníci na výstavě immerzivních audiovizuálních instalací Julia Horsthuise v New Yorku, USA" title="Návštěvníci na výstavě immerzivních audiovizuálních instalací Julia Horsthuise v New Yorku, USA" class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/07e5/03/06/13289289_0:1784:2048:3071_700x440_80_0_0_dab45f18f2e0ff837b84e335fb83a053.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/foto/2021030613289686/">Skrz čas a prostor: Immerzivní audiovizuální instalace Julia Horsthuise jako zcela mimořádný umělecký zážitek</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatury/2021030413279617-haagsky-soud-nenechava-netanjahua-na-pokoji/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/03/04/13279624_0:0:2301:1446_260x0_80_0_1_95ff72041fd3e1fc7a1455c94e57052d.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/03/04/13279624_0:0:2301:1446_685x0_80_0_1_0852ab9eb85112b581930c76728b3075.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/03/04/13279624_0:0:2301:1446_400x0_80_0_1_d49b497580dcaa15b68fbc1d806a6fcf.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Haagský soud nenechává Netanjahua na pokoji" title="Haagský soud nenechává Netanjahua na pokoji" class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/07e5/03/04/13279624_0:0:2301:1446_700x440_80_0_0_9c5a5ba22dcfffc50926635fc7afc65f.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/karikatury/2021030413279617-haagsky-soud-nenechava-netanjahua-na-pokoji/">Haagský soud nenechává Netanjahua na pokoji</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografika/2020121212914781-nejnadejnejsi-ruske-vakciny-proti-covidu-19/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/687/12/6871259_0:66:3048:1982_260x0_80_0_1_056beafe124ee10a4827a24f54318208.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/687/12/6871259_0:66:3048:1982_685x0_80_0_1_3c6beda56b1cc7501e43159114ee24d4.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/687/12/6871259_0:66:3048:1982_400x0_80_0_1_7e69bd10e450e5b310d2ff7bdf4fd46a.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Vakcína " title="Vakcína " class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/687/12/6871259_0:66:3048:1982_700x440_80_0_0_56626d36cd7384e6320b3bd56cd06b24.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/infografika/2020121212914781-nejnadejnejsi-ruske-vakciny-proti-covidu-19/">Nejnadějnější ruské vakcíny proti covidu-19</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=13291578&amp;obj_type=article&amp;action_type=&amp;ts=1615124974" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/svet/">Svět</a></dt><dd></dd></dl><dl><dt><a href="/ceskarepublika/">ČR</a></dt><dd></dd></dl><dl><dt><a href="/slovensko/">Slovensko</a></dt><dd></dd></dl><dl><dt><a href="/politika/">Politika</a></dt><dd></dd></dl><dl><dt><a href="/byznys/">Byznys</a></dt><dd></dd></dl><dl><dt><a href="/nazory/">Názory</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/infografika/">Infografika</a><ul></ul><a href="/karikatury/">Karikatury</a><ul></ul><a href="/video/">Video</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">O projektu</a><ul></ul><a href="/docs/about/terms_of_use.html">Pravidla používání materiálů</a><ul></ul><a href="/docs/about/feedback.html">Kontakt</a><ul></ul><a href="/docs/about/privacy_policy.html">Ochrana dat</a><ul></ul><a href="/docs/about/cookie.html">Používání souborů cookie</a><ul></ul><a href="/docs/about/feedbackprivacy.html">Ochrana údajů - žádost</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2021 Sputnik. Všechna práva vyhrazena
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div></div></div></footer><script src="https://cdncz2.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="https://cdncz2.img.sputniknews.com/min/js/libs/breakingNews-double.js?29ba0dc05"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdncz1.img.sputniknews.com/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdncz2.img.sputniknews.com/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck2.js"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/social-likes.min.js?2e52bd34d"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "PŘÍMÝ PŘENOS",
						"Play Video": "Přehrát",
						"Play": "Přehrát",
						"Pause": "Pauza",
						"Current Time": "Aktuální čas",
						"Duration Time": "Doba trvání",
						"Remaining Time": "Zbývající čas",
						"Loaded": "Načteno",
						"Progress": "Stav",
						"Fullscreen": "Celá obrazovka",
						"Non-Fullscreen": "Zmenšená obrazovka",
						"Mute": "Ztlumit zvuk",
						"Unmute": "Přehrát zvuk",
						"Playback Rate": "Rychlost přehrávání",
						"Download": "Stáhnout",
						"You aborted the media playback": "Přehrávání videa je přerušeno.",
						"A network error caused the media download to fail part-way.": "Video nemohlo být načteno, kvůli chybě v síti.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nemohlo být načteno, buď kvůli chybě serveru nebo sítě nebo proto, že daný formát není podporován.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Váš prohlížeč nepodporuje formát videa.",
						"No compatible source was found for this media.": "Špatně zadaný zdroj videa."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdncz1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("cs", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdncz2.img.sputniknews.com/min/js/sputnik.js?296f8372f"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'cs', parsetags: 'explicit'}
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><script>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</script><script src="https://cdncz2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'ces';
            GLOBAL.sock.project = 'sputnik_cz';
        </script><script src="https://cdncz1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/form.js?22875833"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdncz2.img.sputniknews.com/min/js/pages/article.js?23a3e54c5"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdncz2.img.sputniknews.com/min/js/comments/comments.js?236c5ff7c"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Zaregistrovat se</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">E-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Přezdívka:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Heslo:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Podtvrďte heslo:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><input type="hidden" name="g-recaptcha-response" value=""></div><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Zaškrtnutím vyjadřujete výslovný souhlas se zpracováním vašich osobních údajů za účelem vytvoření účtu na webu Sputnik, abyste mohl(a) komentovat zprávy. S podrobným popisem zpracování údajů se můžete seznámit v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#poskytovani-moznosti" target="_blank">Zásadách ochrany osobních údajů</a>.
                    </br></br>
                    Souhlas můžete zrušit pomocí <a href="https://cz.sputniknews.com/docs/about/feedbackprivacy.html" target="_blank">formuláře zpětné vazby</a> nebo způsobem uvedeným v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#pravo-odvolat-souhlas" target="_blank">Zásadách ochrany osobních údajů</a>.
                
            </label></div></div></div><div class="line"><button>Zaregistrovat se</button><label class="requirements">* Povinná pole</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    K pokračování potvrďte e-mail. Na <a class="email"></a> byly odeslány instrukce k potvrzení
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Obnovení hesla</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">Uveďte e-mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Napišté kód z obrázku</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Obnovit</button><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Vše v pořádku! Na <a class="email"></a> byly odeslány instrukce k obnovení hesla
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrace</header><div class="body"><div class="line">Máte účet na cz.sputniknews.com?</div><div class="line"><a class="button localAccountLinkOpen">Ano</a><a class="button localAccountCreateOpen">Ne</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrace</header><div class="body"><div class="user line"><img src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Heslo:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="field"><a class="localAccountCreateOpen">Nemám účet na cz.sputniknews.com</a></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrace</header><div class="body"><div class="user line"><img src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Přezdívka:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Dále</button></div><div class="links"><a href="/id/" class="auth">Vstup</a></div><div class="field"><a class="localAccountLinkOpen">Mám účet na cz.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Souhlasím se zpracováním mých osobních údajů v souladu se Zásadami <a href="/docs/about/privacy_policy.html" target="_blank">ochrany osobních údajů</a> za účelem vytvoření osobního účtu na internetové stránce s využitím sociálních sítí.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Smazat účet</header><div class="body">Jste přesvědčen/a o tom, že chcete svůj účet na cz.sputniknews.com smazat?<div class="button-group"><a class="button yes">Ano</a><a class="button modalClose">Ne</a></div></div><div class="success">Váš účet byl smazán! Můžete obnovit váš profil v průběhu 30 dnů, přejdete-li na odkaz, který byl vám zaslán v elektronickém dopise na adresu uvedenou při registraci.<div class="button-group"><a class="button modalClose">Zavřít</a></div></div></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><div class="body"><div class="user line"><span class="user__img"><img src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Dobrý den,
                
            <strong class="user__name"></strong>!</h3></div><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Snažíme se chránit vaše osobní údaje, a proto jsme aktualizovali naše zásady ochrany osobních údajů tak, aby vyhovovaly obecnému nařízení o ochraně osobních údajů (GDPR), novému nařízení EU, které vstoupilo v platnost dne 25. května 2018.</p>
                    <p>Přečtěte si, prosím, naše zásady <a href="/docs/about/privacy_policy.html" target="_blank">ochrany osobních údajů</a>. Obsahují podrobnosti o různých typech dat, které shromažďujeme, jak je používáme, a také o vašich právech na ochranu dat.</p>
                    <p>Vzhledem k tomu, že jste již při zakládání svého osobního účtu s námi sdíleli osobní údaje, abyste jej nadále mohli používat, zaškrtněte prosím následující políčko:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Souhlasím se zpracováním svých osobních údajů za účelem vytvoření osobního účtu na těchto stránkách v souladu s pravidly ochrany osobních údajů.
                
            </label></div><div class="field">
                
                    <p>Pokud nechcete, abychom pokračovali ve zpracování vašich dat, prosím <a class="deleteAccount">klikněte zde</a> pro smazání účtu.</p>
                
            
                
                    <p>Máte-li jakékoli dotazy nebo obavy ohledně našich zásad ochrany osobních údajů, kontaktujte nás prosím na adrese: <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Dále</button></div></form></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Pravidla společenství</header><div class="body"><div class="rules scrollpane"><p>Registrace a autorizace uživatele na webových stránkách Sputnik pomocí účtu nebo účtů uživatele na sociálních sítích znamená, že souhlasí s následujícími pravidly.</p> <p>Uživatel se zavazuje, že svými akcemi neporuší národní a mezinárodní zákonodárství. Uživatel se zavazuje, že bude projevovat úctu vůči jiným účastníkům diskuse, čtenářům a osobám, o nichž je řeč v příspěvcích.</p> <p>Administrativa má právo odstraňovat komentáře v jazycích odlišných od jazyka, v němž je napsán komentovaný příspěvek.</p> <p>Ve všech jazykových verzích sputniknews.com mohou být uživatelem umístěné komentáře redigovány.</p> <p>Komentář uživatele bude odstraněn v případě, když:</p> <ul> <li>neodpovídá tématice komentované zprávy;</li> <li>propaguje nenávist, diskriminaci podle rasového, etnického, pohlavního nebo sociálního příznaku, anebo poškozuje práva národních menšin;</li> <li>porušuje práva nezletilých a působí jim škodu v jakékoli formě včetně morální;</li> <li>obsahuje myšlenky extremistického a teroristického rázu, a vyzývá k jiným nezákonným akcím;</li> <li>obsahuje urážky a hrozby na adresu jiných uživatelů, konkrétních osob a organizací, haní jejich čest a důstojnost, anebo podkopává jejich obchodní reputaci;</li> <li>obsahuje urážky anebo zprávy vyjadřující neúctu vůči Sputniku;</li> <li>porušuje nedotknutelnost soukromého života, zveřejňuje osobní údaje třetích osob bez jejich souhlasu a porušuje tajemství korespondence;</li> <li>obsahuje popisy anebo odkazy na zobrazení násilí a týrání zvířat;</li> <li>obsahuje informaci o způsobech sebevraždy a podněcuje k sebevraždě;</li> <li>sleduje komerční cíle, obsahuje nenáležitou reklamu, nezákonnou politickou reklamu, anebo odkazy na jiné internetové zdroje obsahující podobnou informaci;</li> <li>prosazuje výrobky nebo služby třetích osob bez patřičného povolení;</li> <li>obsahuje urážlivé výrazy nebo neslušná slova a jejich odvozeniny, a také narážky na použití slovních jednotek, které spadají pod tuto definici;</li> <li>obsahuje spam, reklamu šíření spamu, služeb pro hromadné rozesílání zpráv a zdrojů pro vydělávání na internetu;</li> <li>doporučuje použití narkotických/psychotropních prostředků a obsahuje informaci o jejich výrobě a užití;</li> <li>obsahuje odkazy na počítačové viry a škodlivé programové zabezpečení;</li> <li>je součástí akce, kdy přichází velké množství komentářů s identickým nebo podobným obsahem (flashmob);</li> <li>autor zneužívá velkého množství málo obsažných zpráv, anebo smysl jeho textu je těžko nebo vůbec není možno pochopit (flood);</li> <li>autor porušuje internetovou etiketu a projevuje agresivní, výsměšné a urážlivé chování (trolling);</li> <li>autor projevuje neúctu k jazyku – například, text je napsán jen velkými písmeny, nebo není rozdělen na věty.</li> </ul> <p>Administrativa má právo bez předběžného oznámení uživatele zablokovat mu přístup ke stránce, anebo vymazat jeho účet v případě porušení pravidel komentování nebo po zjištění v jednání uživatele příznaků takového porušení.</p> <p>Uživatel může iniciovat obnovení svého účtu/odblokování přístupu, napíše-li dopis na adresu: <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p> <p>V dopise musí být uvedeno:</p> <ul> <li>téma – obnovení účtu/odblokování přístupu</li> <li>login uživatele</li> <li>vysvětlení příčin akcí, které byly porušením výše uvedených pravidel a měly za následek zablokování.</li> </ul> <p>Budou-li moderátoři pokládat za možné obnovení účtu/odblokování přístupu, bude tak uděláno.</p> <p>V případě opětovného porušení pravidel a opětovného zablokování přístup nemůže být uživateli obnoven, zablokování bude v tomto případě definitivní.</p> <p>S týmem moderátorů se můžete spojit, napíšete-li na elektronickou poštu <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Vstup</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Heslo:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div class="field social"><label>Jiné způsoby vstupu:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Přihlásit se přes VK</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></div></div><div class="global-fade globalFade"></div><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=380944492102220&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
