<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="cs" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Vojandy, připravte se, military styl je opět v módě. Armáda Ruska a Black Star Wear předvedly společnou kolekci - Sputnik Česká republika</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Vojandy, připravte se, military styl je opět v módě. Armáda Ruska a Black Star Wear předvedly společnou kolekci. Podívejte se na více zajímavých fotografií na stránce Sputnik Česká republika"><meta name="keywords" content="ruská armáda, přehlídka, modelky, oblečení, foto"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:p_ts" content="1559060409"><meta name="analytics:rubric" content="foto"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://cz.sputniknews.com/foto/2019052810014836-vojandy-pripravte-se-military-styl-je-opet-v-mode-armada-ruska-a-black-star-wear-predvedly/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/common.css?2368d9e3a8"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/videoplayer/common.css?2368d9e3a8"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/responsive.css?2e9610a1c">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/windows/windows.css?2dfc7c966"><link xmlns:ria="http://ria.ru/ns" rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/article.css?2a2d13a93"><link xmlns:ria="http://ria.ru/ns" rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/comments/comments.css?2dbc1a68b"><script src="https://cdncz1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script async="true" src="https://cdncz1.img.sputniknews.com/min/js/sw/app.js?2d868c0e6"></script><script src="https://cdncz1.img.sputniknews.com/min/js/sw/checkPush.js?2136d48796"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("cs", {
					
						"LIVE": "PŘÍMÝ PŘENOS",
						"Play Video": "Přehrát",
						"Play": "Přehrát",
						"Pause": "Pauza",
						"Current Time": "Aktuální čas",
						"Duration Time": "Doba trvání",
						"Remaining Time": "Zbývající čas",
						"Loaded": "Načteno",
						"Progress": "Stav",
						"Fullscreen": "Celá obrazovka",
						"Non-Fullscreen": "Zmenšená obrazovka",
						"Mute": "Ztlumit zvuk",
						"Unmute": "Přehrát zvuk",
						"Playback Rate": "Rychlost přehrávání",
						"You aborted the media playback": "Přehrávání videa je přerušeno.",
						"A network error caused the media download to fail part-way.": "Video nemohlo být načteno, kvůli chybě v síti.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nemohlo být načteno, buď kvůli chybě serveru nebo sítě nebo proto, že daný formát není podporován.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Váš prohlížeč nepodporuje formát videa.",
						"No compatible source was found for this media.": "Špatně zadaný zdroj videa."
				});
			</script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdncz2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdncz2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'cze', www: 'https://cz.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_cz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Číst dál' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({photo:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-cz/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
          </script><meta property="og:title" content="Vojandy, připravte se, military styl je opět v módě. Armáda Ruska a Black Star Wear předvedly společnou kolekci"><meta property="og:url" content="https://cz.sputniknews.com/foto/2019052810014836-vojandy-pripravte-se-military-styl-je-opet-v-mode-armada-ruska-a-black-star-wear-predvedly/"><meta property="og:type" content="website"><meta property="og:description" content="Vojandy, připravte se, military styl je opět v módě. Armáda Ruska a Black Star Wear předvedly společnou kolekci. Podívejte se na více zajímavých fotografií na stránce Sputnik Česká republika"><meta property="og:image" content="https://cdncz2.img.sputniknews.com/images/1001/43/10014343.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_cz"><meta name="twitter:url" content="https://cz.sputniknews.com/foto/2019052810014836-vojandy-pripravte-se-military-styl-je-opet-v-mode-armada-ruska-a-black-star-wear-predvedly/"><meta name="twitter:title" content="Vojandy, připravte se, military styl je opět v módě. Armáda Ruska a Black Star Wear předvedly společnou kolekci"><meta name="twitter:description" content="Vojandy, připravte se, military styl je opět v módě. Armáda Ruska a Black Star Wear předvedly společnou kolekci. Podívejte se na více zajímavých fotografií na stránce Sputnik Česká republika"><meta name="twitter:image" content="https://cdncz2.img.sputniknews.com/images/1001/43/10014343.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-05-28T18:20:09Z" http-equiv="last-modified"><meta content="2019-05-28T18:20:09Z" itemprop="dateModified" name="lastmod"><meta content="2019-05-28T18:20:09Z" itemprop="datePublished" name="pubdate"><meta content="2019-05-28T18:20:09Z" itemprop="dateCreated"><link xmlns:ria="http://ria.ru/ns" rel="alternate" href="/export/rss2/foto/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://cz.sputniknews.com/amp/foto/2019052810014836-vojandy-pripravte-se-military-styl-je-opet-v-mode-armada-ruska-a-black-star-wear-predvedly/"><meta xmlns:ria="http://ria.ru/ns" name="news_keywords" content="ruská armáda, přehlídka, modelky, oblečení, foto"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_cz', [[728, 90], [970, 90]], 'div-gpt-ad-1471863521578-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_cz', [[300, 100], [300, 250]], 'div-gpt-ad-1471863656404-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_1', [300, 250], 'div-gpt-ad-1510916665022-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_2', [300, 250], 'div-gpt-ad-1510916665022-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510916665022-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_cz', [300, 600], 'div-gpt-ad-1510916665022-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_cz"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=380944492102220&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '10014836'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Nastavení cookies můžete změnit ve vašem prohlížeči. Více informací: <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html" target="_blank">Ochrana osobních údajů</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Přijmout a zavřít</button></div></div></div></div><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Česká republika</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">všechna vydání</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Vstup</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrace</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Výstup</a></span></div><span>18:33 </span>28. května 2019</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_cz -->
<div id='div-gpt-ad-1471863521578-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471863521578-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="14474"><a href="/">Hlavní</a></li><li class="b-mainnav__item" data-list-id="23517"><a href="/svet/">Svět</a></li><li class="b-mainnav__item" data-list-id="23539"><a href="/ceskarepublika/">ČR</a></li><li class="b-mainnav__item" data-list-id="5431303"><a href="/slovensko/">Slovensko</a></li><li class="b-mainnav__item" data-list-id="11758"><a href="/politika/">Politika</a></li><li class="b-mainnav__item" data-list-id="11744"><a href="/byznys/">Byznys</a></li><li class="b-mainnav__item" data-list-id="11730"><a href="/nazory/">Názory</a></li><li class="b-mainnav__item" data-list-id="4598553"><a href="/multimedia/" data-for="#parent-4598553">Multimédia</a></li><li class="b-mainnav__item" data-list-id="400262"><a href="/videoklub/">Videoklub</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-4598553" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/infografika/">Infografika</a></li><li><a href="/karikatury/">Karikatury</a></li><li><a href="/video/">Video</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/cz.sputnik"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_cz"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_cz"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Vyhledávání</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double "></div><div class="l-wrap"><div xmlns:ria="http://ria.ru/ns" class="b-header"><a class="b-header__logo m-inverse" href="/"></a></div></div><div class="l-main m-oh"><div xmlns:ria="http://ria.ru/ns" class="l-wrap m-oh"><div class="l-maincolumn"><div class="b-article__header-inverse "><div class="b-article__header-rss"><div class="b-article__header-rss-wrap"><a class="b-article__header-rss-title" href="/foto/">Foto</a><a href="/export/rss2/foto/index.xml" class="b-article__header-rss-ico"></a></div></div><div class="b-article__header-title "><h1 itemprop="name">Vojandy, připravte se, military styl je opět v módě. Armáda Ruska a Black Star Wear předvedly společnou kolekci</h1></div></div><div class="b-article__refs-text "><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-05-28T18:20">18:20 28.05.2019</time><!--noindex--><span data-article="10014836" id="getShortUrl" class="b-article__refs-getshorturl">Získat krátkou URL</span><!--/noindex--></div><div class="b-counters "><a href="/foto/2019052810014836-vojandy-pripravte-se-military-styl-je-opet-v-mode-armada-ruska-a-black-star-wear-predvedly/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>1</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div></div><div class="l-sidebar m-sidebar-move"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Zprávy</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Nové</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Nejpopulárnější</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">18:23</span><a href="/ceskarepublika/2019052810015694-mystifikace-snemovny-prazskou-kavarnu-pobourilo-odmitnuti-poslancu-distancovat-se-od-ondrackovy/">Mystifikace Sněmovny? Pražskou kavárnu pobouřilo odmítnutí poslanců distancovat se od Ondráčkovy návštěvy Donbasu </a></li><li class="b-news__item"><span class="b-news__time">17:56</span><a href="/ceskarepublika/2019052810016731-zeman-odmitl-prijat-stankovou-demisi/">Zeman odmítl přijmout Staňkovu demisi</a></li><li class="b-news__item"><span class="b-news__time">17:46</span><a href="/ceskarepublika/2019052810015931-jakub-janda-objevil-dalsiho-ruskeho-trojskeho-kone-tentokrat-jim-je-zvoleny-europoslanec-spd/">Jakub Janda objevil dalšího ruského trojského koně. Tentokrát jím je zvolený europoslanec SPD generálmajor Blaško</a></li><li class="b-news__item"><span class="b-news__time">17:30</span><a href="/ceskarepublika/2019052810015780-pruzkum-av-cr-odhalil-protichudne-nazory-na-evropskou-integraci/">Průzkum AV ČR odhalil protichůdné názory na evropskou integraci</a></li><li class="b-news__item"><span class="b-news__time">17:12</span><a href="/politika/2019052810015735-hysterie-o-krajni-pravici-v-evropskem-parlamentu-mel-by-se-brusel-bat/">Hysterie o krajní pravici v Evropském parlamentu. Měl by se Brusel bát?</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/svet/201905269999379-kurz-a-orban-slavi-vitezstvi-evropsky-parlament-zverejnil-prvni-vysledky-voleb/">Kurz, Orbán, Babiš či Le Penová slaví vítězství. Evropský parlament zveřejnil aktualizované výsledky voleb</a></li><li class="b-news__item"><a href="/svet/201905259991772-pet-duvodu-proc-maji-zeny-problem-s-dosazenim-orgasmu-tohle-jste-necekali/">Pět důvodů, proč mají ženy problém s dosažením orgasmu. Tohle jste nečekali!</a></li><li class="b-news__item"><a href="/svet/2019052710008319-neziskovka-se-zhrozila-vysledku-eurovoleb-polsko-musi-okamzite-prijmout-euro-pro-cesko-uz-je-na/">Neziskovka se zhrozila výsledků eurovoleb: Polsko musí okamžitě přijmout euro. Pro Česko už je na cestě</a></li><li class="b-news__item"><a href="/ceskarepublika/2019052710003751-klaus-promluvil-o-tom-jak-ho-u-obeda-napadl-syn-kdo-je-zhouba-evropy-a-koho-nevolil/">Klaus promluvil o tom, jak ho u oběda napadl syn, kdo je zhouba Evropy a koho nevolil</a></li><li class="b-news__item"><a href="/svet/2019052810010682-v-kosovske-mitrovici-byla-slyset-strelba-srbska-armada-je-v-bojove-pohotovosti/">V Kosovské Mitrovici byla slyšet střelba, srbská armáda je v bojové pohotovosti</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div></div></div></div></div><div xmlns:ria="http://ria.ru/ns" class="b-article__media-slider-wrap"><div class="b-article__media-slider-prev"><div class="l-wrap"><div class="touchcarousel"><ul class="touchcarousel-container"><li class="touchcarousel-item active"><img src="https://cdncz2.img.sputniknews.com/images/1001/41/10014149.jpg" width="60" height="50" alt="" title="" class=""></li><li class="touchcarousel-item"><img src="https://cdncz2.img.sputniknews.com/images/1001/42/10014219.jpg" width="60" height="50" alt="" title="" class=""></li><li class="touchcarousel-item"><img src="https://cdncz2.img.sputniknews.com/images/1001/42/10014267.jpg" width="60" height="50" alt="" title="" class=""></li><li class="touchcarousel-item"><img src="https://cdncz2.img.sputniknews.com/images/1001/43/10014311.jpg" width="60" height="50" alt="" title="" class=""></li><li class="touchcarousel-item"><img src="https://cdncz2.img.sputniknews.com/images/1001/43/10014365.jpg" width="60" height="50" alt="" title="" class=""></li><li class="touchcarousel-item"><img src="https://cdncz2.img.sputniknews.com/images/1001/44/10014415.jpg" width="60" height="50" alt="" title="" class=""></li><li class="touchcarousel-item"><img src="https://cdncz2.img.sputniknews.com/images/1001/44/10014469.jpg" width="60" height="50" alt="" title="" class=""></li><li class="touchcarousel-item"><img src="https://cdncz2.img.sputniknews.com/images/1001/45/10014517.jpg" width="60" height="50" alt="" title="" class=""></li><li class="touchcarousel-item"><img src="https://cdncz1.img.sputniknews.com/images/1001/45/10014558.jpg" width="60" height="50" alt="" title="" class=""></li><li class="touchcarousel-item"><img src="https://cdncz1.img.sputniknews.com/images/1001/46/10014614.jpg" width="60" height="50" alt="" title="" class=""></li><li class="touchcarousel-item"><img src="https://cdncz1.img.sputniknews.com/images/1001/46/10014658.jpg" width="60" height="50" alt="" title="" class=""></li><li class="touchcarousel-item"><img src="https://cdncz1.img.sputniknews.com/images/1001/47/10014714.jpg" width="60" height="50" alt="" title="" class=""></li><li class="touchcarousel-item"><img src="https://cdncz2.img.sputniknews.com/images/1001/47/10014771.jpg" width="60" height="50" alt="" title="" class=""></li><li class="touchcarousel-item"><img src="https://cdncz2.img.sputniknews.com/images/1001/48/10014815.jpg" width="60" height="50" alt="" title="" class=""></li></ul></div></div></div><div id="gallery" class="l-dark m-oh"><div class="b-article__media-slider"><ul><li data-src="https://cdncz2.img.sputniknews.com/images/1001/41/10014147.jpg" class="b-article__media-slider-item" data-sub-html="Modelky předvádějící společnou kolekci obchodního řetězce Armáda Ruska a módní značky Black Star Wear."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div><img src="https://cdncz2.img.sputniknews.com/images/1001/41/10014147.jpg" width="1000" height="707" alt="" title="" class=""></li><li data-src="https://cdncz2.img.sputniknews.com/images/1001/41/10014191.jpg" class="b-article__media-slider-item" data-sub-html="Dívka na přehlídce společné kolekce řětězce Armáda Ruska a značky Black Star Wear."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div><img src="https://cdncz2.img.sputniknews.com/images/1001/41/10014191.jpg" width="1000" height="666" alt="" title="" class=""></li><li data-src="https://cdncz2.img.sputniknews.com/images/1001/42/10014249.jpg" class="b-article__media-slider-item" data-sub-html="Modelky předvádějící společnou kolekci obchodního řetězce Armáda Ruska a módní značky Black Star Wear."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div><img src="https://cdncz2.img.sputniknews.com/images/1001/42/10014249.jpg" width="1000" height="672" alt="" title="" class=""></li><li data-src="https://cdncz2.img.sputniknews.com/images/1001/43/10014307.jpg" class="b-article__media-slider-item" data-sub-html="Ministr obrany Ruska Sergej Šojgu a rapper Timati na přehlídce společné kolekce řětězce Armáda Ruska a značky Black Star Wear."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div><img src="https://cdncz2.img.sputniknews.com/images/1001/43/10014307.jpg" width="1000" height="688" alt="" title="" class=""></li><li data-src="https://cdncz2.img.sputniknews.com/images/1001/43/10014339.jpg" class="b-article__media-slider-item" data-sub-html="Modelka předvádí společnou kolekci obchodního řetězce Armáda Ruska a módní značky Black Star Wear."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div><img src="https://cdncz2.img.sputniknews.com/images/1001/43/10014339.jpg" width="1000" height="666" alt="" title="" class=""></li><li data-src="https://cdncz2.img.sputniknews.com/images/1001/44/10014407.jpg" class="b-article__media-slider-item" data-sub-html="Rapper Timati na přehlídce společné kolekce obchodního řetězce Armáda Ruska a módní značky Black Star Wear."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div><img src="https://cdncz2.img.sputniknews.com/images/1001/44/10014407.jpg" width="1000" height="677" alt="" title="" class=""></li><li data-src="https://cdncz2.img.sputniknews.com/images/1001/44/10014457.jpg" class="b-article__media-slider-item" data-sub-html="Modelka předvádí společnou kolekci obchodního řetězce Armáda Ruska a módní značky Black Star Wear."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div><img src="https://cdncz2.img.sputniknews.com/images/1001/44/10014457.jpg" width="1000" height="741" alt="" title="" class=""></li><li data-src="https://cdncz2.img.sputniknews.com/images/1001/44/10014497.jpg" class="b-article__media-slider-item" data-sub-html="Modelky předvádějící společnou kolekci obchodního řetězce Armáda Ruska a módní značky Black Star Wear."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div><img src="https://cdncz2.img.sputniknews.com/images/1001/44/10014497.jpg" width="1000" height="668" alt="" title="" class=""></li><li data-src="https://cdncz1.img.sputniknews.com/images/1001/45/10014546.jpg" class="b-article__media-slider-item" data-sub-html="Modelka předvádí společnou kolekci obchodního řetězce Armáda Ruska a módní značky Black Star Wear."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div><img src="https://cdncz1.img.sputniknews.com/images/1001/45/10014546.jpg" width="999" height="787" alt="" title="" class=""></li><li data-src="https://cdncz1.img.sputniknews.com/images/1001/46/10014604.jpg" class="b-article__media-slider-item" data-sub-html="Model předvádí společnou kolekci obchodního řetězce Armáda Ruska a módní značky Black Star Wear."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div><img src="https://cdncz1.img.sputniknews.com/images/1001/46/10014604.jpg" width="1000" height="793" alt="" title="" class=""></li><li data-src="https://cdncz1.img.sputniknews.com/images/1001/46/10014648.jpg" class="b-article__media-slider-item" data-sub-html="Modelka předvádí společnou kolekci obchodního řetězce Armáda Ruska a módní značky Black Star Wear."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div><img src="https://cdncz1.img.sputniknews.com/images/1001/46/10014648.jpg" width="1000" height="725" alt="" title="" class=""></li><li data-src="https://cdncz1.img.sputniknews.com/images/1001/46/10014690.jpg" class="b-article__media-slider-item" data-sub-html="Modelky předvádějící společnou kolekci obchodního řetězce Armáda Ruska a módní značky Black Star Wear."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div><img src="https://cdncz1.img.sputniknews.com/images/1001/46/10014690.jpg" width="1000" height="646" alt="" title="" class=""></li><li data-src="https://cdncz2.img.sputniknews.com/images/1001/47/10014739.jpg" class="b-article__media-slider-item" data-sub-html="Model předvádí společnou kolekci obchodního řetězce Armáda Ruska a módní značky Black Star Wear."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div><img src="https://cdncz2.img.sputniknews.com/images/1001/47/10014739.jpg" width="1000" height="760" alt="" title="" class=""></li><li data-src="https://cdncz2.img.sputniknews.com/images/1001/48/10014805.jpg" class="b-article__media-slider-item" data-sub-html="Modelka předvádí společnou kolekci obchodního řetězce Armáda Ruska a módní značky Black Star Wear."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div><img src="https://cdncz2.img.sputniknews.com/images/1001/48/10014805.jpg" width="668" height="1000" alt="" title="" class=""></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-article__media-slider-copy"><div class="l-wrap" id="mediaCopy"><span>
                        ©
                    Sputnik / Aleksei Kudenko</span></div></div><div class="b-article__media-slider-description"><div class="l-wrap" id="mediaDescription">Modelky předvádějící společnou kolekci obchodního řetězce Armáda Ruska a módní značky Black Star Wear.</div></div></div><div xmlns:ria="http://ria.ru/ns" class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div itemprop="description" class="b-article__lead"><p>Obchodní řetězec Armáda Ruska a značka Black Star, která patří ruskému rapperovi Timatimu, společně představily kolekci oblečení v military stylu. Na zajímavé módní kombinézy, mikiny a šortky se můžete podívat ve fotogalerii Sputniku. </p></div><div itemprop="articleBody" class="b-article__text"><p>Majitel značky Black Star pracoval na dan&eacute; m&oacute;dn&iacute; kolekci přibližně &scaron;est měs&iacute;ců, a to společně s obchodn&iacute;mi řetězci Voentorg a Arm&aacute;da Ruska. Jak uvedl umělec, nyn&iacute; můžete vlastenecky a z&aacute;roveň i m&oacute;dně obl&eacute;ci celou svou rodinu. Byly vytvořeny jak kolekce pro ženy, tak kolekce pro muže a děti. Zkr&aacute;cen&eacute; mikiny s logem Arm&aacute;da Ruska, kalhoty se stahovac&iacute; &scaron;ňůrkou na kotn&iacute;c&iacute;ch, oversize mikina či m&oacute;dn&iacute; kombin&eacute;zy připom&iacute;naj&iacute; styl rap. Kolekce je nav&iacute;c v tradičn&iacute;ch barv&aacute;ch, kter&eacute; jsou typick&eacute; pro vojensk&eacute; uniformy - tedy v khaki, maskovac&iacute; barvě kamufl&aacute;ž a čern&eacute;.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 23005_bn5-->
<div id="adfox_149734571117499238"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149734571117499238',
        params: {
            pp: 'kop',
            ps: 'ckas',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Vojandy, připravte se, military styl je opět v módě. Armáda Ruska a Black Star Wear předvedly společnou kolekci" title="Facebook"></div><div class="twitter" data-title="Vojandy, připravte se, military styl je opět v módě. Armáda Ruska a Black Star Wear předvedly společnou kolekci" title="Twitter" data-via="sputnik_cz"></div><a class="whatsapp" href="whatsapp://send?text=Vojandy,%20p%C5%99ipravte%20se,%20military%20styl%20je%20op%C4%9Bt%20v%20m%C3%B3d%C4%9B.%20Arm%C3%A1da%20Ruska%20a%20Black%20Star%20Wear%20p%C5%99edvedly%20spole%C4%8Dnou%20kolekci"></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="plusone" title="Google+">Google+</div><div class="blogger" title="Blogger">Blogger</div><div class="telegram" title="Telegram">Telegram</div><a class="social-likes__widget-email" href="mailto:?subject=Vojandy,%20p%C5%99ipravte%20se,%20military%20styl%20je%20op%C4%9Bt%20v%20m%C3%B3d%C4%9B.%20Arm%C3%A1da%20Ruska%20a%20Black%20Star%20Wear%20p%C5%99edvedly%20spole%C4%8Dnou%20kolekci&amp;body=%C4%8Cl%C3%A1nek%20byl%20odesl%C3%A1n%20z%20cz.sputniknews.com%20%0D%0A%0D%0AVojandy,%20p%C5%99ipravte%20se,%20military%20styl%20je%20op%C4%9Bt%20v%20m%C3%B3d%C4%9B.%20Arm%C3%A1da%20Ruska%20a%20Black%20Star%20Wear%20p%C5%99edvedly%20spole%C4%8Dnou%20kolekci%0D%0Ahttps://cz.sputniknews.com/foto/2019052810014836-vojandy-pripravte-se-military-styl-je-opet-v-mode-armada-ruska-a-black-star-wear-predvedly/" id="b_mail"><span class="social-likes__button-email"><span class="social-likes__icon-email"></span>
                                    E-mail
                                </span></a></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=10014836&amp;value=1" class="b-article__likes-up js-likeUp">1</a><a href="/services/likes/like/?article_id=10014836&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_cz_article_1 -->
<div id='div-gpt-ad-1510916665022-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_cz_article_2 -->
<div id='div-gpt-ad-1510916665022-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_cz_article_3 -->
<div id='div-gpt-ad-1510916665022-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-2'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Více:</h3></dt><dd class="b-article__refs-item-title"><a href="/olympics-2018-multimedia/201711306352693-prehlidka-vybaveni-olympiada-tym-casual-kolekce-zasport/"><strong>Přehlídka oblečení olympijského týmu a kolekce casual značky ZASPORT</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/foto/201809268136141-tyden-mody-Pariz-modelky-spodni-pradlo-foto/"><strong>Přehlídka kolekce spodního prádla Etam v rámci Pařížského módního týdne</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/foto/201903269508372-Military-sexualita-prehldka-kolekce-Hu-Sheguang-na-mezinrodnim-tydnu-mody-Peking/"><strong>Armáda a sexualita: přehlídka kolekce Hu Sheguanga na mezinárodním týdnu módy v Pekingu </strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Štítky:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_ruska_armada/">ruská armáda</a>, <a href="/tags/keyword_prehlidka/">přehlídka</a>, <a href="/tags/keyword_modelky/">modelky</a>, <a href="/tags/keyword_obleceni/">oblečení</a>, <a href="/tags/keyword_foto/">foto</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="10014836" data-title="Vojandy, připravte se, military styl je opět v módě. Armáda Ruska a Black Star Wear předvedly společnou kolekci" data-url="/foto/2019052810014836-vojandy-pripravte-se-military-styl-je-opet-v-mode-armada-ruska-a-black-star-wear-predvedly/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Sledovat</label><label class="subscribed">Nesledovat</label></span><a class="comment_rules">Pravidla společenství</a>Diskuse</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Komentovat pomocí Facebooku</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">Komentovat pomocí Sputniku</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://cz.sputniknews.com/foto/2019052810014836-vojandy-pripravte-se-military-styl-je-opet-v-mode-armada-ruska-a-black-star-wear-predvedly/" data-numposts="3" data-colorscheme="light"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Komentář</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="10014836"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="foto"><div class="line"><textarea name="comment" class="comment" placeholder="Ponechat komentář"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Přidat komentář</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Přidat více</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                    Váš komentář obsahuje odkaz, proto nemůže být zveřejněn na našem webu
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Všechny komentáře</h3><a data-url="" class="more" style="display:none;"><em></em>Ukázat více komentářů (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Ukázat méně komentářů (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Komentář</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '10014836'; /* if (typeof Comet != 'undefined') { Comet.listen('10014836', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Odpovědět</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>Odpovědět</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Ukázat komentář</i><i class="hide">Skrýt komentář</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Upravit</a> | <a class="delete" data-id="">Smazat</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Uložit</i></button><input type="hidden" name="article_id" value="10014836"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="10014836" data-project="sputnik_cz"><div class="b-stories m-more"><h3 class="b-title ">Další foto</h3><ul class="b-stories__list"><li class="b-stories__item"><a class="b-stories__img" href="/foto/2019052710005655/"><img src="https://cdncz1.img.sputniknews.com/images/1000/54/10005482.jpg" width="309" height="303" alt="Takhle se tančí Morenada: V Bolívii si zvolili královnu festivalu Great Power" title="Takhle se tančí Morenada: V Bolívii si zvolili královnu festivalu Great Power" class=""></a><div class="b-stories__info"><a href="/foto/2019052710005655/" class="b-stories__info-link"></a><div class="b-stories__upd">Aktualizováno: <span>17:21 27.05.2019</span></div><span class="b-stories__date">17:21 27.05.2019</span><div class="b-stories__title"><h2><a href="/foto/2019052710005655/">Takhle se tančí Morenada: V Bolívii si zvolili královnu festivalu Great Power</a></h2><div class="b-stories__announce"><p>V Bolívii si zvolili královnu festivalu Great Power, který spojuje andské a katolické kultury. Ta má pak následně vést každoroční událost, která shromáždí až 74 tisíc tanečníků a více než čtyři tisíce hudebníků v bolivijském městě La Paz.</p></div></div><div class="b-stories__type m-photo"><span></span>10</div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/foto/201905269994583-tento-prehled-tydne-v-obrazcich-vas-prekvapi-mezinarodni-filmovy-festival-v-cannes-modelky-a/"><img src="https://cdncz2.img.sputniknews.com/images/999/36/9993651.jpg" width="309" height="303" alt="" title="" class=""></a><div class="b-stories__info"><a href="/foto/201905269994583-tento-prehled-tydne-v-obrazcich-vas-prekvapi-mezinarodni-filmovy-festival-v-cannes-modelky-a/" class="b-stories__info-link"></a><div class="b-stories__upd">Aktualizováno: <span>15:06 26.05.2019</span></div><span class="b-stories__date">15:06 26.05.2019</span><div class="b-stories__title"><h2><a href="/foto/201905269994583-tento-prehled-tydne-v-obrazcich-vas-prekvapi-mezinarodni-filmovy-festival-v-cannes-modelky-a/">Tento přehled týdne v obrázcích vás překvapí: Mezinárodní filmový festival v Cannes, modelky a Eurovize</a></h2><div class="b-stories__announce"><p>Je čas vzpomenout si na minulý týden. Mezinárodní filmový festival v Cannes, hudební soutěž Eurovize či setkání politiků. Čím se podle vás tento týden vryl do paměti nejvíce?</p></div></div><div class="b-stories__type m-photo"><span></span>16</div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/foto/201905259989549-foto-posledni-zvonek-svatek-Rusko-skola/"><img src="https://cdncz1.img.sputniknews.com/images/998/89/9988924.jpg" width="309" height="303" alt="" title="" class=""></a><div class="b-stories__info"><a href="/foto/201905259989549-foto-posledni-zvonek-svatek-Rusko-skola/" class="b-stories__info-link"></a><div class="b-stories__upd">Aktualizováno: <span>19:53 25.05.2019</span></div><span class="b-stories__date">19:53 25.05.2019</span><div class="b-stories__title"><h2><a href="/foto/201905259989549-foto-posledni-zvonek-svatek-Rusko-skola/">Radostný a smutný svátek: Absolventům ruských škol zazvonil poslední zvonek</a></h2><div class="b-stories__announce"><p>Ve čtvrtek zazvonil poslední zvonek absolventům ruských škol. Jako již tradičně se školáci na konci května loučí se školou. Organizují se pro ně oslavy, na které dotyční zvou i své rodiny a přátele. Po celém Rusku se tak ve školách konaly slavnosti, na kterých dle tradic prvňačky sedí na ramenou absolventů a zvoní zvonkem.</p></div></div><div class="b-stories__type m-photo"><span></span>17</div></div></li><li class="b-stories__item" data-next=""><a class="b-stories__img" href="/foto/201905249979313-moskva-pohled-vyhlidkova-terase-luzniki-turiste/"><img src="https://cdncz1.img.sputniknews.com/images/997/85/9978538.jpg" width="309" height="303" alt="Pohled na mrakodrapy obchodní čtvrtě Moskva-City z vyhlídkové terasy stadionu Lužniki." title="Pohled na mrakodrapy obchodní čtvrtě Moskva-City z vyhlídkové terasy stadionu Lužniki." class=""></a><div class="b-stories__info"><a href="/foto/201905249979313-moskva-pohled-vyhlidkova-terase-luzniki-turiste/" class="b-stories__info-link"></a><div class="b-stories__upd">Aktualizováno: <span>14:48 24.05.2019</span></div><span class="b-stories__date">14:48 24.05.2019</span><div class="b-stories__title"><h2><a href="/foto/201905249979313-moskva-pohled-vyhlidkova-terase-luzniki-turiste/">To jste ještě neviděli! Úchvatný pohled na Moskvu z úplně nové vyhlídkové terasy</a></h2><div class="b-stories__announce"><p>Na střeše největšího sportovního stadionu Ruska Lužniki bude 25. května otevřena nová vyhlídková terasa, kterou je 900metrový obvod stadionu.</p></div></div><div class="b-stories__type m-photo"><span></span>15</div></div></li></ul></div></div></div><div class="l-sidebar"><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_cz -->
<div id='div-gpt-ad-1510916665022-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-3'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">Doporučujeme</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'organic-thumbnails-rr',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 23003-->
<div id="adfox_1478778471"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778471',
        params: {
            pp: 'iwx',
            ps: 'ckas',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimédia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatury</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografika</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/2019052810014836-vojandy-pripravte-se-military-styl-je-opet-v-mode-armada-ruska-a-black-star-wear-predvedly/"><img src="https://cdncz2.img.sputniknews.com/images/1001/43/10014343.jpg" width="700" height="440" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/foto/2019052810014836-vojandy-pripravte-se-military-styl-je-opet-v-mode-armada-ruska-a-black-star-wear-predvedly/">Vojandy, připravte se, military styl je opět v módě. Armáda Ruska a Black Star Wear předvedly společnou kolekci</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatury/201905249982476-mayxit/"><img src="https://cdncz2.img.sputniknews.com/images//998/18/9981889.jpg" width="700" height="440" alt="Mayxit" title="Mayxit" class=""></a><div class="b-multimedia-light__title"><a href="/karikatury/201905249982476-mayxit/">Mayxit</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografika/201905179900229-rekordy-krymskeho-mostu/"><img src="https://cdncz2.img.sputniknews.com/images//990/02/9900203.png" width="700" height="440" alt="Rekordy Krymského mostu" title="Rekordy Krymského mostu" class=""></a><div class="b-multimedia-light__title"><a href="/infografika/201905179900229-rekordy-krymskeho-mostu/">Rekordy Krymského mostu</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=10014836&amp;obj_type=photo&amp;action_type=&amp;ts=1559061180" alt="" style="visibility: hidden; position: absolute;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/svet/">Svět</a></dt><dd></dd></dl><dl><dt><a href="/ceskarepublika/">ČR</a></dt><dd></dd></dl><dl><dt><a href="/slovensko/">Slovensko</a></dt><dd></dd></dl><dl><dt><a href="/politika/">Politika</a></dt><dd></dd></dl><dl><dt><a href="/byznys/">Byznys</a></dt><dd></dd></dl><dl><dt><a href="/nazory/">Názory</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/infografika/">Infografika</a><ul></ul><a href="/karikatury/">Karikatury</a><ul></ul><a href="/video/">Video</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">O projektu</a><ul></ul><a href="/docs/about/terms_of_use.html">Pravidla používání materiálů</a><ul></ul><a href="/docs/about/privacy_policy.html">Ochrana osobních údajů</a><ul></ul><a href="/docs/about/feedback.html">Kontakt</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik. Všechna práva vyhrazena
            
        <div class="js-notifications-button" id="push_switcher"><p>Sputnik upozornění</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter28871200 = new Ya.Metrika({id:28871200,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/28871200" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdncz2.img.sputniknews.com/min/js/sputnik.js?27673609b"></script><script src="https://id.sputniknews.com/get.js?5714c4f72765db16452c611714ceb17a"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'cs', parsetags: 'explicit'}
            </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script>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</script><script src="https://cdncz2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'ces';
            GLOBAL.sock.project = 'sputnik_cz';
        </script><script src="https://cdncz1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script xmlns:ria="http://ria.ru/ns" src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script xmlns:ria="http://ria.ru/ns" src="https://cdncz2.img.sputniknews.com/min/js/pages/photo.js?2fc1c80c3"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdncz2.img.sputniknews.com/min/js/comments/comments.js?2e59902fd"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Zaregistrovat se</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Přezdívka:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Heslo:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Podtvrďte heslo:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Napišté kód z obrázku</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Souhlasím se zpracováním mých osobních údajů v souladu se Zásadami <a href="/docs/about/privacy_policy.html">ochrany osobních údajů</a> za účelem vytvoření osobní účtu na internetové stránce.
                
            </label></div></div></section><section class="line"><button>Zaregistrovat se</button><label class="requirements">* Povinná pole</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    K pokračování potvrďte e-mail. Na <a class="email"></a> byly odeslány instrukce k potvrzení
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Obnovení hesla</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Uveďte e-mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Napišté kód z obrázku</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Obnovit</button><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Vše v pořádku! Na <a class="email"></a> byly odeslány instrukce k obnovení hesla
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="line">Máte účet na cz.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Ano</a><a class="button localAccountCreateOpen">Ne</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Heslo:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="field"><a class="localAccountCreateOpen">Nemám účet na cz.sputniknews.com</a></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Přezdívka:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Dále</button></div><div class="links"><a href="/id/" class="auth">Vstup</a></div><div class="field"><a class="localAccountLinkOpen">Mám účet na cz.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Souhlasím se zpracováním mých osobních údajů v souladu se Zásadami <a href="/docs/about/privacy_policy.html" target="_blank">ochrany osobních údajů</a> za účelem vytvoření osobního účtu na internetové stránce s využitím sociálních sítí.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Smazat účet</header><section class="body">Jste přesvědčen/a o tom, že chcete svůj účet na cz.sputniknews.com smazat?<div class="button-group"><a class="button yes">Ano</a><a class="button modalClose">Ne</a></div></section><section class="success">Váš účet byl smazán! Můžete obnovit váš profil v průběhu 30 dnů, přejdete-li na odkaz, který byl vám zaslán v elektronickém dopise na adresu uvedenou při registraci.<div class="button-group"><a class="button modalClose">Zavřít</a></div></section></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><section class="body"><section class="user line"><span class="user__img"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Dobrý den,
                
            <strong class="user__name"></strong>!</h3></section><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Snažíme se chránit vaše osobní údaje, a proto jsme aktualizovali naše zásady ochrany osobních údajů tak, aby vyhovovaly obecnému nařízení o ochraně osobních údajů (GDPR), novému nařízení EU, které vstoupilo v platnost dne 25. května 2018.</p>
                    <p>Přečtěte si, prosím, naše zásady <a href="/docs/about/privacy_policy.html" target="_blank">ochrany osobních údajů</a>. Obsahují podrobnosti o různých typech dat, které shromažďujeme, jak je používáme, a také o vašich právech na ochranu dat.</p>
                    <p>Vzhledem k tomu, že jste již při zakládání svého osobního účtu s námi sdíleli osobní údaje, abyste jej nadále mohli používat, zaškrtněte prosím následující políčko:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Souhlasím se zpracováním svých osobních údajů za účelem vytvoření osobního účtu na těchto stránkách v souladu s pravidly ochrany osobních údajů.
                
            </label></div><div class="field">
                
                    <p>Pokud nechcete, abychom pokračovali ve zpracování vašich dat, prosím <a class="deleteAccount">klikněte zde</a> pro smazání účtu.</p>
                
            
                
                    <p>Máte-li jakékoli dotazy nebo obavy ohledně našich zásad ochrany osobních údajů, kontaktujte nás prosím na adrese: <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Dále</button></div></form></section></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><section class="body"><div class="message">
                    Votre message a été envoyé!
                </div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Pravidla společenství</header><section class="body"><div class="rules scrollpane"><p>Registrace a autorizace uživatele na webových stránkách Sputnik pomocí účtu nebo účtů uživatele na sociálních sítích znamená, že souhlasí s následujícími pravidly.</p> <p>Uživatel se zavazuje, že svými akcemi neporuší národní a mezinárodní zákonodárství. Uživatel se zavazuje, že bude projevovat úctu vůči jiným účastníkům diskuse, čtenářům a osobám, o nichž je řeč v příspěvcích.</p> <p>Administrativa má právo odstraňovat komentáře v jazycích odlišných od jazyka, v němž je napsán komentovaný příspěvek.</p> <p>Ve všech jazykových verzích sputniknews.com mohou být uživatelem umístěné komentáře redigovány.</p> <p>Komentář uživatele bude odstraněn v případě, když:</p> <ul> <li>neodpovídá tématice komentované zprávy;</li> <li>propaguje nenávist, diskriminaci podle rasového, etnického, pohlavního nebo sociálního příznaku, anebo poškozuje práva národních menšin;</li> <li>porušuje práva nezletilých a působí jim škodu v jakékoli formě včetně morální;</li> <li>obsahuje myšlenky extremistického a teroristického rázu, a vyzývá k jiným nezákonným akcím;</li> <li>obsahuje urážky a hrozby na adresu jiných uživatelů, konkrétních osob a organizací, haní jejich čest a důstojnost, anebo podkopává jejich obchodní reputaci;</li> <li>obsahuje urážky anebo zprávy vyjadřující neúctu vůči Sputniku;</li> <li>porušuje nedotknutelnost soukromého života, zveřejňuje osobní údaje třetích osob bez jejich souhlasu a porušuje tajemství korespondence;</li> <li>obsahuje popisy anebo odkazy na zobrazení násilí a týrání zvířat;</li> <li>obsahuje informaci o způsobech sebevraždy a podněcuje k sebevraždě;</li> <li>sleduje komerční cíle, obsahuje nenáležitou reklamu, nezákonnou politickou reklamu, anebo odkazy na jiné internetové zdroje obsahující podobnou informaci;</li> <li>prosazuje výrobky nebo služby třetích osob bez patřičného povolení;</li> <li>obsahuje urážlivé výrazy nebo neslušná slova a jejich odvozeniny, a také narážky na použití slovních jednotek, které spadají pod tuto definici;</li> <li>obsahuje spam, reklamu šíření spamu, služeb pro hromadné rozesílání zpráv a zdrojů pro vydělávání na internetu;</li> <li>doporučuje použití narkotických/psychotropních prostředků a obsahuje informaci o jejich výrobě a užití;</li> <li>obsahuje odkazy na počítačové viry a škodlivé programové zabezpečení;</li> <li>je součástí akce, kdy přichází velké množství komentářů s identickým nebo podobným obsahem (flashmob);</li> <li>autor zneužívá velkého množství málo obsažných zpráv, anebo smysl jeho textu je těžko nebo vůbec není možno pochopit (flood);</li> <li>autor porušuje internetovou etiketu a projevuje agresivní, výsměšné a urážlivé chování (trolling);</li> <li>autor projevuje neúctu k jazyku – například, text je napsán jen velkými písmeny, nebo není rozdělen na věty.</li> </ul> <p>Administrativa má právo bez předběžného oznámení uživatele zablokovat mu přístup ke stránce, anebo vymazat jeho účet v případě porušení pravidel komentování nebo po zjištění v jednání uživatele příznaků takového porušení.</p> <p>Uživatel může iniciovat obnovení svého účtu/odblokování přístupu, napíše-li dopis na adresu: <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p> <p>V dopise musí být uvedeno:</p> <ul> <li>téma – obnovení účtu/odblokování přístupu</li> <li>login uživatele</li> <li>vysvětlení příčin akcí, které byly porušením výše uvedených pravidel a měly za následek zablokování.</li> </ul> <p>Budou-li moderátoři pokládat za možné obnovení účtu/odblokování přístupu, bude tak uděláno.</p> <p>V případě opětovného porušení pravidel a opětovného zablokování přístup nemůže být uživateli obnoven, zablokování bude v tomto případě definitivní.</p> <p>S týmem moderátorů se můžete spojit, napíšete-li na elektronickou poštu <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Vstup</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Heslo:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div class="field social"><label>Jiné způsoby vstupu:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Přihlásit se přes VK</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
