<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="cs" class="responsive" itemscope="" itemtype="http://schema.org/NewsArticle"><head><title>V barech v Moskvě a Petrohradě ted' mají pivo pro psy - Sputnik Česká republika</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="V barech v Moskvě a Petrohradě ted' mají pivo pro psy. Podívejte se na více zajímavých fotografií na stránce Sputnik Česká republika"><meta name="keywords" content="Moskva, Petrohrad, pivo, psy"><meta name="news_keywords" content="Moskva, Petrohrad, pivo, psy"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="cz.sputniknews.com"><meta name="analytics:article_id" content="13180093"><meta name="analytics:p_ts" content="1613065865"><meta name="analytics:rubric" content="foto"><meta name="analytics:tags" content="pes, pivo, foto, Rusko, Moskva"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><link rel="apple-touch-icon" href="https://cdncz2.img.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="apple-touch-icon" sizes="72x72" href="https://cdncz1.img.sputniknews.com/i/favicon/icon_72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdncz1.img.sputniknews.com/i/favicon/icon_144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdncz1.img.sputniknews.com/i/favicon/icon_192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdncz1.img.sputniknews.com/i/favicon/icon_32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdncz1.img.sputniknews.com/i/favicon/icon_96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdncz1.img.sputniknews.com/i/favicon/icon_16x16.png"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="alternate" hreflang="cs" href="https://cz.sputniknews.com/foto/2021021113180093-v-barech-v-moskve-a-petrohrade-ted-maji-pivo-pro-psy/"><link rel="alternate" hreflang="x-default" href="https://cz.sputniknews.com/foto/2021021113180093-v-barech-v-moskve-a-petrohrade-ted-maji-pivo-pro-psy/"><link rel="amphtml" href="https://cz.sputniknews.com/amp/foto/2021021113180093-v-barech-v-moskve-a-petrohrade-ted-maji-pivo-pro-psy/"><link rel="canonical" href="https://cz.sputniknews.com/foto/2021021113180093-v-barech-v-moskve-a-petrohrade-ted-maji-pivo-pro-psy/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdncz1.img.sputniknews.com/min/css/fonts.cz.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdncz1.img.sputniknews.com/min/css/fonts.cz.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/common.cz.css?214ccb78be"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/responsive.cz.css?267f2ce30">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/windows/windows.cz.css?24fe64335"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/article.cz.css?215a88aab0"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/libs/lightgallery.cz.css?2989ce494"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/comments/comments.cz.css?2654817eb"><script src="https://cdncz1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'cze', www: 'https://cz.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_cz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Číst dál' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({photo:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-cz/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
              </script><meta property="og:title" content="V barech v Moskvě a Petrohradě ted' mají pivo pro psy"><meta property="og:url" content="https://cz.sputniknews.com/foto/2021021113180093-v-barech-v-moskve-a-petrohrade-ted-maji-pivo-pro-psy/"><meta property="og:type" content="website"><meta property="og:description" content="V barech v Moskvě a Petrohradě ted' mají pivo pro psy. Podívejte se na více zajímavých fotografií na stránce Sputnik Česká republika"><meta property="og:image" content="https://cdncz1.img.sputniknews.com/images/07e5/02/0b/13179620.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://cz.sputniknews.com/foto/2021021113180093-v-barech-v-moskve-a-petrohrade-ted-maji-pivo-pro-psy/"><meta name="twitter:title" content="V barech v Moskvě a Petrohradě ted' mají pivo pro psy"><meta name="twitter:description" content="V barech v Moskvě a Petrohradě ted' mají pivo pro psy. Podívejte se na více zajímavých fotografií na stránce Sputnik Česká republika"><meta name="twitter:image" content="https://cz.sputniknews.com/sharing_snippet/13180093.png?1613065865"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2021-02-11T18:49:51Z" http-equiv="last-modified"><meta content="2021-02-11T18:49:51Z" itemprop="dateModified" name="lastmod"><meta content="2021-02-11T18:51:05Z" itemprop="datePublished" name="pubdate"><meta content="2021-02-11T18:51:05Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/foto/index.xml" title="RSS" type="application/rss+xml"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_cz', [[728, 90], [970, 90]], 'div-gpt-ad-1471863521578-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_cz', [[300, 100], [300, 250]], 'div-gpt-ad-1471863656404-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_1', [300, 250], 'div-gpt-ad-1510916665022-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_2', [300, 250], 'div-gpt-ad-1510916665022-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510916665022-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_cz', [300, 600], 'div-gpt-ad-1510916665022-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_cz lang_ces">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie m-fixed" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>K vylepšení fungování webu, zobrazování nejrelevantnějších zpravodajských materiálů a cílené reklamy o vás shromažďujeme anonymizované technické informace, včetně použití nástrojů našich partnerů. S podrobným popisem zpracování údajů se můžete seznámit v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#bez-identifikace" target="_blank">Zásadách ochrany osobních údajů</a>. Podrobný popis technologií, které používáme, najdete v <a href="https://cz.sputniknews.com/docs/about/cookie.html" target="_blank">Zásadách použití cookies a automatického protokolování</a>.</p>
                </br>
                <p>Kliknutím na tlačítko „Přijmout a zavřít“ vyjadřujete výslovný souhlas se zpracováním vašich údajů k dosažení výše uvedených cílů.</p>
                </br>
                <p>Souhlas můžete zrušit způsobem uvedeným v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#pravo-odvolat-souhlas" target="_blank">Zásadách ochrany osobních údajů</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Přijmout a zavřít</button></div></div></div></div><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Česká republika</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">všechna vydání</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Vstup</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrace</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Výstup</a></span></div><span class="m-timezone m-vat">19:24 </span><span class="m-vat">11. února 2021</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_cz -->
<div id='div-gpt-ad-1471863521578-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471863521578-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="14474"><a href="/">Hlavní</a></li><li class="b-mainnav__item" data-list-id="23517"><a href="/svet/">Svět</a></li><li class="b-mainnav__item" data-list-id="23539"><a href="/ceskarepublika/">ČR</a></li><li class="b-mainnav__item" data-list-id="5431303"><a href="/slovensko/">Slovensko</a></li><li class="b-mainnav__item" data-list-id="11758"><a href="/politika/">Politika</a></li><li class="b-mainnav__item" data-list-id="11744"><a href="/byznys/">Byznys</a></li><li class="b-mainnav__item" data-list-id="11730"><a href="/nazory/">Názory</a></li><li class="b-mainnav__item" data-list-id="4598553"><a href="/multimedia/" data-for="#parent-4598553">Multimédia</a></li><li class="b-mainnav__item" data-list-id="400262"><a href="/videoklub/">Videoklub</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-4598553" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/infografika/">Infografika</a></li><li><a href="/karikatury/">Karikatury</a></li><li><a href="/video/">Video</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/cz.sputnik"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Vyhledávání</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="widgetcovid19"><div class="l-wrap"><a href="/tags/koronavir/" class="widgetcovid19-link"><div class="widgetcovid19-title"><div class="widgetcovid19-ico"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="26" viewBox="0 0 25 26" fill="none"><path d="M24.983 13.0131C24.9289 12.7386 24.7201 12.5105 24.4533 12.4254C24.086 12.3094 23.7342 12.4641 23.5486 12.7386L22.064 12.4409C21.2714 12.2824 20.676 11.6522 20.5175 10.8635C20.5136 10.8519 20.5136 10.8403 20.5098 10.8287C20.3435 10.0361 20.6374 9.22031 21.3062 8.76023L22.5511 7.90192C22.8334 8.08363 23.2161 8.08363 23.5061 7.82846C23.7149 7.64675 23.8154 7.35291 23.7574 7.07841C23.6414 6.541 23.0731 6.29356 22.6207 6.52167C22.3617 6.65312 22.207 6.90829 22.1877 7.17893L20.7495 7.66608C19.984 7.92512 19.1527 7.67768 18.6192 7.07068C18.6114 7.06294 18.6037 7.05521 18.596 7.04361C18.0586 6.44048 17.9078 5.58604 18.2519 4.85918L18.9014 3.49053C19.2339 3.50599 19.5664 3.31655 19.694 2.94925C19.7868 2.68635 19.7249 2.38091 19.5393 2.176C19.172 1.77005 18.5573 1.83964 18.2751 2.26493C18.1166 2.5085 18.1088 2.8062 18.2287 3.04978L17.2312 4.18645C16.6976 4.79345 15.8509 4.99063 15.0854 4.73546C15.0738 4.73159 15.0622 4.72773 15.0506 4.72386C14.2851 4.47256 13.7284 3.80756 13.6626 3.00338L13.5389 1.49554C13.8366 1.34089 14.0261 1.01226 13.9565 0.633369C13.9062 0.358865 13.6974 0.12689 13.4345 0.0418322C12.9126 -0.128283 12.4138 0.242877 12.3829 0.749356C12.3674 1.03932 12.5105 1.29836 12.7347 1.45301L12.437 2.93765C12.2785 3.73024 11.6483 4.32564 10.8596 4.48415C10.848 4.48802 10.8364 4.48802 10.8248 4.49189C10.0322 4.65814 9.21645 4.3643 8.75636 3.69544L7.89805 2.45051C8.07977 2.16827 8.07977 1.78551 7.82846 1.49554C7.64675 1.28676 7.35291 1.18624 7.07841 1.24424C6.541 1.36022 6.29356 1.92856 6.52167 2.38091C6.65312 2.63995 6.90829 2.7946 7.17893 2.81393L7.66608 4.25218C7.92512 5.0177 7.67768 5.84894 7.07068 6.38248C7.06294 6.39022 7.05521 6.39795 7.04361 6.40568C6.44048 6.94309 5.58604 7.09387 4.85918 6.74978L3.49053 6.10025C3.50599 5.76775 3.31655 5.43525 2.94925 5.30767C2.68635 5.21488 2.38091 5.27674 2.176 5.46232C1.77005 5.82961 1.83964 6.44434 2.26493 6.72658C2.5085 6.8851 2.8062 6.89283 3.04978 6.77297L4.18645 7.77047C4.79345 8.30401 4.99063 9.15072 4.73546 9.91624C4.73159 9.92784 4.72773 9.93943 4.72386 9.95103C4.47256 10.7166 3.80756 11.2733 3.00338 11.339L1.49554 11.4627C1.34089 11.165 1.01226 10.9756 0.633369 11.0452C0.358865 11.0954 0.12689 11.3042 0.0418322 11.5671C-0.128283 12.0891 0.242877 12.5878 0.749356 12.6187C1.03932 12.6342 1.29836 12.4912 1.45301 12.2669L2.93765 12.5646C3.73024 12.7231 4.32564 13.3533 4.48415 14.142C4.48802 14.1536 4.48802 14.1652 4.49189 14.1768C4.65814 14.9694 4.3643 15.7852 3.69544 16.2453L2.45051 17.1036C2.16827 16.9219 1.78551 16.9219 1.49554 17.1732C1.28676 17.3549 1.18624 17.6487 1.24424 17.9232C1.36022 18.4607 1.92856 18.7081 2.38091 18.48C2.63995 18.3485 2.7946 18.0934 2.81393 17.8227L4.25218 17.3356C5.0177 17.0765 5.84894 17.324 6.38248 17.931C6.39022 17.9387 6.39795 17.9464 6.40568 17.958C6.94309 18.5612 7.09387 19.4156 6.74978 20.1425L6.10025 21.5111C5.76775 21.4957 5.43525 21.6851 5.30767 22.0524C5.21488 22.3153 5.27674 22.6207 5.46232 22.8256C5.82961 23.2316 6.44434 23.162 6.72658 22.7367C6.8851 22.4932 6.89283 22.1954 6.77297 21.9519L7.77047 20.8152C8.30401 20.2082 9.15072 20.011 9.91624 20.2662C9.92784 20.2701 9.93943 20.2739 9.95103 20.2778C10.7166 20.5291 11.2733 21.1941 11.339 21.9983L11.4627 23.5061C11.165 23.6608 10.9756 23.9894 11.0452 24.3683C11.0954 24.6428 11.3042 24.8748 11.5671 24.9598C12.0891 25.1299 12.5878 24.7588 12.6187 24.2523C12.6342 23.9623 12.4912 23.7033 12.2669 23.5486L12.5646 22.064C12.7231 21.2714 13.3533 20.676 14.142 20.5175C14.1536 20.5136 14.1652 20.5136 14.1768 20.5098C14.9694 20.3435 15.7852 20.6374 16.2453 21.3062L17.1036 22.5511C16.9219 22.8334 16.9219 23.2161 17.1732 23.5061C17.3549 23.7149 17.6487 23.8154 17.9232 23.7574C18.4607 23.6414 18.7081 23.0731 18.48 22.6207C18.3485 22.3617 18.0934 22.207 17.8227 22.1877L17.3356 20.7495C17.0765 19.984 17.324 19.1527 17.931 18.6192C17.9387 18.6114 17.9464 18.6037 17.958 18.596C18.5612 18.0586 19.4156 17.9078 20.1425 18.2519L21.5111 18.9014C21.4957 19.2339 21.6851 19.5664 22.0524 19.694C22.3153 19.7868 22.6207 19.7249 22.8256 19.5393C23.2316 19.172 23.162 18.5573 22.7367 18.2751C22.4932 18.1166 22.1954 18.1088 21.9519 18.2287L20.8152 17.2312C20.2082 16.6976 20.011 15.8509 20.2662 15.0854C20.2701 15.0738 20.2739 15.0622 20.2778 15.0506C20.5291 14.2851 21.1941 13.7284 21.9983 13.6626L23.5061 13.5389C23.6298 13.7786 23.8734 13.9526 24.1634 13.9681C24.666 14.0029 25.0913 13.5505 24.983 13.0131Z"></path></svg></div>covid-19</div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Potvrzené případy: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Počet zotavených: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Úmrtí: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-more"></div></a><div class="widgetcovid19-copyright"><a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">JHU CSSE</a></div></div></div><script>
                (function($) {
                    var hash = (~~(Math.random() * 100000)).toString(32);
                    $.ajax({
                        url: 'https://dc.ria.ru/dcnode/releases/prj-TKgzor/assets/widget-data.json?' + hash,
                        type: 'GET',
                        dataType: 'json'
                    }).success(function(data) {
                        if (typeof data.confirmed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(0).text(parseInt(data.confirmed).toLocaleString());
                        if (typeof data.healed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(1).text(parseInt(data.healed).toLocaleString());
                        if (typeof data.dead !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(2).text(parseInt(data.dead).toLocaleString());
                    });
                })(jQuery);
            </script><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a></div></div><div class="l-main m-oh"><div class="l-wrap m-oh l-wrapper"><div class="l-maincolumn"><div class="b-article__header-inverse "><div class="b-article__header-rss"><div class="b-article__header-rss-wrap"><a class="b-article__header-rss-title" href="/foto/">Foto</a><a href="/export/rss2/foto/index.xml" class="b-article__header-rss-ico"></a></div></div><div class="b-article__header-title "><h1 itemprop="headline">V barech v Moskvě a Petrohradě ted' mají pivo pro psy</h1></div></div><div class="b-article__refs-text "><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2021-02-11T18:51">18:51 11.02.2021</time><!--noindex--><span data-article="13180093" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Získat krátkou URL</span><!--/noindex--></div><div class="b-counters "><a href="/foto/2021021113180093-v-barech-v-moskve-a-petrohrade-ted-maji-pivo-pro-psy/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>1</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div class="article__google-news"><span class="google-news-title">Sledujte nás na</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMKrQhAswybmBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div></div><div class="l-sidebar m-sidebar-move"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Zprávy</h6><div class="b-block__container"><ul class="b-tabs__head"></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">18:57  </span></span><a href="/ceskarepublika/2021021113180773-nouzovy-stav-hrib-a-pet-hejtmanu-jsou-pripraveni-vyhlasit-stav-nebezpeci/">Nouzový stav? Hřib a pět hejtmanů jsou připraveni vyhlásit stav nebezpečí</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">18:31  </span></span><a href="/ceskarepublika/2021021113180527-bavorsky-premier-chce-zakrocit-vuci-cesku-v-zemi-se-pry-siri-mutace-koronaviru/">Bavorský premiér chce zakročit vůči Česku. V zemi se prý šíří mutace koronaviru</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">17:54  </span></span><a href="/slovensko/2021021113180224-ona-radeji-vyplakava-nad-osudem-agenta-cia-v-moskve-pravda-je-ze-nedela-nic-pro-caputovou-to-bude/">„Ona raději vyplakává nad osudem agenta CIA v Moskvě. Pravda je, že nedělá nic.“ Pro Čaputovou to bude těžké čtení </a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">17:18  </span></span><a href="/celebrity/2021021113178579-na-tuhle-scenu-jsem-se-tesila-nejvic-fanousci-buresove-reaguji-na-fotky-z-nataceni-slunecne/">„Na tuhle scénu jsem se těšila nejvíc!“ Fanoušci Burešové reagují na fotky z natáčení Slunečné</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">16:44  </span></span><a href="/ceskarepublika/2021021113178483-zhasneme-a-vse-se-zastavi-aneb-jake-zajimave-zmeny-do-zivota-lidi-muze-prinest-strategie-eu/">„Zhasneme a vše se zastaví“ aneb jaké zajímavé změny do života lidí může přinést strategie EU</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div></div></div></div></div><div class="b-article__media-slider-wrap"><div class="b-article__media-slider-prev"><div class="l-wrap"><div class="touchcarousel"><ul class="touchcarousel-container"><li class="touchcarousel-item active"><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179696_6:0:2464:2048_60x50_80_0_0_61cacbd9b64010f7daec0ab18c4b4e52.jpg" width="60" height="50" alt="Pes corgi sedí u vchodu do baru Underdog v Moskvě" title="Pes corgi sedí u vchodu do baru Underdog v Moskvě" class=""></li><li class="touchcarousel-item"><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179752_391:0:2848:2048_60x50_80_0_0_8a4a5d031d1804993a619034fef196d0.jpg" width="60" height="50" alt="Pes v baru Underdog v Moskvě" title="Pes v baru Underdog v Moskvě" class=""></li><li class="touchcarousel-item"><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179808_0:-1:2458:2048_60x50_80_0_0_dde715c075417a67e2fdf1421ee7e1e8.jpg" width="60" height="50" alt="Návštěvník se svým mazlíčkem u vchodu do baru Underdog v Moskvě" title="Návštěvník se svým mazlíčkem u vchodu do baru Underdog v Moskvě" class=""></li><li class="touchcarousel-item"><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179864_191:0:2648:2048_60x50_80_0_0_2774f6e76556bf57a664383b4e1b4e81.jpg" width="60" height="50" alt="Husky pes čichá láhve s nápojem u vchodu do baru Underdog v Moskvě" title="Husky pes čichá láhve s nápojem u vchodu do baru Underdog v Moskvě" class=""></li><li class="touchcarousel-item"><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179920_332:0:2789:2048_60x50_80_0_0_6d6e32eea38d5d6f26117bd9a8bc76ec.jpg" width="60" height="50" alt="Pes v baru Underdog v Moskvě" title="Pes v baru Underdog v Moskvě" class=""></li><li class="touchcarousel-item"><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179976_263:0:2720:2047_60x50_80_0_0_79dc3cfce72c21c2fa248746ce7c604a.jpg" width="60" height="50" alt="Návštěvníci se svými domácími mazlíčky v baru Underdog v Moskvě" title="Návštěvníci se svými domácími mazlíčky v baru Underdog v Moskvě" class=""></li><li class="touchcarousel-item"><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13180032_0:0:2047:1706_60x50_80_0_0_1713fc279ec7e8a6c214f5d694cf096c.jpg" width="60" height="50" alt="Návštěvnice se svými domácími mazlíčky v baru Underdog v Moskvě" title="Návštěvnice se svými domácími mazlíčky v baru Underdog v Moskvě" class=""></li><li class="touchcarousel-item"><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13180088_247:0:2705:2048_60x50_80_0_0_aea8fc9bb61df0f65d4b13dda59f3b88.jpg" width="60" height="50" alt="Pes v baru Underdog v Moskvě" title="Pes v baru Underdog v Moskvě" class=""></li></ul></div></div></div><div id="gallery" class="l-dark m-oh"><div class="b-article__media-slider"><ul><li data-src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179696_0:0:2990:2048_999x684_80_0_0_b31cbceb3a8d4bc60ab4303d29b3732b.jpg" class="b-article__media-slider-item" data-sub-html="Pes corgi sedí u vchodu do baru Underdog v Moskvě. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Maksim Blinov</span></div><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179696_0:0:2990:2048_999x684_80_0_0_b31cbceb3a8d4bc60ab4303d29b3732b.jpg" width="999" height="684" alt="Pes corgi sedí u vchodu do baru Underdog v Moskvě" title="Pes corgi sedí u vchodu do baru Underdog v Moskvě" class=""></li><li data-src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179752_0:0:3007:2048_1000x681_80_0_0_f0bda70d9fa2c1255c943a5491d49964.jpg" class="b-article__media-slider-item" data-sub-html="Pes v baru Underdog v Moskvě. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Maksim Blinov</span></div><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179752_0:0:3007:2048_1000x681_80_0_0_f0bda70d9fa2c1255c943a5491d49964.jpg" width="1000" height="681" alt="Pes v baru Underdog v Moskvě" title="Pes v baru Underdog v Moskvě" class=""></li><li data-src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179808_0:0:2824:2048_1000x725_80_0_0_6e14798427143e72aea902d1d610391d.jpg" class="b-article__media-slider-item" data-sub-html="Návštěvník se svým mazlíčkem u vchodu do baru Underdog v Moskvě. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Maksim Blinov</span></div><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179808_0:0:2824:2048_1000x725_80_0_0_6e14798427143e72aea902d1d610391d.jpg" width="1000" height="725" alt="Návštěvník se svým mazlíčkem u vchodu do baru Underdog v Moskvě" title="Návštěvník se svým mazlíčkem u vchodu do baru Underdog v Moskvě" class=""></li><li data-src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179864_0:0:2991:2048_1000x684_80_0_0_e08b14b488bc9b989c6de4d2c9d4d56e.jpg" class="b-article__media-slider-item" data-sub-html="Husky pes čichá láhve s nápojem u vchodu do baru Underdog v Moskvě."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Maksim Blinov</span></div><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179864_0:0:2991:2048_1000x684_80_0_0_e08b14b488bc9b989c6de4d2c9d4d56e.jpg" width="1000" height="684" alt="Husky pes čichá láhve s nápojem u vchodu do baru Underdog v Moskvě" title="Husky pes čichá láhve s nápojem u vchodu do baru Underdog v Moskvě" class=""></li><li data-src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179920_0:0:2979:2048_1000x687_80_0_0_b66d5068377852e7f354fcf3c98213fc.jpg" class="b-article__media-slider-item" data-sub-html="Pes v baru Underdog v Moskvě. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Maksim Blinov</span></div><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179920_0:0:2979:2048_1000x687_80_0_0_b66d5068377852e7f354fcf3c98213fc.jpg" width="1000" height="687" alt="Pes v baru Underdog v Moskvě" title="Pes v baru Underdog v Moskvě" class=""></li><li data-src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179976_0:0:3165:2047_1000x646_80_0_0_098c7f574ed10e747793e752a7b20cc9.jpg" class="b-article__media-slider-item" data-sub-html="Návštěvníci se svými domácími mazlíčky v baru Underdog v Moskvě. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Maksim Blinov</span></div><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179976_0:0:3165:2047_1000x646_80_0_0_098c7f574ed10e747793e752a7b20cc9.jpg" width="1000" height="646" alt="Návštěvníci se svými domácími mazlíčky v baru Underdog v Moskvě" title="Návštěvníci se svými domácími mazlíčky v baru Underdog v Moskvě" class=""></li><li data-src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13180032_0:0:2047:2959_691x1000_80_0_0_365c9be4193bae06cdcfc8c1fca29f59.jpg" class="b-article__media-slider-item" data-sub-html="Návštěvnice se svými domácími mazlíčky v baru Underdog v Moskvě. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Maksim Blinov</span></div><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13180032_0:0:2047:2959_691x1000_80_0_0_365c9be4193bae06cdcfc8c1fca29f59.jpg" width="691" height="1000" alt="Návštěvnice se svými domácími mazlíčky v baru Underdog v Moskvě" title="Návštěvnice se svými domácími mazlíčky v baru Underdog v Moskvě" class=""></li><li data-src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13180088_0:0:3022:2048_1000x677_80_0_0_be4a73e71da08569f8b9f8ef973e7c9b.jpg" class="b-article__media-slider-item" data-sub-html="Pes v baru Underdog v Moskvě. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Maksim Blinov</span></div><img src="https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13180088_0:0:3022:2048_1000x677_80_0_0_be4a73e71da08569f8b9f8ef973e7c9b.jpg" width="1000" height="677" alt="Pes v baru Underdog v Moskvě" title="Pes v baru Underdog v Moskvě" class=""></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-article__media-slider-copy"><div class="l-wrap" id="mediaCopy"><span>
                        ©
                    Sputnik / Maksim Blinov</span></div></div><div class="b-article__media-slider-description"><div class="l-wrap" id="mediaDescription">Pes corgi sedí u vchodu do baru Underdog v Moskvě. </div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__meta"><div itemprop="image">https://cdncz1.img.sputniknews.com/img/07e5/02/0b/13179640_0:372:2979:2048_1200x675_80_0_0_44a9783993720fabf01c5d3773867e49.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Česká republika</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdncz2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdncz2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://cz.sputniknews.com/foto/2021021113180093-v-barech-v-moskve-a-petrohrade-ted-maji-pivo-pro-psy/</div></div><div itemprop="description" class="b-article__lead"><p>V barech Moskvy a Petrohradu bylo „pivo“ zvané Schwanz ("Ocas"), které mohou psi pít. Můžete si je koupit pro svého mazlíčka, například v petrohradském „projektu“ nebo v moskevském Underdogu.</p></div><div itemprop="articleBody" class="b-article__text"><p>Nealkoholický nápoj se nejen podobá pivu podle chuti, ale je také jeho náhradou, která je pro psy naprosto <a href="https://cz.sputniknews.com/videoklub/2021013113123114-velky-lovec-rozkosne-stene-zlateho-retrivra-se-pripravuje-na-utok-video/">neškodná</a>. Je to užitečná pochoutka založená na ječmeni, pivních kvasnicích a játrových vývarech. Výrobek je bohatý na vitamíny, minerály a esenciální aminokyseliny.</p>
<p><strong>Schwanz</strong> vyrábí ruská farmaceutická společnost Apicenna. Nápoj je <a href="https://cz.sputniknews.com/videoklub/2021011713063154-video-tak-to-vas-urcite-dojme-neuveritelne-roztomily-zlaty-retrivr-usnul-ve-velmi-neobvykle-poloze/">vyvinut</a> podle jedinečné receptury spolu s veterináři zejména pro psy.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 23005_bn5-->
<div id="adfox_149734571117499238"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149734571117499238',
        params: {
            pp: 'kop',
            ps: 'ckas',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="V barech v Moskvě a Petrohradě ted' mají pivo pro psy"><div class="facebook" data-title="V barech v Moskvě a Petrohradě ted' mají pivo pro psy" title="Facebook"></div><div class="twitter" title="Twitter"></div><a class="whatsapp" href="whatsapp://send?text=V%20barech%20v%20Moskv%C4%9B%20a%20Petrohrad%C4%9B%20ted'%20maj%C3%AD%20pivo%20pro%20psy"></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="plusone" title="Google+">Google+</div><div class="blogger" title="Blogger">Blogger</div><div class="telegram" title="Telegram">Telegram</div><a class="social-likes__widget-email" href="mailto:?subject=V%20barech%20v%20Moskv%C4%9B%20a%20Petrohrad%C4%9B%20ted'%20maj%C3%AD%20pivo%20pro%20psy&amp;body=%C4%8Cl%C3%A1nek%20byl%20odesl%C3%A1n%20z%20cz.sputniknews.com%20%0D%0A%0D%0AV%20barech%20v%20Moskv%C4%9B%20a%20Petrohrad%C4%9B%20ted'%20maj%C3%AD%20pivo%20pro%20psy%0D%0Ahttps://cz.sputniknews.com/foto/2021021113180093-v-barech-v-moskve-a-petrohrade-ted-maji-pivo-pro-psy/" id="b_mail"><span class="social-likes__button-email"><span class="social-likes__icon-email"></span>
                                    E-mail
                                </span></a></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=13180093&amp;value=1" class="b-article__likes-up js-likeUp">1</a><a href="/services/likes/like/?article_id=13180093&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_cz_article_1 -->
<div id='div-gpt-ad-1510916665022-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_cz_article_2 -->
<div id='div-gpt-ad-1510916665022-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_cz_article_3 -->
<div id='div-gpt-ad-1510916665022-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-2'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Více:</h3></dt><dd class="b-article__refs-item-title"><a href="/svet/2021010813030404-dojemna-pece-rocniho-zlateho-retrivra-o-svou-101letou-majitelku-zahrala-srdce-uzivatelu-instagramu/"><strong>Dojemná péče ročního zlatého retrívra o svou 101letou majitelku zahřála srdce uživatelů Instagramu. Video</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/videoklub/2021011713063154-video-tak-to-vas-urcite-dojme-neuveritelne-roztomily-zlaty-retrivr-usnul-ve-velmi-neobvykle-poloze/"><strong>Video: Tak to vás určitě dojme. Neuvěřitelně roztomilý zlatý retrívr usnul ve velmi neobvyklé poloze</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/videoklub/2021013113123114-velky-lovec-rozkosne-stene-zlateho-retrivra-se-pripravuje-na-utok-video/"><strong>„Velký lovec.“ Rozkošné štěně zlatého retrívra se připravuje na útok. Video</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Štítky:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_pes/">pes</a>, <a href="/tags/keyword_pivo/">pivo</a>, <a href="/tags/keyword_foto/">foto</a>, <a href="/tags/geo_Rusko/">Rusko</a>, <a href="/tags/geo_Moskva/">Moskva</a></div></div></div></div><div class="comments section" data-articleId="13180093" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="13180093" data-title="V barech v Moskvě a Petrohradě ted' mají pivo pro psy" data-url="/foto/2021021113180093-v-barech-v-moskve-a-petrohrade-ted-maji-pivo-pro-psy/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Sledovat</label><label class="subscribed">Nesledovat</label></span><a class="comment_rules">Pravidla společenství</a>Diskuse</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">Komentovat pomocí Sputniku</span><span data-target="#commentsFB" class="comments__tabs-tab">Komentovat pomocí Facebooku</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="comments__annotate">
            
                <p>Kliknutím na tlačítko „Přidat“ vyjadřujete výslovný souhlas se zpracováním údajů na vašem účtu Facebook, abyste mohli pomocí tohoto účtu komentovat zprávy na našem webu. S podrobným popisem zpracování údajů se můžete seznámit v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#na-socialnich-sitich" target="_blank">Zásadách ochrany osobních údajů</a>.</p>

                <p>Souhlas můžete zrušit smazáním všech vašich komentářů.</p>
            
        </div><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://cz.sputniknews.com/foto/2021021113180093-v-barech-v-moskve-a-petrohrade-ted-maji-pivo-pro-psy/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Komentář</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="13180093"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="list_sid" value="foto"><div class="line"><textarea name="comment" class="comment" placeholder="Ponechat komentář"></textarea></div><div class="submitline"><button class="submitline-botton"><i></i>Přidat komentář</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Přidat více</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                    Váš komentář obsahuje odkaz, proto nemůže být zveřejněn na našem webu
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Všechny komentáře</h3><a data-url="" class="more" style="display:none;"><em></em>Ukázat více komentářů (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Ukázat méně komentářů (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Komentář</a></li></ul></div><script type="text/javascript">$(function(){ GLOBAL.article = {}; GLOBAL.article.id = '13180093'; $('.comments-list.main').riaComments(); /* if (typeof Comet != 'undefined') { Comet.listen('13180093', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Odpovědět</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>Odpovědět</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Ukázat komentář</i><i class="hide">Skrýt komentář</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Upravit</a> | <a class="delete" data-id="">Smazat</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Uložit</i></button><input type="hidden" name="article_id" value="13180093"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="13180093" data-project="sputnik_cz"><div class="b-stories m-more"><h3 class="b-title ">Další foto</h3><ul class="b-stories__list"><li class="b-stories__item"><a class="b-stories__img" href="/foto/2021021013176399-cesky-sarlatan-miri-na-oscar-2021-jake-filmy-se-dostaly-do-vyberu-mezinarodni-hrany-film-foto/"><picture><source media="(min-width: 1024px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/02/0a/13175948_500:0:1200:687_309x0_80_0_1_63fafbf5ee83c86b054df8a503435932.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/02/0a/13175948_500:0:1200:687_200x0_80_0_1_4600984894d906e4b2f859229b0b7df0.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='309'%20height='303'%3E%3C/svg%3E" width="309" height="303" alt="Český Šarlatán míří na Oscara 2021. Jaké další filmy se dostaly do užšího výběru v kategorii mezinárodní hraný film" title="Český Šarlatán míří na Oscara 2021. Jaké další filmy se dostaly do užšího výběru v kategorii mezinárodní hraný film" class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/07e5/02/0a/13175948_500:0:1200:687_309x303_80_0_0_d6667aaf511cfe1cf475750a67cf1b33.jpg"></picture></a><div class="b-stories__info"><a href="/foto/2021021013176399-cesky-sarlatan-miri-na-oscar-2021-jake-filmy-se-dostaly-do-vyberu-mezinarodni-hrany-film-foto/" class="b-stories__info-link"></a><div class="b-stories__upd">Aktualizováno: <span>18:46 10.02.2021</span></div><span class="b-stories__date">18:46 10.02.2021</span><div class="b-stories__title"><h2><a href="/foto/2021021013176399-cesky-sarlatan-miri-na-oscar-2021-jake-filmy-se-dostaly-do-vyberu-mezinarodni-hrany-film-foto/">Český Šarlatán míří na Oscara 2021. Jaké další filmy se dostaly do užšího výběru v kategorii mezinárodní hraný film?</a></h2><div class="b-stories__announce"><p>Držte palce! Sledovali jste filmy z tohoto seznamu?</p></div></div><div class="b-stories__type m-photo"><span></span>15</div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/foto/2021020913171615-tibet-mimo-deni-covidu-19-jak-ziji-tibetane-uprostred-svetove-pandemie-foto/"><picture><source media="(min-width: 1024px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/02/09/13170656_387:0:2475:2047_309x0_80_0_1_405bf13d6670688127ffbd07dc35fffb.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/02/09/13170656_387:0:2475:2047_200x0_80_0_1_dd4498293c42ee3bcb5a197ec5c79004.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='309'%20height='303'%3E%3C/svg%3E" width="309" height="303" alt="Tibet mimo dění covidu-19: Jak žijí Tibeťané uprostřed světové pandemie" title="Tibet mimo dění covidu-19: Jak žijí Tibeťané uprostřed světové pandemie" class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/07e5/02/09/13170656_387:0:2475:2047_309x303_80_0_0_9563aeacaa0bf6597682da4c177553c6.jpg"></picture></a><div class="b-stories__info"><a href="/foto/2021020913171615-tibet-mimo-deni-covidu-19-jak-ziji-tibetane-uprostred-svetove-pandemie-foto/" class="b-stories__info-link"></a><div class="b-stories__upd">Aktualizováno: <span>17:46 09.02.2021</span></div><span class="b-stories__date">17:46 09.02.2021</span><div class="b-stories__title"><h2><a href="/foto/2021020913171615-tibet-mimo-deni-covidu-19-jak-ziji-tibetane-uprostred-svetove-pandemie-foto/">Tibet mimo dění covidu-19: Jak žijí Tibeťané uprostřed světové pandemie?</a></h2><div class="b-stories__announce"><p>Ačkoli v té nelehké době nebyly v Tibetu zaznamenány žádné podezřelé ani potvrzené případy covidu-19, dne 27. ledna 2020 zde byl zřízen tým vedení autonomního regionu, aby reagoval na novou zdravotní výzvu.</p></div></div><div class="b-stories__type m-photo"><span></span>17</div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/foto/2021020813165946/"><picture><source media="(min-width: 1024px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/02/08/13165382_453:410:2123:2048_309x0_80_0_1_a339632125db606be12bed13a377433d.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/02/08/13165382_453:410:2123:2048_200x0_80_0_1_f5f130d5859376bfb821fc6afea3db44.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='309'%20height='303'%3E%3C/svg%3E" width="309" height="303" alt="Bílé kouzlo nebo dopravní kolaps? Praha se ocitla ve sněhovém zajetí, na Karlově mostě se objevili běžkaři" title="Bílé kouzlo nebo dopravní kolaps? Praha se ocitla ve sněhovém zajetí, na Karlově mostě se objevili běžkaři" class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/07e5/02/08/13165382_453:410:2123:2048_309x303_80_0_0_7015e612160ad875887266c0f6ce67eb.jpg"></picture></a><div class="b-stories__info"><a href="/foto/2021020813165946/" class="b-stories__info-link"></a><div class="b-stories__upd">Aktualizováno: <span>19:06 08.02.2021</span></div><span class="b-stories__date">19:06 08.02.2021</span><div class="b-stories__title"><h2><a href="/foto/2021020813165946/">Bílé kouzlo nebo dopravní kolaps? Praha se ocitla ve sněhovém zajetí, na Karlově mostě se objevili běžkaři</a></h2><div class="b-stories__announce"><p>Obyvatelé hlavního města České republiky dnes zažili pocit opravdové zimy, kterou v Praze už několik let neviděli. Sněžení a mrazy s sebou přinesly nejen pohádkovou scenérii s pocukrovanými střechami, ale i několikahodinové zácpy a zpoždění MHD. Vybrali jsme pro vás ty nejneobvyklejší fotografie tohoto zasněženého dne.</p></div></div><div class="b-stories__type m-photo"><span></span>15</div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/foto/2021020713161460-foto-podivejte-se-co-se-stalo-zacatkem-unora-po-celem-svete/"><picture><source media="(min-width: 1024px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/02/07/13159942_461:-1:2549:2047_309x0_80_0_1_c077022845ac6664b9715b0ce7a49f0a.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/02/07/13159942_461:-1:2549:2047_200x0_80_0_1_3e72cfd380c1847557f80b4005b6ff10.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='309'%20height='303'%3E%3C/svg%3E" width="309" height="303" alt="Každý den jako Den sviště? Tento týden rozhodně ne! Podívejte se, co se stalo začátkem února po celém světě" title="Každý den jako Den sviště? Tento týden rozhodně ne! Podívejte se, co se stalo začátkem února po celém světě" class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/07e5/02/07/13159942_461:-1:2549:2047_309x303_80_0_0_62ffc88777855d77cc2c4626bcf44bf9.jpg"></picture></a><div class="b-stories__info"><a href="/foto/2021020713161460-foto-podivejte-se-co-se-stalo-zacatkem-unora-po-celem-svete/" class="b-stories__info-link"></a><div class="b-stories__upd">Aktualizováno: <span>18:44 07.02.2021</span></div><span class="b-stories__date">18:44 07.02.2021</span><div class="b-stories__title"><h2><a href="/foto/2021020713161460-foto-podivejte-se-co-se-stalo-zacatkem-unora-po-celem-svete/">Každý den jako Den sviště? Tento týden rozhodně ne! Podívejte se, co se stalo začátkem února po celém světě</a></h2><div class="b-stories__announce"><p>Odcházející týden přinesl další řadu různých incidentů a událostí v různých místech planety. Ačkoli svišť Phil v americkém státě Pensylvánie tento týden předpovídal dlouhou zimu, poslední měsíc zimy již odstartoval a jeho začátek se vyznačoval výraznými protesty v různých částech světa a přírodními anomáliemi: sněžením, povodněmi a mrazy. </p></div></div><div class="b-stories__type m-photo"><span></span>16</div></div></li></ul></div></div></div><div class="l-sidebar"><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_cz -->
<div id='div-gpt-ad-1510916665022-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-3'); });
</script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">Doporučujeme</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'organic-thumbnails-rr',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 23003-->
<div id="adfox_1478778471"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778471',
        params: {
            pp: 'iwx',
            ps: 'ckas',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimédia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatury</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografika</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/2021021013176399-cesky-sarlatan-miri-na-oscar-2021-jake-filmy-se-dostaly-do-vyberu-mezinarodni-hrany-film-foto/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/02/0a/13175948_108:0:1200:687_260x0_80_0_1_cc07a2c3cfabe298abcdac04360f77e5.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/02/0a/13175948_108:0:1200:687_685x0_80_0_1_a7f65c3322aec2423f4ade6090bd59f7.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/02/0a/13175948_108:0:1200:687_400x0_80_0_1_5d921d53509e8d6da85720f05cd95c78.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Český Šarlatán míří na Oscara 2021. Jaké další filmy se dostaly do užšího výběru v kategorii mezinárodní hraný film" title="Český Šarlatán míří na Oscara 2021. Jaké další filmy se dostaly do užšího výběru v kategorii mezinárodní hraný film" class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/07e5/02/0a/13175948_108:0:1200:687_700x440_80_0_0_f6b79b933963db8f829c72a724bb62bf.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/foto/2021021013176399-cesky-sarlatan-miri-na-oscar-2021-jake-filmy-se-dostaly-do-vyberu-mezinarodni-hrany-film-foto/">Český Šarlatán míří na Oscara 2021. Jaké další filmy se dostaly do užšího výběru v kategorii mezinárodní hraný film?</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatury/2021012913121285-biden-zrusil-trumpovy-novinky-v-oblasti-zdravotniho-pojisteni/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/01/1d/13121239_0:52:2300:1498_260x0_80_0_1_716774ca1741547212eba69ebdd27353.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/01/1d/13121239_0:52:2300:1498_685x0_80_0_1_f19a626375aae9227bf9de8ad6a6ddca.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/07e5/01/1d/13121239_0:52:2300:1498_400x0_80_0_1_d4129cd22dd4c87f2d19ad7c20a581c6.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Biden zrušil Trumpovy novinky v oblasti zdravotního pojištění" title="Biden zrušil Trumpovy novinky v oblasti zdravotního pojištění" class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/07e5/01/1d/13121239_0:52:2300:1498_700x440_80_0_0_bbaae4c755580f0ccad509d5065c18f2.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/karikatury/2021012913121285-biden-zrusil-trumpovy-novinky-v-oblasti-zdravotniho-pojisteni/">Biden zrušil Trumpovy novinky v oblasti zdravotního pojištění</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografika/2020121212914781-nejnadejnejsi-ruske-vakciny-proti-covidu-19/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/687/12/6871259_0:66:3048:1982_260x0_80_0_1_056beafe124ee10a4827a24f54318208.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/687/12/6871259_0:66:3048:1982_685x0_80_0_1_3c6beda56b1cc7501e43159114ee24d4.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdncz1.img.sputniknews.com/img/687/12/6871259_0:66:3048:1982_400x0_80_0_1_7e69bd10e450e5b310d2ff7bdf4fd46a.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Vakcína " title="Vakcína " class=" lazyload" data-src="https://cdncz1.img.sputniknews.com/img/687/12/6871259_0:66:3048:1982_700x440_80_0_0_56626d36cd7384e6320b3bd56cd06b24.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/infografika/2020121212914781-nejnadejnejsi-ruske-vakciny-proti-covidu-19/">Nejnadějnější ruské vakcíny proti covidu-19</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=13180093&amp;obj_type=photo&amp;action_type=&amp;ts=1613067897" alt="" style="visibility: hidden; position: absolute;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/svet/">Svět</a></dt><dd></dd></dl><dl><dt><a href="/ceskarepublika/">ČR</a></dt><dd></dd></dl><dl><dt><a href="/slovensko/">Slovensko</a></dt><dd></dd></dl><dl><dt><a href="/politika/">Politika</a></dt><dd></dd></dl><dl><dt><a href="/byznys/">Byznys</a></dt><dd></dd></dl><dl><dt><a href="/nazory/">Názory</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/infografika/">Infografika</a><ul></ul><a href="/karikatury/">Karikatury</a><ul></ul><a href="/video/">Video</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">O projektu</a><ul></ul><a href="/docs/about/terms_of_use.html">Pravidla používání materiálů</a><ul></ul><a href="/docs/about/feedback.html">Kontakt</a><ul></ul><a href="/docs/about/privacy_policy.html">Ochrana dat</a><ul></ul><a href="/docs/about/cookie.html">Používání souborů cookie</a><ul></ul><a href="/docs/about/feedbackprivacy.html">Ochrana údajů - žádost</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2021 Sputnik. Všechna práva vyhrazena
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div></div></div></footer><script src="https://cdncz2.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdncz1.img.sputniknews.com/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdncz2.img.sputniknews.com/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck2.js"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/social-likes.min.js?2e52bd34d"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "PŘÍMÝ PŘENOS",
						"Play Video": "Přehrát",
						"Play": "Přehrát",
						"Pause": "Pauza",
						"Current Time": "Aktuální čas",
						"Duration Time": "Doba trvání",
						"Remaining Time": "Zbývající čas",
						"Loaded": "Načteno",
						"Progress": "Stav",
						"Fullscreen": "Celá obrazovka",
						"Non-Fullscreen": "Zmenšená obrazovka",
						"Mute": "Ztlumit zvuk",
						"Unmute": "Přehrát zvuk",
						"Playback Rate": "Rychlost přehrávání",
						"Download": "Stáhnout",
						"You aborted the media playback": "Přehrávání videa je přerušeno.",
						"A network error caused the media download to fail part-way.": "Video nemohlo být načteno, kvůli chybě v síti.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nemohlo být načteno, buď kvůli chybě serveru nebo sítě nebo proto, že daný formát není podporován.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Váš prohlížeč nepodporuje formát videa.",
						"No compatible source was found for this media.": "Špatně zadaný zdroj videa."
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdncz1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("cs", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdncz2.img.sputniknews.com/min/js/sputnik.js?296f8372f"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'cs', parsetags: 'explicit'}
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><script>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</script><script src="https://cdncz2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'ces';
            GLOBAL.sock.project = 'sputnik_cz';
        </script><script src="https://cdncz1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/form.js?22875833"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdncz2.img.sputniknews.com/min/js/pages/photo.js?2193417b9c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdncz2.img.sputniknews.com/min/js/comments/comments.js?236c5ff7c"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Zaregistrovat se</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">E-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Přezdívka:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Heslo:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Podtvrďte heslo:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><input type="hidden" name="g-recaptcha-response" value=""></div><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Zaškrtnutím vyjadřujete výslovný souhlas se zpracováním vašich osobních údajů za účelem vytvoření účtu na webu Sputnik, abyste mohl(a) komentovat zprávy. S podrobným popisem zpracování údajů se můžete seznámit v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#poskytovani-moznosti" target="_blank">Zásadách ochrany osobních údajů</a>.
                    </br></br>
                    Souhlas můžete zrušit pomocí <a href="https://cz.sputniknews.com/docs/about/feedbackprivacy.html" target="_blank">formuláře zpětné vazby</a> nebo způsobem uvedeným v <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html#pravo-odvolat-souhlas" target="_blank">Zásadách ochrany osobních údajů</a>.
                
            </label></div></div></div><div class="line"><button>Zaregistrovat se</button><label class="requirements">* Povinná pole</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    K pokračování potvrďte e-mail. Na <a class="email"></a> byly odeslány instrukce k potvrzení
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Obnovení hesla</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">Uveďte e-mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Napišté kód z obrázku</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Obnovit</button><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Vše v pořádku! Na <a class="email"></a> byly odeslány instrukce k obnovení hesla
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrace</header><div class="body"><div class="line">Máte účet na cz.sputniknews.com?</div><div class="line"><a class="button localAccountLinkOpen">Ano</a><a class="button localAccountCreateOpen">Ne</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrace</header><div class="body"><div class="user line"><img src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Heslo:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="field"><a class="localAccountCreateOpen">Nemám účet na cz.sputniknews.com</a></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrace</header><div class="body"><div class="user line"><img src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Přezdívka:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Dále</button></div><div class="links"><a href="/id/" class="auth">Vstup</a></div><div class="field"><a class="localAccountLinkOpen">Mám účet na cz.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Souhlasím se zpracováním mých osobních údajů v souladu se Zásadami <a href="/docs/about/privacy_policy.html" target="_blank">ochrany osobních údajů</a> za účelem vytvoření osobního účtu na internetové stránce s využitím sociálních sítí.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Smazat účet</header><div class="body">Jste přesvědčen/a o tom, že chcete svůj účet na cz.sputniknews.com smazat?<div class="button-group"><a class="button yes">Ano</a><a class="button modalClose">Ne</a></div></div><div class="success">Váš účet byl smazán! Můžete obnovit váš profil v průběhu 30 dnů, přejdete-li na odkaz, který byl vám zaslán v elektronickém dopise na adresu uvedenou při registraci.<div class="button-group"><a class="button modalClose">Zavřít</a></div></div></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><div class="body"><div class="user line"><span class="user__img"><img src="https://cdncz1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Dobrý den,
                
            <strong class="user__name"></strong>!</h3></div><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Snažíme se chránit vaše osobní údaje, a proto jsme aktualizovali naše zásady ochrany osobních údajů tak, aby vyhovovaly obecnému nařízení o ochraně osobních údajů (GDPR), novému nařízení EU, které vstoupilo v platnost dne 25. května 2018.</p>
                    <p>Přečtěte si, prosím, naše zásady <a href="/docs/about/privacy_policy.html" target="_blank">ochrany osobních údajů</a>. Obsahují podrobnosti o různých typech dat, které shromažďujeme, jak je používáme, a také o vašich právech na ochranu dat.</p>
                    <p>Vzhledem k tomu, že jste již při zakládání svého osobního účtu s námi sdíleli osobní údaje, abyste jej nadále mohli používat, zaškrtněte prosím následující políčko:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Souhlasím se zpracováním svých osobních údajů za účelem vytvoření osobního účtu na těchto stránkách v souladu s pravidly ochrany osobních údajů.
                
            </label></div><div class="field">
                
                    <p>Pokud nechcete, abychom pokračovali ve zpracování vašich dat, prosím <a class="deleteAccount">klikněte zde</a> pro smazání účtu.</p>
                
            
                
                    <p>Máte-li jakékoli dotazy nebo obavy ohledně našich zásad ochrany osobních údajů, kontaktujte nás prosím na adrese: <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Dále</button></div></form></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Pravidla společenství</header><div class="body"><div class="rules scrollpane"><p>Registrace a autorizace uživatele na webových stránkách Sputnik pomocí účtu nebo účtů uživatele na sociálních sítích znamená, že souhlasí s následujícími pravidly.</p> <p>Uživatel se zavazuje, že svými akcemi neporuší národní a mezinárodní zákonodárství. Uživatel se zavazuje, že bude projevovat úctu vůči jiným účastníkům diskuse, čtenářům a osobám, o nichž je řeč v příspěvcích.</p> <p>Administrativa má právo odstraňovat komentáře v jazycích odlišných od jazyka, v němž je napsán komentovaný příspěvek.</p> <p>Ve všech jazykových verzích sputniknews.com mohou být uživatelem umístěné komentáře redigovány.</p> <p>Komentář uživatele bude odstraněn v případě, když:</p> <ul> <li>neodpovídá tématice komentované zprávy;</li> <li>propaguje nenávist, diskriminaci podle rasového, etnického, pohlavního nebo sociálního příznaku, anebo poškozuje práva národních menšin;</li> <li>porušuje práva nezletilých a působí jim škodu v jakékoli formě včetně morální;</li> <li>obsahuje myšlenky extremistického a teroristického rázu, a vyzývá k jiným nezákonným akcím;</li> <li>obsahuje urážky a hrozby na adresu jiných uživatelů, konkrétních osob a organizací, haní jejich čest a důstojnost, anebo podkopává jejich obchodní reputaci;</li> <li>obsahuje urážky anebo zprávy vyjadřující neúctu vůči Sputniku;</li> <li>porušuje nedotknutelnost soukromého života, zveřejňuje osobní údaje třetích osob bez jejich souhlasu a porušuje tajemství korespondence;</li> <li>obsahuje popisy anebo odkazy na zobrazení násilí a týrání zvířat;</li> <li>obsahuje informaci o způsobech sebevraždy a podněcuje k sebevraždě;</li> <li>sleduje komerční cíle, obsahuje nenáležitou reklamu, nezákonnou politickou reklamu, anebo odkazy na jiné internetové zdroje obsahující podobnou informaci;</li> <li>prosazuje výrobky nebo služby třetích osob bez patřičného povolení;</li> <li>obsahuje urážlivé výrazy nebo neslušná slova a jejich odvozeniny, a také narážky na použití slovních jednotek, které spadají pod tuto definici;</li> <li>obsahuje spam, reklamu šíření spamu, služeb pro hromadné rozesílání zpráv a zdrojů pro vydělávání na internetu;</li> <li>doporučuje použití narkotických/psychotropních prostředků a obsahuje informaci o jejich výrobě a užití;</li> <li>obsahuje odkazy na počítačové viry a škodlivé programové zabezpečení;</li> <li>je součástí akce, kdy přichází velké množství komentářů s identickým nebo podobným obsahem (flashmob);</li> <li>autor zneužívá velkého množství málo obsažných zpráv, anebo smysl jeho textu je těžko nebo vůbec není možno pochopit (flood);</li> <li>autor porušuje internetovou etiketu a projevuje agresivní, výsměšné a urážlivé chování (trolling);</li> <li>autor projevuje neúctu k jazyku – například, text je napsán jen velkými písmeny, nebo není rozdělen na věty.</li> </ul> <p>Administrativa má právo bez předběžného oznámení uživatele zablokovat mu přístup ke stránce, anebo vymazat jeho účet v případě porušení pravidel komentování nebo po zjištění v jednání uživatele příznaků takového porušení.</p> <p>Uživatel může iniciovat obnovení svého účtu/odblokování přístupu, napíše-li dopis na adresu: <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p> <p>V dopise musí být uvedeno:</p> <ul> <li>téma – obnovení účtu/odblokování přístupu</li> <li>login uživatele</li> <li>vysvětlení příčin akcí, které byly porušením výše uvedených pravidel a měly za následek zablokování.</li> </ul> <p>Budou-li moderátoři pokládat za možné obnovení účtu/odblokování přístupu, bude tak uděláno.</p> <p>V případě opětovného porušení pravidel a opětovného zablokování přístup nemůže být uživateli obnoven, zablokování bude v tomto případě definitivní.</p> <p>S týmem moderátorů se můžete spojit, napíšete-li na elektronickou poštu <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Vstup</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Heslo:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div class="field social"><label>Jiné způsoby vstupu:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Přihlásit se přes VK</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></div></div><div class="global-fade globalFade"></div><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=380944492102220&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
