<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="cs" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Studenty v Plzni vychovávají zpravodajce, učí je, proč Rusové fandí spíš Švédům než Čechům - Sputnik Česká republika</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="V Sedláčkově ul. v Plzni se v nevelké místnosti sešli studenti. S přednáškou na téma „Rusko jako hrozba?“ k nim promluvil doktor Jan Paďourek. Hovořil vedle reklamního stojanu s titulkem: „Akademický spolek studentů politických věd v Plzni“. Předpokládala se diskuse. Studenti se téměř neptali. Sputniku až na výjimku odmítli rozhovor – ze strachu?  "><meta name="keywords" content="hrozby, studenti, Rusko, Česká republika"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:p_ts" content="1554487020"><meta name="analytics:author" content="Vladimír Franta"><meta name="analytics:rubric" content="nazory"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=37&issuer_article_id=9573711"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://cz.sputniknews.com/nazory/201904059573711-studenty-v-plzni-vychovavaji-zpravodajce-uci-je-proc-rusove-fandi-spis-svedum-nez-cechum/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/common.css?23011232f3"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/videoplayer/common.css?23011232f3"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/responsive.css?2d3c0dc40">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/windows/windows.css?29fea7578"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/article.css?2a44efdf6"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/comments/comments.css?211a699261"><script src="https://cdncz1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script async="true" src="https://cdncz1.img.sputniknews.com/min/js/sw/app.js?2f9634ef0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/sw/checkPush.js?2136d48796"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("cs", {
					
						"LIVE": "PŘÍMÝ PŘENOS",
						"Play Video": "Přehrát",
						"Play": "Přehrát",
						"Pause": "Pauza",
						"Current Time": "Aktuální čas",
						"Duration Time": "Doba trvání",
						"Remaining Time": "Zbývající čas",
						"Loaded": "Načteno",
						"Progress": "Stav",
						"Fullscreen": "Celá obrazovka",
						"Non-Fullscreen": "Zmenšená obrazovka",
						"Mute": "Ztlumit zvuk",
						"Unmute": "Přehrát zvuk",
						"Playback Rate": "Rychlost přehrávání",
						"You aborted the media playback": "Přehrávání videa je přerušeno.",
						"A network error caused the media download to fail part-way.": "Video nemohlo být načteno, kvůli chybě v síti.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nemohlo být načteno, buď kvůli chybě serveru nebo sítě nebo proto, že daný formát není podporován.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Váš prohlížeč nepodporuje formát videa.",
						"No compatible source was found for this media.": "Špatně zadaný zdroj videa."
				});
			</script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdncz2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdncz2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'cze', www: 'https://cz.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_cz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Číst dál' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-cz/loader.js',
            'tb_loader_script');
              if(window.performance && typeof window.performance.mark == 'function')
              {window.performance.mark('tbl_ic');}
          </script><meta property="og:title" content="Studenty v Plzni vychovávají zpravodajce, učí je, proč Rusové fandí spíš Švédům než Čechům"><meta property="og:url" content="https://cz.sputniknews.com/nazory/201904059573711-studenty-v-plzni-vychovavaji-zpravodajce-uci-je-proc-rusove-fandi-spis-svedum-nez-cechum/"><meta property="og:type" content="website"><meta property="og:description" content="V Sedláčkově ul. v Plzni se v nevelké místnosti sešli studenti. S přednáškou na téma „Rusko jako hrozba?“ k nim promluvil doktor Jan Paďourek. Hovořil vedle reklamního stojanu s titulkem: „Akademický spolek studentů politických věd v Plzni“. Předpokládala se diskuse. Studenti se téměř neptali. Sputniku až na výjimku odmítli rozhovor – ze strachu?  "><meta property="og:image" content="https://cdncz1.img.sputniknews.com/images//957/37/9573756.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_cz"><meta name="twitter:url" content="https://cz.sputniknews.com/nazory/201904059573711-studenty-v-plzni-vychovavaji-zpravodajce-uci-je-proc-rusove-fandi-spis-svedum-nez-cechum/"><meta name="twitter:title" content="Studenty v Plzni vychovávají zpravodajce, učí je, proč Rusové fandí spíš Švédům než Čechům"><meta name="twitter:description" content="V Sedláčkově ul. v Plzni se v nevelké místnosti sešli studenti. S přednáškou na téma „Rusko jako hrozba?“ k nim promluvil doktor Jan Paďourek. Hovořil vedle reklamního stojanu s titulkem: „Akademický spolek studentů politických věd v Plzni“. Předpokládala se diskuse. Studenti se téměř neptali. Sputniku až na výjimku odmítli rozhovor – ze strachu?  "><meta name="twitter:image" content="https://cdncz1.img.sputniknews.com/images//957/37/9573756.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-04-05T17:49:56Z" http-equiv="last-modified"><meta content="2019-04-05T17:49:56Z" itemprop="dateModified" name="lastmod"><meta content="2019-04-05T19:57:00Z" itemprop="datePublished" name="pubdate"><meta content="2019-04-05T19:57:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/nazory/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://cz.sputniknews.com/amp/nazory/201904059573711-studenty-v-plzni-vychovavaji-zpravodajce-uci-je-proc-rusove-fandi-spis-svedum-nez-cechum/"><meta name="url_type" content="usual"><meta name="news_keywords" content="hrozby, studenti, Rusko, Česká republika"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_cz', [[728, 90], [970, 90]], 'div-gpt-ad-1471863521578-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_cz', [[300, 100], [300, 250]], 'div-gpt-ad-1471863656404-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_1', [300, 250], 'div-gpt-ad-1510916665022-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_2', [300, 250], 'div-gpt-ad-1510916665022-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510916665022-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_cz', [300, 600], 'div-gpt-ad-1510916665022-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_cz"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=380944492102220&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '9573711'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Nastavení cookies můžete změnit ve vašem prohlížeči. Více informací: <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html" target="_blank">Ochrana osobních údajů</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Přijmout a zavřít</button></div></div></div></div><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Česká republika</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">všechna vydání</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Vstup</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrace</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Výstup</a></span></div><span>20:19 </span>05. dubna 2019</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_cz -->
<div id='div-gpt-ad-1471863521578-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471863521578-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="14474"><a href="/">Hlavní</a></li><li class="b-mainnav__item" data-list-id="23517"><a href="/svet/">Svět</a></li><li class="b-mainnav__item" data-list-id="23539"><a href="/ceskarepublika/">ČR</a></li><li class="b-mainnav__item" data-list-id="5431303"><a href="/slovensko/">Slovensko</a></li><li class="b-mainnav__item" data-list-id="11758"><a href="/politika/">Politika</a></li><li class="b-mainnav__item" data-list-id="11744"><a href="/byznys/">Byznys</a></li><li class="b-mainnav__item" data-list-id="11730"><a href="/nazory/">Názory</a></li><li class="b-mainnav__item" data-list-id="4598553"><a href="/multimedia/" data-for="#parent-4598553">Multimédia</a></li><li class="b-mainnav__item" data-list-id="400262"><a href="/videoklub/">Videoklub</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-4598553" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/infografika/">Infografika</a></li><li><a href="/karikatury/">Karikatury</a></li><li><a href="/video/">Video</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/cz.sputnik"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_cz"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_cz"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Vyhledávání</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdncz2.img.sputniknews.com/images//957/37/9573755.jpg" width="1000" height="541" alt="Politická výchova studentů v Plzni" title="Politická výchova studentů v Plzni" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Studenty v Plzni vychovávají zpravodajce, učí je, proč Rusové fandí spíš Švédům než Čechům</h1></div><div class="b-article__header-copy"><span><span></span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/nazory/" itemprop="articleSection">Názory</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-04-05T19:57">19:57 05.04.2019</time><!--noindex--><span data-article="9573711" id="getShortUrl" class="b-article__refs-getshorturl">Získat krátkou URL</span><!--/noindex--></div><div class="b-article__refs-author"><a href="/authors/vladimrfranta/">Vladimír Franta</a></div><div class="b-counters "><a href="/nazory/201904059573711-studenty-v-plzni-vychovavaji-zpravodajce-uci-je-proc-rusove-fandi-spis-svedum-nez-cechum/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>1</a><span class="b-counters-icon b-counters-icon_like"><i></i>1</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>3</span></div></div><div itemprop="description" class="b-article__lead"><p>V Sedláčkově ul. v Plzni se v nevelké místnosti sešli studenti. S přednáškou na téma „Rusko jako hrozba?“ k nim promluvil doktor Jan Paďourek. Hovořil vedle reklamního stojanu s titulkem: „Akademický spolek studentů politických věd v Plzni“. Předpokládala se diskuse. Studenti se téměř neptali. Sputniku až na výjimku odmítli rozhovor – ze strachu?  </p></div><div itemprop="articleBody" class="b-article__text"><p>PhDr. Paďourek l&eacute;ta pracoval ve zpravodajsk&yacute;ch služb&aacute;ch. Je členem pedagogick&eacute;ho kolektivu na katedře bezpečnostn&iacute;ch studi&iacute; (CEVRO Institut). Působil i v&nbsp;zahranič&iacute;.</p>
<p><strong>&bdquo;Vždy jsem pracoval na předem deklarovan&yacute;ch pozic&iacute;ch, nejsem &scaron;pi&oacute;n&hellip;&ldquo; (PhDr. Jan Paďourek, 4. 4. 2019, Plzeň)</strong></p>
<p>Sv&eacute; expos&eacute; započal předn&aacute;&scaron;ej&iacute;c&iacute; t&iacute;m, že poskytl p&aacute;r statistick&yacute;ch &uacute;dajů o RF: Rusko je největ&scaron;&iacute; zem&iacute; světa, dev&aacute;tou v&nbsp;pořad&iacute; dle lidnatosti. Rusko m&aacute; řadu sousedů, rozděleno je do dev&iacute;ti časov&yacute;ch p&aacute;sem a 83 samospr&aacute;vn&yacute;ch celků. Př&iacute;tomn&yacute; report&eacute;r Sputniku si pomyslel: &sbquo;jestlipak z&nbsp;toho tak&eacute; vypl&yacute;v&aacute;, že velk&aacute; země RF m&aacute; logicky sv&eacute; geopolitick&eacute; z&aacute;jmy, kter&eacute; si prosazuje? Děl&aacute; to tak přece jak&yacute;koli st&aacute;t, a to v&nbsp;r&aacute;mci možnost&iacute;, kter&eacute; m&aacute;&hellip; Je snad Rusko hrozbou pr&aacute;vě t&iacute;m, že se chov&aacute; analogicky?&lsquo;</p>
<p><strong>Rusko hrozba? (otazn&iacute;k) vs. Rusko hrozba! (vykřičn&iacute;k) Aneb v&scaron;ichni na jednoho!</strong></p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdncz1.img.sputniknews.com/images/424/04/4240418.jpg" width="705" height="375" alt="Finská vlajka" title="Finská vlajka" class=""></div><div class="b-inject__copy"><a href="https://www.flickr.com/photos/cgpgrey/4891308175/" target="_blank">
                        ©
                    Foto: CGP Grey</a></div><div class="b-inject__content"><a href="/svet/201904049564651-finsko-pripustilo-clenstvi-v-nato/">Finsko připustilo členství v NATO</a></div></div>Doktor Paďourek je předev&scaron;&iacute;m v&yacute;born&yacute; řečn&iacute;k. Sebevědomě předestřel, že Rusko přece nen&iacute; jako jin&eacute; st&aacute;ty, že je to pro n&aacute;s bezpečnost&iacute; hrozba! Rusko je pr&yacute; &bdquo;samo&ldquo;, tzn. osamocen&eacute;, zat&iacute;mco my jsme přinejmen&scaron;&iacute;m ve V4, hlavně jsme ale v&nbsp;NATO! (<a href="https://en.wikipedia.org/wiki/List_of_United_States_military_bases#/media/File:American_bases_worldwide.svg" target="_blank" rel="noopener">Z&aacute;kladny</a> Aliance jsou skutečně kolem cel&eacute;ho rusk&eacute;ho perimetru, pozn.) Proč vůbec do n&aacute;zvu sv&eacute; předn&aacute;&scaron;ky um&iacute;stil pan doktor otazn&iacute;k? Proto, aby tam nez&aacute;řil až moc okatě vykřičn&iacute;k? Studenti poslouchali a mlčeli &ndash; t&iacute;m m&iacute;n&iacute;me, že by na AKADEMICK&Eacute; půdě měla zazn&iacute;t ihned z&aacute;plava dotazů. Mlad&iacute; lid&eacute; b&yacute;vaj&iacute; takov&iacute;, že se obvykle přirozeně ptaj&iacute;, se v&scaron;&iacute; vehemenc&iacute;. Ale tady sp&iacute;&scaron;e ne. Že by mlč&iacute;c&iacute; město Plzeň?</p>
<p><strong>&bdquo;Zamini ČR je od roku 2016 pod permanentn&iacute;m &uacute;tokem RF&hellip;&ldquo; (PhDr. Jan Paďourek, 4. 4. 2019, Plzeň)</strong></p>
<p>Studentům se ozřejmilo, že se na Rusko [jako na vin&iacute;ka] neuk&aacute;zalo prstem hned., ačkoli se tak (asi?) mělo udělat: když ne po projevu Vladimira Putina v&nbsp;Mnichově (2007), tak určitě po "anexi" Krymu k&nbsp;Rusk&eacute; federaci (2014). Dr. Paďourek sugeroval ideu, že Putinovo vystoupen&iacute; v&nbsp;Mnichově nastartovalo novou studenou v&aacute;lku. Doplňujeme, že studenti mohli vědět, že anexe je v&aacute;lečn&yacute; stav (rozhodně důvod k&nbsp;v&aacute;lce). Proč Ukrajina nevyhl&aacute;sila v&aacute;lku RF? Zaj&iacute;m&aacute; dnes vůbec někoho, že Putin v&nbsp;Mnichově horoval za multipol&aacute;rn&iacute; svět, resp. aby odpovědnost za planetu Zemi spoč&iacute;vala na n&aacute;s v&scaron;ech?</p>
<p><strong>Dr. Paďourek vyzval, ať si každ&yacute; poslechne, co Putin v&nbsp;Mnichově řekl. Jsme jednoznačně pro. Pojďme to <a href="/app/article/%20https:/www.youtube.com/watch?v=wHlv7ead3mU" target="_blank" rel="noopener">udělat</a> (YouTube, česk&eacute; titulky)</strong></p>
<p>Zat&iacute;mco Bezpečnostn&iacute; strategie ČR z&nbsp;roku 2015 sice už hovoř&iacute; o hybridn&iacute; v&aacute;lce, dezinformac&iacute;ch, propagandě, kybernetick&yacute;ch &uacute;toc&iacute;ch, budov&aacute;n&iacute; exkluzivn&iacute; sf&eacute;ry vlivu [ciz&iacute;ch subjektů], tento materi&aacute;l, jak upozornil dr. Paďourek, neskloňuje vůbec slovo Rusko. Pan doktor ale hned dod&aacute;v&aacute;, že Audit n&aacute;rodn&iacute; bezpečnosti (2016) s&nbsp;uveden&yacute;mi aspekty už cel&eacute; Rusko spojuje, přičemž explicitně. V&yacute;hybka předn&aacute;&scaron;ky byla přehozena přesně tam, kam měla. Na slajdu si studenti mohli přeč&iacute;st:</p>
<p><strong>&nbsp;&bdquo;&hellip;V&nbsp;souladu se současn&yacute;mi poznatky vypl&yacute;vaj&iacute;c&iacute;mi jak z&nbsp;informac&iacute; poskytovan&yacute;ch zpravodajsk&yacute;mi službami, tak z&nbsp;jin&yacute;ch zdrojů, lze hodnotit působen&iacute; ze strany Rusk&eacute; federace, Č&iacute;nsk&eacute; lidov&eacute; republiky, někter&yacute;ch nest&aacute;tn&iacute;ch akt&eacute;rů jako tzv. Isl&aacute;msk&yacute; st&aacute;t [jako] hybridn&iacute; hrozby&hellip;&ldquo;</strong></p>
<p>Plzeňsk&yacute;m studentům byla t&iacute;mto opětovně v&scaron;těpov&aacute;na mantra, že Rusko "anektovalo" Krym, že Rusko usiluje o zmrazen&iacute; situace na Donbasu, že je &ndash; pozor &ndash; jadernou mocnost&iacute; atd. Oč tu jde předev&scaron;&iacute;m je, že př&iacute;činy vedouc&iacute; k&nbsp;těmto fenom&eacute;nům nebyly opět během předn&aacute;&scaron;ky v adekv&aacute;tn&iacute;ch&nbsp;souvislostech komentov&aacute;ny. Bohužel.</p>
<p><strong>&bdquo;Dr. Paďourek &ndash; Co v&aacute;m dnes ř&iacute;k&aacute;m, jsou moje n&aacute;zory&ldquo; (PhDr. Jan Paďourek, 4. 4. 2019, Plzeň)</strong></p>
<p>M&aacute; si snad česk&yacute; student d&aacute;t rovn&iacute;tko mezi Rusko a&nbsp;terorismus? Je podle zpravodajců Rusko teroristick&yacute;m st&aacute;tem? Proč se např&iacute;klad ž&aacute;dn&yacute; student nezeptal, je-li to tak, proč st&aacute;ty nevypov&iacute;daj&iacute; sv&eacute; ambas&aacute;dy v&nbsp;Rusk&eacute; federaci? Proč EU kupuje rusk&yacute; plyn (&bdquo;u teroristů&ldquo;)? Zde se konečně ukr&yacute;v&aacute; určit&aacute; &bdquo;slabina&ldquo; projevu doktora Paďourka. Ona se totiž energetick&aacute; z&aacute;vislost na Rusku ned&aacute; &bdquo;okecat&ldquo;, i kdyby se nakr&aacute;sně chtělo. Pan doktor m&iacute;sto, aby když tak vyzval k&nbsp;energetick&eacute; samostatnosti ČR, byť by to znamenalo zp&iacute;vat si po večerech trampsk&eacute; p&iacute;sně při sv&iacute;čk&aacute;ch, odvedl pozornost jin&yacute;m směrem: &bdquo;Vladimir Putina n&aacute;s plynem vyd&iacute;r&aacute;,&ldquo; ř&iacute;k&aacute; dr. Paďourek, &bdquo;už to jednou předvedl (2009). Tehdy tvrdil, že pozastavuje dod&aacute;vku plynu, protože jej (ten plyn) Ukrajina kradla&hellip;&ldquo; A zase, proč se ž&aacute;dn&yacute; student nezeptal, zda tehdej&scaron;&iacute; Ukrajina plyn skutečně kradla, zda Rusko mělo pr&aacute;vo cht&iacute;t za dod&aacute;vku sv&eacute;ho zbož&iacute; pen&iacute;ze?</p>
<p>Dr. Paďourek &ndash; ačkoli předn&aacute;&scaron;el o &bdquo;sv&yacute;ch n&aacute;zorech&ldquo; &ndash;, tak&eacute; citoval Obrannou strategii ČR (2017), kter&aacute; sumuje, že Rusk&aacute; federace naru&scaron;uje &uacute;zemn&iacute; celistvost ciz&iacute;ch st&aacute;tů a nezdr&aacute;h&aacute; se použ&iacute;t s&iacute;ly. Nemus&iacute;me ř&iacute;kat, že ani zde se studentsk&yacute; hlas nedot&aacute;zal, jak je možn&eacute; toto tvrdit jednostranně, zejm&eacute;na při dvacetilet&eacute;m v&yacute;roč&iacute; agrese NATO proti Bělehradu, jehož se ČR &uacute;častnila (přinejmen&scaron;&iacute;m sv&yacute;m mlčenliv&yacute;m severoatlantick&yacute;m člensk&yacute;m souhlasem)? Tehdy zahynulo 2&nbsp;500 lid&iacute; a do&scaron;lo i na rozbit&iacute; suver&eacute;nn&iacute;ho st&aacute;tu. Kdybychom měli parafr&aacute;zovat zpěv&aacute;ka Dobe&scaron;e, tohle zkr&aacute;tka nejde na rozum (na ten akademick&yacute; už vůbec ne).</p>
<p><strong>Upravuj&iacute; zpravodajci realitu? Neměli bychom použ&iacute;t vykřičn&iacute;k?</strong></p>
<p>Sl&iacute;bili jsme, že nebudeme chytat pana doktora za slovo. Proto k&nbsp;zamy&scaron;len&iacute; čten&aacute;řů d&aacute;v&aacute;me n&aacute;sleduj&iacute;c&iacute; fakt &ndash; dr. Paďourek prom&iacute;tl slide, na kter&eacute;m z&aacute;řila jasn&aacute; č&iacute;sla: RF vyčlenila v&nbsp;roce 2018 na zbrojen&iacute; 63 mld. dolarů, zat&iacute;mco USA vyčlenily (2018) na tot&eacute;ž 643 mld. dolarů. Chtělo by se ř&iacute;ci, co k&nbsp;tomu je&scaron;tě dodat, kdo tu tluče na vojensk&yacute; buben, &bdquo;svol&aacute;v&aacute; hochy&ldquo; a ozbrojuje se?</p>
<p>Sputnik dohledal, že CNN (2018) textem analytika Z. Byrona Wolfa cituje Donalda Trumpa, kter&yacute; &scaron;&eacute;fovi NATO Jensi Stoltenbergovi měl ř&iacute;ci u sn&iacute;daně, že: [...] the United States, in actual numbers, is paying 4.2 % of [&hellip;] GDP [on defense] ..." (USA <a href="https://edition.cnn.com/2018/07/11/politics/trump-defense-spending/index.htm" target="_blank" rel="noopener">vynakl&aacute;daj&iacute;</a> 4,2 % HDP na vojenskou obranu)</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdncz2.img.sputniknews.com/images/885/44/8854445.jpg" width="705" height="375" alt="Milan Zelený" title="Milan Zelený" class=""></div><div class="b-inject__copy"><a href="https://creativecommons.org/licenses/by/3.0/">CC BY 3.0</a> / Tomas79rek / <a href="https://commons.wikimedia.org/wiki/File:Milan_Zelen%C3%BD.JPG">Milan Zelený</a></div><div class="b-inject__content"><a href="/ceskarepublika/201901028854391-Ekonom-stat-HDP-hospodarstvi/">Ekonom Zelený: Stát je vždy hloupý a chlubíme se HDP, které ani není naše</a></div></div>Pan doktor uvedl, že roku 2018 měl b&yacute;t poměr v&yacute;dajů na zbrojen&iacute; (arm&aacute;du) n&aacute;sleduj&iacute;c&iacute; &ndash; RF: 5,4 % HDP vs. USA 3,29 % HDP, odvolal se při tom na CIA Factbook. Za Sputnik dod&aacute;v&aacute;me, že pod&iacute;v&aacute;me-li se do rusk&yacute;ch internetov&yacute; zdrojů, čteme, že Vladimir Putin ozn&aacute;mil v&nbsp;prosinci 2017, že v&yacute;daje na zbrojen&iacute; (pro rok 2018) se pl&aacute;novaly v&nbsp;horizontu 2,8 % HDP.&nbsp; Řečeno jinak &ndash; zřejmě tvrzen&iacute; proti tvrzen&iacute;. Nebo snad maj&iacute; studenti věřit tomu, že Američan&eacute; vždycky mluv&iacute; pravdu?</p>
<p>Sipri.org v&nbsp;květnu 2018 psal, že v&nbsp;Rusku finance arm&aacute;dy značně poklesly, zat&iacute;mco <a href="https://www.sipri.org/media/press-release/2018/global-military-spending-remains-high-17-trillion" target="_blank" rel="noopener">vzrostly</a> ve středn&iacute; a z&aacute;padn&iacute; Evropě. Sputnik m&aacute; pro čten&aacute;ře tip: pod&iacute;vejte se na film Orsona Wellese Občan Kane (Citizen Kane/ USA 1941). Člověk se dozv&iacute; v&iacute;ce, resp. v&iacute;ce o způsobu my&scaron;len&iacute; m&eacute;di&iacute;, peněz&iacute;ch, v&aacute;lk&aacute;ch atd.</p>
<p><strong>&bdquo;Putinovo Rusko&ldquo;, &bdquo;Putinova zahraničn&iacute; politika&ldquo;, &bdquo;Putinův&hellip; PUTIN!&ldquo;</strong></p>
<p>Zbytek Paďourkova projevu se nesl ve znamen&iacute; logiky &bdquo;nem&aacute;me již mnoho času, mus&iacute;me proto stručně&hellip;&ldquo; Domněl&aacute; rusk&aacute; agrese byla demonstrov&aacute;na doslova &uacute;derně. Řeklo se třeba, že d&iacute;ky v&aacute;lce Gruzie a Ruska (2008), bylo to Rusko, kter&eacute; dos&aacute;hlo toto, že se zproblematizoval vstup Gruzie do NATO, což je jeden z př&iacute;kladů on&eacute; rusk&eacute; agrese&hellip; O tot&eacute;ž pr&yacute; jde Putinovi na Ukrajině. Potřebuje zde vyvolat takovou situaci, aby se i Ukrajině zproblematizoval vstup do NATO nebo do EU.</p>
<p>Report&eacute;r Sputniku položil dotaz, zda by dr. Paďourek mohl okomentovat zpr&aacute;vu diplomatky Heidi Tagliaviniov&eacute;, kter&aacute; v&nbsp;anal&yacute;ze pro EU do&scaron;la k&nbsp;z&aacute;věru, že jako agresor se v&nbsp;roce 2008 projevil pr&aacute;vě Michail Saaka&scaron;vili (tehdej&scaron;&iacute; prezident Gruzie), kter&yacute; musel dokonce později Gruzii opustit, aby se vyhnul trestn&iacute;mu st&iacute;h&aacute;n&iacute; u sebe ve vlasti. Ostudn&yacute; odchod si pak zopakoval z postmajdansk&eacute;&nbsp;Ukrajiny. Doktor Paďourek se nechtěl moc k&nbsp;t&eacute;to pozn&aacute;mce vyj&aacute;dřit. Report&eacute;r Sputniku připomněl, že Gruzie napadla Jižn&iacute; Osetii a Abch&aacute;zii v&nbsp;době Olympijsk&yacute;ch her v&nbsp;Pekingu, na nichž byl př&iacute;tomen Vladimir Putin. Chce se t&iacute;m ř&iacute;ci, že by Putin byl &scaron;patn&yacute; politik, kdyby si načasoval v&aacute;lku z&aacute;měrně na dobu, kdy podle tradice maj&iacute; zbraně mlčet. Takov&yacute; amat&eacute;r nen&iacute;. Paďourek několikr&aacute;t v&nbsp;projevu (form&aacute;lně, takticky) ocenil st&aacute;tnick&eacute; kvality rusk&eacute;ho prezidenta.</p>
<p class=""><strong>&bdquo;Když přijedete dnes do Kyjeva, ani nepozn&aacute;te, že na Ukrajině prob&iacute;h&aacute; nějak&yacute; konflikt, v&aacute;lka&hellip; [&hellip;] Rusko se exponuje ve světě, aby odvr&aacute;tilo pozornost od sv&yacute;ch vlastn&iacute;ch vnitřn&iacute;ch probl&eacute;mů&ldquo; (PhDr. Jan Paďourek, 4. 4. 2019, Plzeň)</strong></p>
<p class="">Souhlas&iacute;me, v&nbsp;Kyjevě nic nepozn&aacute;te. Pokud v&scaron;ak jde o anal&yacute;zu situace na Ukrajině, ani jeden student se nezaj&iacute;mal, jestliže se souhlasem Z&aacute;padu bylo umožněno kyjevsk&yacute;m aktivistům učinit silov&yacute; st&aacute;tn&iacute; převrat &ndash; tzn. obsazovat vl&aacute;dn&iacute; budovy, zapalovat, rabovat, metat dlažebn&iacute; kostky a stř&iacute;let ze zbran&iacute; &ndash;, proč by dle stejn&eacute;ho sc&eacute;n&aacute;ře nemohli postupovat lid&eacute; na Donbase (zrcadlově)? Nikdo se vůbec nezeptal, zda st&aacute;tn&iacute; převrat na Ukrajině byl s&aacute;m o sobě legitimn&iacute;. Naopak doktor Paďourek podotkl, že Rusko poru&scaron;uje budape&scaron;ťsk&eacute; memorandum&hellip; Autor tohoto čl&aacute;nku soud&iacute;, že se odvol&aacute;v&aacute;n&iacute;m na memorandum vůbec neře&scaron;&iacute; př&iacute;čina probl&eacute;mu, viz n&iacute;že. Že pr&aacute;vě tohle je odv&aacute;děn&iacute; pozornosti. Ofici&aacute;ln&iacute; stanovisko rusk&eacute; vl&aacute;dy tvrd&iacute;, že po Majdanu vznikl zcela nov&yacute; st&aacute;t, kter&yacute; způsobem sv&eacute;ho vzniku nect&iacute; dř&iacute;věj&scaron;&iacute; dohody. Proč by tedy měly selektivně <a href="https://lb.ua/news/2014/03/04/258137_putin_otkazalsya_priznavat_garantii.html" target="_blank" rel="noopener">platit</a> jen někter&eacute; smlouvy, a jin&eacute; zase ne?</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdncz2.img.sputniknews.com/images/956/81/9568195.jpg" width="705" height="375" alt="Neurony mozku" title="Neurony mozku" class=""></div><div class="b-inject__copy"><a href="https://creativecommons.org/publicdomain/zero/1.0/">CC0</a> / Pixabay</div><div class="b-inject__content"><a href="/nazory/201904049567876-potykate-se-s-halucinacemi-zachovejte-klid-nejste-blazni-/">Potýkáte se s halucinacemi? Zachovejte klid. Nejste blázni! </a></div></div><strong>&bdquo;Př&aacute;l bych v&aacute;m, abyste nav&scaron;t&iacute;vili NSA (N&aacute;rodn&iacute; bezpečnostn&iacute; agenturu USA) v&nbsp;Marylandu; je to neuvěřitelně velk&yacute; bar&aacute;k. Mohli byste se snadno ztratit v&nbsp;jeho chodb&aacute;ch&hellip;&ldquo; (PhDr. Jan Paďourek, 4. 4. 2019, Plzeň)</strong></p>
<p>Aneb kam se hrabe rom&aacute;n &bdquo;Dům o tis&iacute;ci patrech&ldquo; od spisovatele Jana Weisse&hellip;</p>
<p>Nikdo ze z&uacute;častněn&yacute;ch se nepozastavil zaprv&eacute; nad t&iacute;m, že &bdquo;separatist&eacute;&ldquo; na Donbasu br&aacute;n&iacute; &uacute;zem&iacute;, kde vždy žili, kde si přej&iacute; prosazen&iacute; politick&yacute;ch principů, kter&eacute; sami považuj&iacute; za spr&aacute;vn&eacute;, zadruh&eacute; že jim jde i o zachov&aacute;n&iacute; vlastn&iacute;ch hol&yacute;ch životů. Dr. Paďourek připou&scaron;t&iacute;, že se v&aacute;lč&iacute; pr&aacute;vě zde, na Donbase, nikoli v Kyjevě. Proč nikomu nepři&scaron;lo &bdquo;zvl&aacute;&scaron;tn&iacute;&ldquo;, že tzv. separatist&eacute; nepodnikaj&iacute; ž&aacute;dn&eacute; &uacute;toky na metropoli Kyjev za pomoci rusk&eacute;ho letectva a balistick&yacute;ch střel? Bylo to naopak ukrajinsk&eacute; letectvo (Su-25) a balistick&eacute; střely (Točka-U) použit&eacute; proti lidem na Donbasu současnou kyjevskou nomenklaturou, a to z&nbsp;mocensk&yacute;ch důvodů ... Takže, kde je pravda? M&aacute; smysl se pt&aacute;t studentů na n&aacute;zor? Pravda bude asi ztracen&aacute; v&nbsp;chodb&aacute;ch neuvěřitelně velk&eacute;ho bar&aacute;ku v&nbsp;Marylandu.</p>
<p><strong>&bdquo;Kdyby Če&scaron;i nevstoupili do NATO, Rusov&eacute; by v&nbsp;hokeji fandili Čechům. Takhle fand&iacute; &Scaron;v&eacute;dům, pokud hraj&iacute; hokej &Scaron;v&eacute;dov&eacute; a Če&scaron;i&hellip;&ldquo; (PhDr. Jan Paďourek, 4. 4. 2019, Plzeň)</strong></p>
<p>Hovoř&iacute;-li dr. Paďourek obdivně o N&aacute;rodn&iacute; bezpečnostn&iacute; agentuře USA v&nbsp;Marylandu, jak dalece s&aacute;m je nestrann&yacute;? Asi je to zbytečn&aacute; ot&aacute;zka. Dr. Paďourek mohl třeba citovat &Uacute;stavu USA, jež hovoř&iacute; o tom, že každ&yacute; n&aacute;rod, subjekt&hellip; m&aacute; pr&aacute;vo na sebeurčen&iacute; od Boha. Tak jako Ukrajina opustila SSSR, tak jako se Němci sjednotili, sjednotili se i Rusov&eacute;, stejně tak Krym opustil r&aacute;mec současn&eacute; Ukrajiny.</p>
<p>Dr. Paďourek v&nbsp;neposledn&iacute; řadě kritizoval snahu Ruska obnovit svůj vliv ve světě a v Evropě. Vrac&iacute;me se na zač&aacute;tek čl&aacute;nku. M&aacute; pr&aacute;vo Rusko prosazovat sv&eacute; vlastn&iacute; z&aacute;jmy tak, jak to čin&iacute; jin&iacute; přinejmen&scaron;&iacute;m velc&iacute; hr&aacute;či ve světov&eacute; politice? Nech&aacute;me čten&aacute;ře, a i studenty v&nbsp;Plzni, aby si sami pokusili zodpovědět tuto ot&aacute;zku.</p>
<p><strong>Epilog</strong></p>
<p>Po skončen&iacute; předn&aacute;&scaron;ky se pokusil Sputnik přimět k&nbsp;interview někoho ze studentů. Souhlasila jen jedna studentka, důrazně nal&eacute;hala, aby nebyla focena, ani jakkoli jmenov&aacute;na. Zeptali jsme se proč. Odpověděla, že to nen&iacute; bezpečn&eacute;. Co n&aacute;m studentka ve v&scaron;&iacute; anonymnosti pověděla. Ve dvou vět&aacute;ch: &bdquo;Předn&aacute;&scaron;ka Rusko jako hrozba? Byla zaj&iacute;mav&aacute; jen jedn&iacute;m aspektem, t&iacute;m, že se uskutečnila&hellip; Akademicky vzato to vid&iacute;m tak, že předn&aacute;&scaron;ka byla jednostrann&aacute;, jako kdyby měly USA monopol na pravdu. Chyběly konkr&eacute;tněj&scaron;&iacute; argumenty. Pokud v&nbsp;předn&aacute;&scaron;ce zaznělo, že Rusko se demograficky zhrout&iacute;, pot&eacute; co jej spolkne Č&iacute;na, proč tedy sly&scaron;&iacute;me o hrozbě z&nbsp;Ruska, kter&eacute; pr&yacute; už skoro ani neexistuje?&ldquo;</p>
<p><em>N&aacute;zor autora se nemus&iacute; shodovat s n&aacute;zorem redakce</em></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 23005_bn5-->
<div id="adfox_149734571117499238"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149734571117499238',
        params: {
            pp: 'kop',
            ps: 'ckas',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Studenty v Plzni vychovávají zpravodajce, učí je, proč Rusové fandí spíš Švédům než Čechům" title="Facebook"></div><div class="twitter" data-title="Studenty v Plzni vychovávají zpravodajce, učí je, proč Rusové fandí spíš Švédům než Čechům" title="Twitter" data-via="sputnik_cz"></div><a class="whatsapp" href="whatsapp://send?text=Studenty%20v%20Plzni%20vychov%C3%A1vaj%C3%AD%20zpravodajce,%20u%C4%8D%C3%AD%20je,%20pro%C4%8D%20Rusov%C3%A9%20fand%C3%AD%20sp%C3%AD%C5%A1%20%C5%A0v%C3%A9d%C5%AFm%20ne%C5%BE%20%C4%8Cech%C5%AFm"></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="plusone" title="Google+">Google+</div><div class="blogger" title="Blogger">Blogger</div><div class="telegram" title="Telegram">Telegram</div><a class="social-likes__widget-email" href="mailto:?subject=Studenty%20v%20Plzni%20vychov%C3%A1vaj%C3%AD%20zpravodajce,%20u%C4%8D%C3%AD%20je,%20pro%C4%8D%20Rusov%C3%A9%20fand%C3%AD%20sp%C3%AD%C5%A1%20%C5%A0v%C3%A9d%C5%AFm%20ne%C5%BE%20%C4%8Cech%C5%AFm&amp;body=%C4%8Cl%C3%A1nek%20byl%20odesl%C3%A1n%20z%20cz.sputniknews.com%20%0D%0A%0D%0AStudenty%20v%20Plzni%20vychov%C3%A1vaj%C3%AD%20zpravodajce,%20u%C4%8D%C3%AD%20je,%20pro%C4%8D%20Rusov%C3%A9%20fand%C3%AD%20sp%C3%AD%C5%A1%20%C5%A0v%C3%A9d%C5%AFm%20ne%C5%BE%20%C4%8Cech%C5%AFm%0D%0Ahttps://cz.sputniknews.com/nazory/201904059573711-studenty-v-plzni-vychovavaji-zpravodajce-uci-je-proc-rusove-fandi-spis-svedum-nez-cechum/" id="b_mail"><span class="social-likes__button-email"><span class="social-likes__icon-email"></span>
                                    E-mail
                                </span></a></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=9573711&amp;value=1" class="b-article__likes-up js-likeUp">1</a><a href="/services/likes/like/?article_id=9573711&amp;value=-1" class="b-article__likes-down js-likeDown">3</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_cz_article_1 -->
<div id='div-gpt-ad-1510916665022-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_cz_article_2 -->
<div id='div-gpt-ad-1510916665022-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_cz_article_3 -->
<div id='div-gpt-ad-1510916665022-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-2'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Více:</h3></dt><dd class="b-article__refs-item-title"><a href="/politika/201904049568747-pompeo-oznacil-rusko-a-cinu-za-nove-hrozby-pro-nato-a-vyzval-ke-zvyseni-vydaju-na-obranu/"><strong>Pompeo označil Rusko a Čínu za nové hrozby pro NATO a vyzval ke zvýšení výdajů na obranu</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/svet/201904049569947-nato-rozsiri-podporu-pro-gruzii-a-ukrajinu-v-cernem-mori/"><strong>NATO rozšíří podporu pro Gruzii a Ukrajinu v Černém moři</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/svet/201904059570322-ukazalo-svou-pravou-tvar-nemecky-poslanec-vyzyva-k-rozpusteni-nato/"><strong>„Ukázalo svou pravou tvář.“ Německý poslanec vyzývá k rozpuštění NATO</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Štítky:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_hrozby/">hrozby</a>, <a href="/tags/keyword_studenti/">studenti</a>, <a href="/tags/geo_Rusko/">Rusko</a>, <a href="/tags/geo_Ceska_republika/">Česká republika</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="9573711" data-title="Studenty v Plzni vychovávají zpravodajce, učí je, proč Rusové fandí spíš Švédům než Čechům" data-url="/nazory/201904059573711-studenty-v-plzni-vychovavaji-zpravodajce-uci-je-proc-rusove-fandi-spis-svedum-nez-cechum/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Sledovat</label><label class="subscribed">Nesledovat</label></span><a class="comment_rules">Pravidla společenství</a>Diskuse</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Komentovat pomocí Facebooku</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">Komentovat pomocí Sputniku</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://cz.sputniknews.com/nazory/201904059573711-studenty-v-plzni-vychovavaji-zpravodajce-uci-je-proc-rusove-fandi-spis-svedum-nez-cechum/" data-numposts="3" data-colorscheme="light"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Komentář</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="9573711"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="nazory"><div class="line"><textarea name="comment" class="comment" placeholder="Ponechat komentář"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Přidat komentář</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Přidat více</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                    Váš komentář obsahuje odkaz, proto nemůže být zveřejněn na našem webu
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Všechny komentáře</h3><a data-url="" class="more" style="display:none;"><em></em>Ukázat více komentářů (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Ukázat méně komentářů (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Komentář</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '9573711'; /* if (typeof Comet != 'undefined') { Comet.listen('9573711', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Odpovědět</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>Odpovědět</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Ukázat komentář</i><i class="hide">Skrýt komentář</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Upravit</a> | <a class="delete" data-id="">Smazat</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Uložit</i></button><input type="hidden" name="article_id" value="9573711"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="9573711" data-project="sputnik_cz"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Zprávy</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Nové</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Nejpopulárnější</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">05/04 19:57</span><a href="/nazory/201904059573711-studenty-v-plzni-vychovavaji-zpravodajce-uci-je-proc-rusove-fandi-spis-svedum-nez-cechum/">Studenty v Plzni vychovávají zpravodajce, učí je, proč Rusové fandí spíš Švédům než Čechům</a></li><li class="b-news__item"><span class="b-news__time">05/04 19:31</span><a href="/svet/201904059573009-japonci-bombardovali-stary-asteroid-aby-se-podivali-dovnitr-a-odhalili-tajemstvi-vesmiru/">Japonci bombardovali starý asteroid, aby se podívali dovnitř a odhalili tajemství vesmíru</a></li><li class="b-news__item"><span class="b-news__time">05/04 19:06</span><a href="/nazory/201904059571920-odbornik-zhodnotil-sance-haftara-na-uchvaceni-moci-v-libyi/">Odborník zhodnotil šance Haftara na uchvácení moci v Libyi</a></li><li class="b-news__item"><span class="b-news__time">05/04 18:42</span><a href="/video/201904059573361-krev-kandidatu-na-prezidenta-ukrajiny-vysetreni-v-primem-prenosu-video/">Krev kandidátů na prezidenta Ukrajiny. Vyšetření v přímém přenosu (VIDEO)</a></li><li class="b-news__item"><span class="b-news__time">05/04 18:16</span><a href="/ceskarepublika/201904059573919--boj-o-zivot-legendarniho-trenera-jozef-chovanec-dostal-infarkt/">Boj o život legendárního trenéra: Jozef Chovanec dostal infarkt</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/svet/201904039560519-potrestat-rusko-nato-postupuje-do-cerneho-more/">Potrestat Rusko: NATO postupuje do Černého moře</a></li><li class="b-news__item"><a href="/video/201904049566439-putinuv-efektni-cin-v-tovarne-mercedesu-prijel-ruskym-autem-video/">Putinův efektní čin v továrně Mercedesu. Přijel ruským autem (VIDEO)</a></li><li class="b-news__item"><a href="/svet/201904049569193-velitel-libyjske-narodni-armady-naridil-utok-na-tripolis/">Velitel Libyjské národní armády nařídil útok na Tripolis - média</a></li><li class="b-news__item"><a href="/svet/201904029558709-to-je-nas-konec-americti-farmari-uz-nemaji-co-prodavat/">„To je náš konec.“ Američtí farmáři už nemají co prodávat</a></li><li class="b-news__item"><a href="/ceskarepublika/201904039559017-zvykejte-si-na-dvoji-kvalitu-europoslanci-ji-misto-zakazu-povolili/">Zvykejte si na dvojí kvalitu! Europoslanci ji místo zákazu povolili</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_cz -->
<div id='div-gpt-ad-1510916665022-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-3'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">Doporučujeme</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'organic-thumbnails-rr',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 23003-->
<div id="adfox_1478778471"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778471',
        params: {
            pp: 'iwx',
            ps: 'ckas',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimédia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatury</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografika</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/201904059572837-raketa-sojuz-uspesne-vyslala-britske-satelity-na-obeznou-drahu-jak-to-slo/"><img src="https://cdncz2.img.sputniknews.com/images/957/22/9572291.jpg" width="700" height="440" alt="Odpalovací rampa startovního místa v Guyanském kosmickém centru" title="Odpalovací rampa startovního místa v Guyanském kosmickém centru" class=""></a><div class="b-multimedia-light__title"><a href="/foto/201904059572837-raketa-sojuz-uspesne-vyslala-britske-satelity-na-obeznou-drahu-jak-to-slo/">Raketa Sojuz úspěšně vyslala britské satelity na oběžnou dráhu, jak to šlo?</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatury/201904049568561-zabavna-hra-obchod-se-zbranemi-jenomze-ucast-je-povinna-/"><img src="https://cdncz1.img.sputniknews.com/images//956/85/9568524.jpg" width="700" height="440" alt="Zábavná hra „obchod se zbraněmi“… jenomže účast je povinná " title="Zábavná hra „obchod se zbraněmi“… jenomže účast je povinná " class=""></a><div class="b-multimedia-light__title"><a href="/karikatury/201904049568561-zabavna-hra-obchod-se-zbranemi-jenomze-ucast-je-povinna-/">Zábavná hra „obchod se zbraněmi“… jenomže účast je povinná </a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografika/201903249494809-operace-nato-proti-jugoslavii-historie-konfliktu/"><img src="https://cdncz1.img.sputniknews.com/images//949/48/9494840.png" width="700" height="440" alt="Operace NATO proti Jugoslávii" title="Operace NATO proti Jugoslávii" class=""></a><div class="b-multimedia-light__title"><a href="/infografika/201903249494809-operace-nato-proti-jugoslavii-historie-konfliktu/">Operace NATO proti Jugoslávii. Historie konfliktu</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=9573711&amp;obj_type=article&amp;action_type=&amp;ts=1554488352" alt="" style="visibility: hidden; position: absolute;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/svet/">Svět</a></dt><dd></dd></dl><dl><dt><a href="/ceskarepublika/">ČR</a></dt><dd></dd></dl><dl><dt><a href="/slovensko/">Slovensko</a></dt><dd></dd></dl><dl><dt><a href="/politika/">Politika</a></dt><dd></dd></dl><dl><dt><a href="/byznys/">Byznys</a></dt><dd></dd></dl><dl><dt><a href="/nazory/">Názory</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/infografika/">Infografika</a><ul></ul><a href="/karikatury/">Karikatury</a><ul></ul><a href="/video/">Video</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">O projektu</a><ul></ul><a href="/docs/about/terms_of_use.html">Pravidla používání materiálů</a><ul></ul><a href="/docs/about/privacy_policy.html">Ochrana osobních údajů</a><ul></ul><a href="/docs/about/feedback.html">Kontakt</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik. Všechna práva vyhrazena
            
        <div class="js-notifications-button" id="push_switcher"><p>Sputnik upozornění</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter28871200 = new Ya.Metrika({id:28871200,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/28871200" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdncz2.img.sputniknews.com/min/js/sputnik.js?27673609b"></script><script src="https://id.sputniknews.com/get.js?9e359782546ddd1e44649c8f35579316"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'cs', parsetags: 'explicit'}
            </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script>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</script><script src="https://cdncz2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};
            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'ces';
            GLOBAL.sock.project = 'sputnik_cz';
        </script><script src="https://cdncz1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.js?24db4d284"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/socket.js?2d647f61a"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdncz2.img.sputniknews.com/min/js/pages/article.js?2cc35a006"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdncz2.img.sputniknews.com/min/js/comments/comments.js?2e59902fd"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Zaregistrovat se</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Přezdívka:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Heslo:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Podtvrďte heslo:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Napišté kód z obrázku</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Souhlasím se zpracováním mých osobních údajů v souladu se Zásadami <a href="/docs/about/privacy_policy.html">ochrany osobních údajů</a> za účelem vytvoření osobní účtu na internetové stránce.
                
            </label></div></div></section><section class="line"><button>Zaregistrovat se</button><label class="requirements">* Povinná pole</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    K pokračování potvrďte e-mail. Na <a class="email"></a> byly odeslány instrukce k potvrzení
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Obnovení hesla</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Uveďte e-mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Napišté kód z obrázku</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Obnovit</button><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Vše v pořádku! Na <a class="email"></a> byly odeslány instrukce k obnovení hesla
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="line">Máte účet na cz.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Ano</a><a class="button localAccountCreateOpen">Ne</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Heslo:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="field"><a class="localAccountCreateOpen">Nemám účet na cz.sputniknews.com</a></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Přezdívka:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Dále</button></div><div class="links"><a href="/id/" class="auth">Vstup</a></div><div class="field"><a class="localAccountLinkOpen">Mám účet na cz.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Souhlasím se zpracováním mých osobních údajů v souladu se Zásadami <a href="/docs/about/privacy_policy.html" target="_blank">ochrany osobních údajů</a> za účelem vytvoření osobního účtu na internetové stránce s využitím sociálních sítí.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Smazat účet</header><section class="body">Jste přesvědčen/a o tom, že chcete svůj účet na cz.sputniknews.com smazat?<div class="button-group"><a class="button yes">Ano</a><a class="button modalClose">Ne</a></div></section><section class="success">Váš účet byl smazán! Můžete obnovit váš profil v průběhu 30 dnů, přejdete-li na odkaz, který byl vám zaslán v elektronickém dopise na adresu uvedenou při registraci.<div class="button-group"><a class="button modalClose">Zavřít</a></div></section></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><section class="body"><section class="user line"><span class="user__img"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Dobrý den,
                
            <strong class="user__name"></strong>!</h3></section><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Snažíme se chránit vaše osobní údaje, a proto jsme aktualizovali naše zásady ochrany osobních údajů tak, aby vyhovovaly obecnému nařízení o ochraně osobních údajů (GDPR), novému nařízení EU, které vstoupilo v platnost dne 25. května 2018.</p>
                    <p>Přečtěte si, prosím, naše zásady <a href="/docs/about/privacy_policy.html" target="_blank">ochrany osobních údajů</a>. Obsahují podrobnosti o různých typech dat, které shromažďujeme, jak je používáme, a také o vašich právech na ochranu dat.</p>
                    <p>Vzhledem k tomu, že jste již při zakládání svého osobního účtu s námi sdíleli osobní údaje, abyste jej nadále mohli používat, zaškrtněte prosím následující políčko:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Souhlasím se zpracováním svých osobních údajů za účelem vytvoření osobního účtu na těchto stránkách v souladu s pravidly ochrany osobních údajů.
                
            </label></div><div class="field">
                
                    <p>Pokud nechcete, abychom pokračovali ve zpracování vašich dat, prosím <a class="deleteAccount">klikněte zde</a> pro smazání účtu.</p>
                
            
                
                    <p>Máte-li jakékoli dotazy nebo obavy ohledně našich zásad ochrany osobních údajů, kontaktujte nás prosím na adrese: <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Dále</button></div></form></section></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><section class="body"><div class="message">
                    Votre message a été envoyé!
                </div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Pravidla společenství</header><section class="body"><div class="rules scrollpane"><p>Registrace a autorizace uživatele na webových stránkách Sputnik pomocí účtu nebo účtů uživatele na sociálních sítích znamená, že souhlasí s následujícími pravidly.</p> <p>Uživatel se zavazuje, že svými akcemi neporuší národní a mezinárodní zákonodárství. Uživatel se zavazuje, že bude projevovat úctu vůči jiným účastníkům diskuse, čtenářům a osobám, o nichž je řeč v příspěvcích.</p> <p>Administrativa má právo odstraňovat komentáře v jazycích odlišných od jazyka, v němž je napsán komentovaný příspěvek.</p> <p>Ve všech jazykových verzích sputniknews.com mohou být uživatelem umístěné komentáře redigovány.</p> <p>Komentář uživatele bude odstraněn v případě, když:</p> <ul> <li>neodpovídá tématice komentované zprávy;</li> <li>propaguje nenávist, diskriminaci podle rasového, etnického, pohlavního nebo sociálního příznaku, anebo poškozuje práva národních menšin;</li> <li>porušuje práva nezletilých a působí jim škodu v jakékoli formě včetně morální;</li> <li>obsahuje myšlenky extremistického a teroristického rázu, a vyzývá k jiným nezákonným akcím;</li> <li>obsahuje urážky a hrozby na adresu jiných uživatelů, konkrétních osob a organizací, haní jejich čest a důstojnost, anebo podkopává jejich obchodní reputaci;</li> <li>obsahuje urážky anebo zprávy vyjadřující neúctu vůči Sputniku;</li> <li>porušuje nedotknutelnost soukromého života, zveřejňuje osobní údaje třetích osob bez jejich souhlasu a porušuje tajemství korespondence;</li> <li>obsahuje popisy anebo odkazy na zobrazení násilí a týrání zvířat;</li> <li>obsahuje informaci o způsobech sebevraždy a podněcuje k sebevraždě;</li> <li>sleduje komerční cíle, obsahuje nenáležitou reklamu, nezákonnou politickou reklamu, anebo odkazy na jiné internetové zdroje obsahující podobnou informaci;</li> <li>prosazuje výrobky nebo služby třetích osob bez patřičného povolení;</li> <li>obsahuje urážlivé výrazy nebo neslušná slova a jejich odvozeniny, a také narážky na použití slovních jednotek, které spadají pod tuto definici;</li> <li>obsahuje spam, reklamu šíření spamu, služeb pro hromadné rozesílání zpráv a zdrojů pro vydělávání na internetu;</li> <li>doporučuje použití narkotických/psychotropních prostředků a obsahuje informaci o jejich výrobě a užití;</li> <li>obsahuje odkazy na počítačové viry a škodlivé programové zabezpečení;</li> <li>je součástí akce, kdy přichází velké množství komentářů s identickým nebo podobným obsahem (flashmob);</li> <li>autor zneužívá velkého množství málo obsažných zpráv, anebo smysl jeho textu je těžko nebo vůbec není možno pochopit (flood);</li> <li>autor porušuje internetovou etiketu a projevuje agresivní, výsměšné a urážlivé chování (trolling);</li> <li>autor projevuje neúctu k jazyku – například, text je napsán jen velkými písmeny, nebo není rozdělen na věty.</li> </ul> <p>Administrativa má právo bez předběžného oznámení uživatele zablokovat mu přístup ke stránce, anebo vymazat jeho účet v případě porušení pravidel komentování nebo po zjištění v jednání uživatele příznaků takového porušení.</p> <p>Uživatel může iniciovat obnovení svého účtu/odblokování přístupu, napíše-li dopis na adresu: <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p> <p>V dopise musí být uvedeno:</p> <ul> <li>téma – obnovení účtu/odblokování přístupu</li> <li>login uživatele</li> <li>vysvětlení příčin akcí, které byly porušením výše uvedených pravidel a měly za následek zablokování.</li> </ul> <p>Budou-li moderátoři pokládat za možné obnovení účtu/odblokování přístupu, bude tak uděláno.</p> <p>V případě opětovného porušení pravidel a opětovného zablokování přístup nemůže být uživateli obnoven, zablokování bude v tomto případě definitivní.</p> <p>S týmem moderátorů se můžete spojit, napíšete-li na elektronickou poštu <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Vstup</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Heslo:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div class="field social"><label>Jiné způsoby vstupu:</label><a class="facebook"></a><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
