<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="cs" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Zimní olympijské hry v očích českých sportovců (FOTO) - Sputnik Česká republika</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="9. února v Pchjongčchangu vypuknou 23. zimní olympijské hry. Do 25. února i Češi budou bojovat v 15 sportovních odvětvích. Celý svět s napětím očekává výkony v Jižní Koreji, a jak se v dějišti her mají čeští sportovci?"><meta name="keywords" content="sportovci, olympiáda, sport, soutěž, Zimní olympijské hry 2018, Eva Samková, Karolina Erbanová, Veronika Vítková, Michal Březina, Pchjongčchang, Česká republika, Jižní Korea"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1517952720"><meta property="analytics:author" content="Michal Pavelka"><meta property="analytics:rubric" content="olympics-2018-news"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=37&issuer_article_id=6732681"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://cz.sputniknews.com/olympics-2018-news/201802066732681-cesko-pchjongcchang-zoh-oh-olympiada-jizni-korea-vitkova-samkova-brezina-sablikova-erbanova/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/common.css?22702a3bb5"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/videoplayer/common.css?22702a3bb5"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/responsive.css?24c7e3624">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/windows/windows.css?24b4478c"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/article.css?2e50dec92"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/comments/comments.css?270f3939e"><script src="https://cdncz1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("cs", {
					
						"LIVE": "PŘÍMÝ PŘENOS",
						"Play Video": "Přehrát",
						"Play": "Přehrát",
						"Pause": "Pauza",
						"Current Time": "Aktuální čas",
						"Duration Time": "Doba trvání",
						"Remaining Time": "Zbývající čas",
						"Loaded": "Načteno",
						"Progress": "Stav",
						"Fullscreen": "Celá obrazovka",
						"Non-Fullscreen": "Zmenšená obrazovka",
						"Mute": "Ztlumit zvuk",
						"Unmute": "Přehrát zvuk",
						"Playback Rate": "Rychlost přehrávání",
						"You aborted the media playback": "Přehrávání videa je přerušeno.",
						"A network error caused the media download to fail part-way.": "Video nemohlo být načteno, kvůli chybě v síti.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nemohlo být načteno, buď kvůli chybě serveru nebo sítě nebo proto, že daný formát není podporován.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Váš prohlížeč nepodporuje formát videa.",
						"No compatible source was found for this media.": "Špatně zadaný zdroj videa."
				});
			</script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdncz2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdncz2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'cze', www: 'https://cz.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_cz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Číst dál' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-cz/loader.js',
            'tb_loader_script');
          </script><meta property="og:title" content="Zimní olympijské hry v očích českých sportovců (FOTO)"><meta property="og:url" content="https://cz.sputniknews.com/olympics-2018-news/201802066732681-cesko-pchjongcchang-zoh-oh-olympiada-jizni-korea-vitkova-samkova-brezina-sablikova-erbanova/"><meta property="og:type" content="website"><meta property="og:description" content="9. února v Pchjongčchangu vypuknou 23. zimní olympijské hry. Do 25. února i Češi budou bojovat v 15 sportovních odvětvích. Celý svět s napětím očekává výkony v Jižní Koreji, a jak se v dějišti her mají čeští sportovci?"><meta property="og:image" content="https://cdncz1.img.sputniknews.com/images/673/26/6732650.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_cz"><meta name="twitter:url" content="https://cz.sputniknews.com/olympics-2018-news/201802066732681-cesko-pchjongcchang-zoh-oh-olympiada-jizni-korea-vitkova-samkova-brezina-sablikova-erbanova/"><meta name="twitter:title" content="Zimní olympijské hry v očích českých sportovců (FOTO)"><meta name="twitter:description" content="9. února v Pchjongčchangu vypuknou 23. zimní olympijské hry. Do 25. února i Češi budou bojovat v 15 sportovních odvětvích. Celý svět s napětím očekává výkony v Jižní Koreji, a jak se v dějišti her mají čeští sportovci?"><meta name="twitter:image" content="https://cdncz1.img.sputniknews.com/images/673/26/6732650.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-02-09T15:32:27Z" http-equiv="last-modified"><meta content="2018-02-09T15:32:27Z" itemprop="dateModified" name="lastmod"><meta content="2018-02-06T22:32:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-02-06T22:32:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/olympics-2018-news/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://cz.sputniknews.com/amp/olympics-2018-news/201802066732681-cesko-pchjongcchang-zoh-oh-olympiada-jizni-korea-vitkova-samkova-brezina-sablikova-erbanova/"><meta name="url_type" content="usual"><meta name="news_keywords" content="sportovci, olympiáda, sport, soutěž, Zimní olympijské hry 2018, Eva Samková, Karolina Erbanová, Veronika Vítková, Michal Březina, Pchjongčchang, Česká republika, Jižní Korea"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_cz', [[728, 90], [970, 90]], 'div-gpt-ad-1471863521578-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_cz', [[300, 100], [300, 250]], 'div-gpt-ad-1471863656404-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_1', [300, 250], 'div-gpt-ad-1510916665022-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_2', [300, 250], 'div-gpt-ad-1510916665022-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510916665022-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_cz', [300, 600], 'div-gpt-ad-1510916665022-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_cz"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=380944492102220&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '6732681'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Česká republika</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">všechna vydání</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Vstup</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrace</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Výstup</a></span></div><span>20:33 </span>09. února 2018</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_cz -->
<div id='div-gpt-ad-1471863521578-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471863521578-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Hlavní</a></li><li class="b-mainnav__item"><a href="/svet/">Svět</a></li><li class="b-mainnav__item"><a href="/ceskarepublika/">ČR</a></li><li class="b-mainnav__item"><a href="/slovensko/">Slovensko</a></li><li class="b-mainnav__item"><a href="/politika/">Politika</a></li><li class="b-mainnav__item"><a href="/byznys/">Byznys</a></li><li class="b-mainnav__item"><a href="/nazory/">Názory</a></li><li class="b-mainnav__item"><a href="/svetovytisk/">Světový tisk</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-4598553">Multimédia</a></li><li class="b-mainnav__item"><a href="/videoklub/">Videoklub</a></li><li class="b-mainnav__item"><a href="/olympics-2018/">ZOH 2018</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-4598553" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/infografika/">Infografika</a></li><li><a href="/karikatury/">Karikatury</a></li><li><a href="/video/">Video</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-header__weather-wrap"><div class="b-header__weather" title="Skorojasno, bez přeháněk "><span class="location">Praha</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-1"></i><span class="b-weather__value">0°C</span></div><div class="b-header__weather" title="Oblačno,  bez přeháněk "><span class="location">Bratislava</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-2"></i><span class="b-weather__value">0°C</span></div></div></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/cz.sputnik"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_cz"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Vyhledávání</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active "><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">Breaking News: <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/svet/201802096757509-syrie-is-armada-hama-aleppo/">Syrská armáda zcela vyčistila od IS provincie Hamá a Aleppo</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdncz2.img.sputniknews.com/images/673/26/6732641.jpg" width="1000" height="541" alt="Medaile Zimních olympijských her v Pchjongčchangu" title="Medaile Zimních olympijských her v Pchjongčchangu" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Zimní olympijské hry v očích českých sportovců (FOTO)</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    AFP 2018/ Jung Yeon-Je</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/olympics-2018-news/" itemprop="articleSection">Novinky</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-02-06T22:32">22:32 06.02.2018</time><time itemprop="dateModified" datetime="2018-02-09T15:32" class="b-article__refs-date-upd">(aktualizováno 15:32 09.02.2018) </time><!--noindex--><span data-article="6732681" id="getShortUrl" class="b-article__refs-getshorturl">Získat krátkou URL</span><!--/noindex--></div><div class="b-article__refs-author"><a href="/authors/michal_pavelka/">Michal Pavelka</a></div><div class="b-counters "><a href="/olympics-2018-news/201802066732681-cesko-pchjongcchang-zoh-oh-olympiada-jizni-korea-vitkova-samkova-brezina-sablikova-erbanova/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>4</a><span class="b-counters-icon b-counters-icon_view"></span><span class="b-counters-icon b-counters-icon_like"><i></i>3</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>9</span></div></div><div itemprop="description" class="b-article__lead"><p>9. února v Pchjongčchangu vypuknou 23. zimní olympijské hry. Do 25. února i Češi budou bojovat v 15 sportovních odvětvích. Celý svět s napětím očekává výkony v Jižní Koreji, a jak se v dějišti her mají čeští sportovci?</p></div><div itemprop="articleBody" class="b-article__text"><p>Jako prvn&iacute; se do <a href="https://cz.sputniknews.com/search/?query=Pchjong%C4%8Dchang" target="_blank">Pchjongčchangu</a> vydal rychlobruslařsk&yacute; t&yacute;m. Na&scaron;e naděje na kr&aacute;tk&yacute;ch trat&iacute;ch Karolina Erbanov&aacute; si olympijsk&yacute; led vyzkou&scaron;ela a hned vyfotila. Olympijskou ar&eacute;nu n&aacute;m dnes uk&aacute;zala i jedna z největ&scaron;&iacute;ch naděj&iacute; na placku&nbsp;&mdash; Martina S&aacute;bl&iacute;kov&aacute;.</p>
<div class="sp-instagram">
<blockquote class="instagram-media" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" data-instgrm-captioned="1" data-instgrm-version="8" data-instgrm-permalink="https://www.instagram.com/p/BesSNkcB0oq/">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" href="https://www.instagram.com/p/BesSNkcB0oq/" target="_blank">Olympijsk&yacute; led 🇨🇿⛸ #czechteam #ceskylev na rukavech a jedem!</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от <a style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" href="https://www.instagram.com/karolinaerbanova/" target="_blank"> Karolina erbanova</a> (@karolinaerbanova) Фев 2, 2018 в&nbsp;3:03 PST</p>
</div>
</blockquote>
</div>
<div class="sp-instagram">
<div class="ria-fb"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FMartina.Sablikova.OFFICIAL%2Fposts%2F10154969811791230&amp;width=500" width="500" height="685" frameborder="0" style="border:none;overflow:hidden"></iframe></div>
</div>
<p>Nejaktivněji v Koreji vypad&aacute; cel&yacute; n&aacute;&scaron; olympijsk&yacute; <a href="https://cz.sputniknews.com/search/?query=biatlon" target="_blank">biatlonov&yacute;</a> t&yacute;m, kter&yacute; se chlub&iacute; i s fotkami, kter&eacute; toho se sportem nemaj&iacute; moc společn&eacute;ho. Ale i dobr&aacute; n&aacute;lada je z&aacute;rukou &uacute;spěchu!</p>
<div class="sp-instagram">
<blockquote class="instagram-media" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" data-instgrm-captioned="1" data-instgrm-version="8" data-instgrm-permalink="https://www.instagram.com/p/Bexf0FSnCCB/">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:35.833333333333336% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" href="https://www.instagram.com/p/Bexf0FSnCCB/" target="_blank">Biatlonist&eacute; zdrav&iacute; z Pchjongčchangu❤ #biathlon #olympicgames #czechteam #thebestteam #❤🔫🎿 Photo repost: @mkrcmar23</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от <a style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" href="https://www.instagram.com/cesky_biatlon/" target="_blank"> 💙 ČESK&Yacute; BIATLON FANPAGE 💙</a> (@cesky_biatlon) Фев 4, 2018 в&nbsp;3:38 PST</p>
</div>
</blockquote>
</div>
<div class="sp-instagram"><a href="https://cz.sputniknews.com/search/?query=leti%C5%A1t%C4%9B" target="_blank">Leti&scaron;tě</a> je připraveno, což n&aacute;m ukazuje Veronika V&iacute;tkov&aacute;.</div>
<div class="sp-instagram">
<div class="ria-fb"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fveronikavitkovabiatlon%2Fposts%2F1579908748761220%3A0&amp;width=500" width="500" height="466" frameborder="0" style="border:none;overflow:hidden"></iframe></div>
</div>
<p>Na&scaron;i biatlonist&eacute; ve velk&eacute;m <a href="https://cz.sputniknews.com/search/?query=mr%C3%A1z" target="_blank">mrazu</a> maj&iacute; n&aacute;ladu i vysm&aacute;t&eacute; <a href="https://cz.sputniknews.com/search/?query=fotografie" target="_blank">fotografie</a>, tak snad to&nbsp;cinkne.</p>
<div class="sp-instagram">
<blockquote class="instagram-media" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" data-instgrm-captioned="1" data-instgrm-version="8" data-instgrm-permalink="https://www.instagram.com/p/Be23iegFx6_/">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.4537037037037% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" href="https://www.instagram.com/p/Be23iegFx6_/" target="_blank">Kluci se se mnou chtěli vyfotit🙊 #czechteam</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от <a style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" href="https://www.instagram.com/makulaa/" target="_blank"> Mark&eacute;ta Davidov&aacute;</a> (@makulaa) Фев 6, 2018 в&nbsp;5:42 PST</p>
</div>
</blockquote>
</div>
<p>Na m&iacute;stě už je tak&eacute; krasobruslař <a href="https://cz.sputniknews.com/ceskarepublika/201801076559998-brezina-krasobrusleni-moskva-me/" target="_blank">Michal Březina</a>, kter&yacute; se pochlubil sv&yacute;m v&yacute;hledem z okna. Pěkn&eacute;?</p>
<div class="sp-instagram">
<blockquote class="instagram-media" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" data-instgrm-captioned="1" data-instgrm-version="8" data-instgrm-permalink="https://www.instagram.com/p/BezZr-KHuuq/">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:26.15740740740741% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" href="https://www.instagram.com/p/BezZr-KHuuq/" target="_blank">Hello from&nbsp;my window view;) #pyeongchang2018 #olympics #czechteam #olympijskytym</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от <a style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" href="https://www.instagram.com/mick_brezina/" target="_blank"> mick_brezina</a> (@mick_brezina) Фев 4, 2018 в&nbsp;9:23 PST</p>
</div>
</blockquote>
</div>
<div class="sp-instagram">Už jste letos viděli olympijsk&eacute; kruhy?</div>
<div class="sp-instagram">
<div class="sp-instagram">
<blockquote class="instagram-media" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" data-instgrm-captioned="1" data-instgrm-version="8" data-instgrm-permalink="https://www.instagram.com/p/Bez_HRRnK0R/">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:26.15740740740741% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" href="https://www.instagram.com/p/Bez_HRRnK0R/" target="_blank">Village looks great didnt get to&nbsp;see everything yet but&nbsp;what i saw was awesome;)</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от <a style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" href="https://www.instagram.com/mick_brezina/" target="_blank"> mick_brezina</a> (@mick_brezina) Фев 5, 2018 в&nbsp;2:50 PST</p>
</div>
</blockquote>
</div>
</div>
<div class="sp-instagram">A dal&scaron;&iacute; če&scaron;t&iacute; sportovci proud&iacute; do Jižn&iacute; Koreje každ&yacute;m dnem. Dnes byla vylu&scaron;těna i velk&aacute; z&aacute;hada, kdo při zah&aacute;jen&iacute; ponese českou <a href="https://cz.sputniknews.com/search/?query=vlajka" target="_blank">vlajku</a>. Samotn&iacute; sportovci si vybrali Evu Samkovou. Což se dozvěděla od Martina Doktora je&scaron;tě v Praze.</div>
<div class="sp-instagram">
<div class="ria-fb"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Folympijskytym%2Fvideos%2F1801990599824683%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" style="border:none;overflow:hidden" allowFullScreen="true"></iframe></div>
</div></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 23005_bn5-->
<div id="adfox_149734571117499238"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149734571117499238',
        params: {
            pp: 'kop',
            ps: 'ckas',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Zimní olympijské hry v očích českých sportovců (FOTO)" title="Facebook"></div><div class="twitter" data-via="sputnik_cz" data-title="Zimní olympijské hry v očích českých sportovců (FOTO)" title="Twitter"></div><a class="social-likes-pane__eml" href="mailto:?subject=Zimn%C3%AD%20olympijsk%C3%A9%20hry%20v%20o%C4%8D%C3%ADch%20%C4%8Desk%C3%BDch%20sportovc%C5%AF%20(FOTO)&amp;body=%C4%8Cl%C3%A1nek%20byl%20odesl%C3%A1n%20z%20cz.sputniknews.com%20%0D%0A%0D%0AZimn%C3%AD%20olympijsk%C3%A9%20hry%20v%20o%C4%8D%C3%ADch%20%C4%8Desk%C3%BDch%20sportovc%C5%AF%20(FOTO)%0D%0Ahttps://cz.sputniknews.com/olympics-2018-news/201802066732681-cesko-pchjongcchang-zoh-oh-olympiada-jizni-korea-vitkova-samkova-brezina-sablikova-erbanova/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="plusone" title="Google+">Google+</div><div class="blogger" title="Blogger">Blogger</div><div class="whatsapp" title="WhatsApp">WhatsApp</div><div class="telegram" title="Telegram">Telegram</div></div></div></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=6732681&amp;value=1" class="b-article__likes-up">3</a><a href="/services/likes/like/?article_id=6732681&amp;value=-1" class="b-article__likes-down">9</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_cz_article_1 -->
<div id='div-gpt-ad-1510916665022-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_cz_article_2 -->
<div id='div-gpt-ad-1510916665022-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_cz_article_3 -->
<div id='div-gpt-ad-1510916665022-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-2'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Více:</h3></dt><dd class="b-article__refs-item-title"><a href="/olympics-2018-news/201801306690602-Foto-zkouska-obrad/"><strong>Reuters zveřejnila foto ze zkoušky zahájení OH. Teď se nedostane na tento obřad</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/olympics-2018/201801256656560-hokej-reprezentace-sekac-oh-olympiada/"><strong>Sekáč: Bál jsem se, že na OH nepojedu</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/olympics-2018/201712286515817-bialton-oh-2018/"><strong>Jak se hvězdy světového biatlonu připravují na OH 2018</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/olympics-2018-multimedia/201802016703999-sportovci-z-ruska-zoh-2018-video/"><strong>Stejně tam jedeme jako na svátek: Sportovci z Ruska jedou na ZOH 2018 (VIDEO)</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Štítky:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_sportovci/">sportovci</a>, <a href="/tags/keyword_olympiada/">olympiáda</a>, <a href="/tags/keyword_sport/">sport</a>, <a href="/tags/keyword_soutez/">soutěž</a>, <a href="/tags/event_Zimni_olympijske_hry_2018/">Zimní olympijské hry 2018</a>, <a href="/tags/person_Eva_Samkova/">Eva Samková</a>, <a href="/tags/person_Karolina_Erbanova/">Karolina Erbanová</a>, <a href="/tags/person_Veronika_Vitkova/">Veronika Vítková</a>, <a href="/tags/person_Michal_Brezina/">Michal Březina</a>, <a href="/tags/geo_Pchjongcchang/">Pchjongčchang</a>, <a href="/tags/geo_Ceska_republika/">Česká republika</a>, <a href="/tags/geo_Jizni_Korea/">Jižní Korea</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="6732681" data-title="Zimní olympijské hry v očích českých sportovců (FOTO)" data-url="/olympics-2018-news/201802066732681-cesko-pchjongcchang-zoh-oh-olympiada-jizni-korea-vitkova-samkova-brezina-sablikova-erbanova/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Sledovat</label><label class="subscribed">Nesledovat</label></span><a class="comment_rules">Pravidla společenství</a>Diskuse</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Komentovat pomocí Facebooku</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">Komentovat pomocí Sputniku</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://cz.sputniknews.com/olympics-2018-news/201802066732681-cesko-pchjongcchang-zoh-oh-olympiada-jizni-korea-vitkova-samkova-brezina-sablikova-erbanova/" data-numposts="7" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Komentář</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="6732681"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="olympics-2018-news"><div class="line"><textarea name="comment" placeholder="Ponechat komentář"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Přidat komentář</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Přidat více</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Všechny komentáře</h3><a data-url="" class="more" style="display:none;"><em></em>Ukázat více komentářů (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Ukázat méně komentářů (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Komentář</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '6732681'; /* if (typeof Comet != 'undefined') { Comet.listen('6732681', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Odpovědět</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>Odpovědět</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Ukázat komentář</i><i class="hide">Skrýt komentář</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Upravit</a> | <a class="delete" data-id="">Smazat</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Uložit</i></button><input type="hidden" name="article_id" value="6732681"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="6732681" data-project="sputnik_cz"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Zprávy</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Nové</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Nejpopulárnější</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">20:28</span><a href="/svet/201802096757509-syrie-is-armada-hama-aleppo/">Syrská armáda zcela vyčistila od IS provincie Hamá a Aleppo</a></li><li class="b-news__item"><span class="b-news__time">20:20</span><a href="/byznys/201802096754795-cina-nadvlada-dolar/">Čína se rozhodla, že potlačí nadvládu dolaru</a></li><li class="b-news__item"><span class="b-news__time">19:57</span><a href="/svet/201802096757141-britske-skoly-lzou-migrantum-postizenym-detem/">Britské školy lžou rodičům migrantů a tělesně postižených dětí, že nemají místo</a></li><li class="b-news__item"><span class="b-news__time">19:36</span><a href="/svet/201802096756215-nahrada-za-otravu-jidlem-podvod/">Pár chtěl vysoudit náhradu za otravu jídlem v hotelu. Fotky na Facebooku je však vyzradily</a></li><li class="b-news__item"><span class="b-news__time">19:15</span><a href="/videoklub/201802096754739-medvidata-krabice-moskva/">Na smetišti našli krabici s novorozenými medvíďaty (VIDEO)</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/svet/201802086742351-koalice-usa-utok-syrie/">Koalice USA zaútočila na provládní síly v Sýrii</a></li><li class="b-news__item"><a href="/svet/201802076734711-su25-kryti-syrie/">Pilot druhého Su-25 promluvil o tom, jak kryl bojujícího majora</a></li><li class="b-news__item"><a href="/svet/201802086747483-syrie-bojovnici-tankova-jednotka-rychleho-nasazeni/">V Sýrii si bojovníci vylámali zuby o „Šilku“ — tankovou jednotku rychlého nasazení (VIDEO)</a></li><li class="b-news__item"><a href="/svet/201802086745094-sibir-migranti-vzpoura/">Na Sibiři se vzbouřili nelegální migranti</a></li><li class="b-news__item"><a href="/videoklub/201802076738076-vlk-lovec-finta/">Vlk „povstal z mrtvých“, aby se pomstil lovci (VIDEO)</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_cz -->
<div id='div-gpt-ad-1510916665022-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-3'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">Doporučujeme</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'organic-thumbnails-rr',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 23003-->
<div id="adfox_1478778471"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778471',
        params: {
            pp: 'iwx',
            ps: 'ckas',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimédia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatury</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografika</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/201802096751364-tanec-svet-striptyz-narozeniny/"><img src="https://cdncz1.img.sputniknews.com/images/675/13/6751384.jpg" width="700" height="440" alt="Nejvyzývavější tanec na světě. Striptýz slaví narozeniny" title="Nejvyzývavější tanec na světě. Striptýz slaví narozeniny" class=""></a><div class="b-multimedia-light__title"><a href="/foto/201802096751364-tanec-svet-striptyz-narozeniny/">Nejvyzývavější tanec na světě. Striptýz slaví narozeniny</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatury/201802086747168-tajny-strelec-evropske-unie/"><img src="https://cdncz2.img.sputniknews.com/images/674/70/6747069.jpg" width="700" height="440" alt="Tajný střelec Evropské unie" title="Tajný střelec Evropské unie" class=""></a><div class="b-multimedia-light__title"><a href="/karikatury/201802086747168-tajny-strelec-evropske-unie/">Tajný střelec Evropské unie</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografika/201802036715452-staty-rezervy-zlato/"><img src="https://cdncz1.img.sputniknews.com/images/671/55/6715502.png" width="700" height="440" alt="Státy s největšími rezervami zlata" title="Státy s největšími rezervami zlata" class=""></a><div class="b-multimedia-light__title"><a href="/infografika/201802036715452-staty-rezervy-zlato/">Státy s největšími rezervami zlata</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=6732681&amp;obj_type=article&amp;action_type=&amp;ts=1518204834" alt="" style="visibility: none;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/svet/">Svět</a></dt><dd></dd></dl><dl><dt><a href="/ceskarepublika/">ČR</a></dt><dd></dd></dl><dl><dt><a href="/slovensko/">Slovensko</a></dt><dd></dd></dl><dl><dt><a href="/politika/">Politika</a></dt><dd></dd></dl><dl><dt><a href="/byznys/">Byznys</a></dt><dd></dd></dl><dl><dt><a href="/nazory/">Názory</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/infografika/">Infografika</a><ul></ul><a href="/karikatury/">Karikatury</a><ul></ul><a href="/video/">Video</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">O projektu</a><ul></ul><a href="/docs/about/terms_of_use.html">Pravidla používání materiálů</a><ul></ul><a href="/docs/about/feedback.html">Kontakt</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik. Všechna práva vyhrazena
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter28871200 = new Ya.Metrika({id:28871200,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/28871200" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdncz2.img.sputniknews.com/min/js/sputnik.js?23308a7d0"></script><script src="https://id.sputniknews.com/get.js?fee66c99aa9687cfc9b856b24659c996"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'cs', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdncz2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/modalwindow.js?2b770b28e"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdncz2.img.sputniknews.com/min/js/pages/article.js?2cc35a006"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdncz2.img.sputniknews.com/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Zaregistrovat se</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Přezdívka:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Heslo:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Podtvrďte heslo:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Napišté kód z obrázku</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div>Zmáčknutím tlačítka 'Zaregistrovat se' potvrzujete Váš souhlas se zpracováním Vašich osobních údajů a souhlas s politikou ochrany osobních údajů.</div></section><section class="line"><button>Zaregistrovat se</button><label class="requirements">* Povinná pole</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    K pokračování potvrďte e-mail. Na <a class="email"></a> byly odeslány instrukce k potvrzení
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Obnovení hesla</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Uveďte e-mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Napišté kód z obrázku</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Obnovit</button><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Vše v pořádku! Na <a class="email"></a> byly odeslány instrukce k obnovení hesla
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="line">Máte účet na cz.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Ano</a><a class="button localAccountCreateOpen">Ne</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Heslo:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="field"><a class="localAccountCreateOpen">Nemám účet na cz.sputniknews.com</a></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Přezdívka:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Dále</button></div><div class="links"><a href="/id/" class="auth">Vstup</a></div><div class="field"><a class="localAccountLinkOpen">Mám účet na cz.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Smazat účet</header><section class="body">Jste přesvědčen/a o tom, že chcete svůj účet na cz.sputniknews.com smazat?<div class="button-group"><a class="button yes">Ano</a><a class="button modalClose">Ne</a></div></section><section class="success">Váš účet byl smazán! Můžete obnovit váš profil v průběhu 30 dnů, přejdete-li na odkaz, který byl vám zaslán v elektronickém dopise na adresu uvedenou při registraci.<div class="button-group"><a class="button modalClose">Zavřít</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Pravidla společenství</header><section class="body"><div class="rules scrollpane"><p>Registrace a autorizace uživatele na webových stránkách Sputnik pomocí účtu nebo účtů uživatele na sociálních sítích znamená, že souhlasí s následujícími pravidly.</p> <p>Uživatel se zavazuje, že svými akcemi neporuší národní a mezinárodní zákonodárství. Uživatel se zavazuje, že bude projevovat úctu vůči jiným účastníkům diskuse, čtenářům a osobám, o nichž je řeč v příspěvcích.</p> <p>Administrativa má právo odstraňovat komentáře v jazycích odlišných od jazyka, v němž je napsán komentovaný příspěvek.</p> <p>Ve všech jazykových verzích sputniknews.com mohou být uživatelem umístěné komentáře redigovány.</p> <p>Komentář uživatele bude odstraněn v případě, když:</p> <ul> <li>neodpovídá tématice komentované zprávy;</li> <li>propaguje nenávist, diskriminaci podle rasového, etnického, pohlavního nebo sociálního příznaku, anebo poškozuje práva národních menšin;</li> <li>porušuje práva nezletilých a působí jim škodu v jakékoli formě včetně morální;</li> <li>obsahuje myšlenky extremistického a teroristického rázu, a vyzývá k jiným nezákonným akcím;</li> <li>obsahuje urážky a hrozby na adresu jiných uživatelů, konkrétních osob a organizací, haní jejich čest a důstojnost, anebo podkopává jejich obchodní reputaci;</li> <li>obsahuje urážky anebo zprávy vyjadřující neúctu vůči Sputniku;</li> <li>porušuje nedotknutelnost soukromého života, zveřejňuje osobní údaje třetích osob bez jejich souhlasu a porušuje tajemství korespondence;</li> <li>obsahuje popisy anebo odkazy na zobrazení násilí a týrání zvířat;</li> <li>obsahuje informaci o způsobech sebevraždy a podněcuje k sebevraždě;</li> <li>sleduje komerční cíle, obsahuje nenáležitou reklamu, nezákonnou politickou reklamu, anebo odkazy na jiné internetové zdroje obsahující podobnou informaci;</li> <li>prosazuje výrobky nebo služby třetích osob bez patřičného povolení;</li> <li>obsahuje urážlivé výrazy nebo neslušná slova a jejich odvozeniny, a také narážky na použití slovních jednotek, které spadají pod tuto definici;</li> <li>obsahuje spam, reklamu šíření spamu, služeb pro hromadné rozesílání zpráv a zdrojů pro vydělávání na internetu;</li> <li>doporučuje použití narkotických/psychotropních prostředků a obsahuje informaci o jejich výrobě a užití;</li> <li>obsahuje odkazy na počítačové viry a škodlivé programové zabezpečení;</li> <li>je součástí akce, kdy přichází velké množství komentářů s identickým nebo podobným obsahem (flashmob);</li> <li>autor zneužívá velkého množství málo obsažných zpráv, anebo smysl jeho textu je těžko nebo vůbec není možno pochopit (flood);</li> <li>autor porušuje internetovou etiketu a projevuje agresivní, výsměšné a urážlivé chování (trolling);</li> <li>autor projevuje neúctu k jazyku – například, text je napsán jen velkými písmeny, nebo není rozdělen na věty.</li> </ul> <p>Administrativa má právo bez předběžného oznámení uživatele zablokovat mu přístup ke stránce, anebo vymazat jeho účet v případě porušení pravidel komentování nebo po zjištění v jednání uživatele příznaků takového porušení.</p> <p>Uživatel může iniciovat obnovení svého účtu/odblokování přístupu, napíše-li dopis na adresu: <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p> <p>V dopise musí být uvedeno:</p> <ul> <li>téma – obnovení účtu/odblokování přístupu</li> <li>login uživatele</li> <li>vysvětlení příčin akcí, které byly porušením výše uvedených pravidel a měly za následek zablokování.</li> </ul> <p>Budou-li moderátoři pokládat za možné obnovení účtu/odblokování přístupu, bude tak uděláno.</p> <p>V případě opětovného porušení pravidel a opětovného zablokování přístup nemůže být uživateli obnoven, zablokování bude v tomto případě definitivní.</p> <p>S týmem moderátorů se můžete spojit, napíšete-li na elektronickou poštu <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Vstup</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Heslo:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div class="field social"><label>Jiné způsoby vstupu:</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
