<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="cs" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Čína uplatňuje proti Spojeným státům zbraně prověřené časem - Sputnik Česká republika</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Orgány Čínské lidové republiky vyzývají své občany, kteří cestují do USA, aby zvážili všechny výhody a nevýhody předtím, než se zde rozhodnou odcestovat, a informují je o nebezpečích, která je v zámoří čekají. Varování bylo zveřejněno také pro studenty, kteří budou studovat na amerických univerzitách. "><meta name="keywords" content="zahraniční obchod, zahraniční vztahy, zahraniční politika, obchodníci, obchodní válka, konflikt, USA, Čína"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:p_ts" content="1562649600"><meta name="analytics:rubric" content="svet"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="380944492102220"><meta property="fb:pages" content="340208672684617"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=37&issuer_article_id=10301958"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://cz.sputniknews.com/svet/2019070910301958-cina-zbrane-usa-politika-varovani/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/common.css?2255bb73a1"><link rel="stylesheet" href="https://cdncz1.img.sputniknews.com/min/css/videoplayer/common.css?2255bb73a1"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/responsive.css?21400b59c">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/windows/windows.css?2aeeb6789"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/article.css?2b802692f"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdncz2.img.sputniknews.com/min/css/comments/comments.css?2dbc1a68b"><script src="https://cdncz1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script async="true" src="https://cdncz1.img.sputniknews.com/min/js/sw/app.js?2d868c0e6"></script><script src="https://cdncz1.img.sputniknews.com/min/js/sw/checkPush.js?2136d48796"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("cs", {
					
						"LIVE": "PŘÍMÝ PŘENOS",
						"Play Video": "Přehrát",
						"Play": "Přehrát",
						"Pause": "Pauza",
						"Current Time": "Aktuální čas",
						"Duration Time": "Doba trvání",
						"Remaining Time": "Zbývající čas",
						"Loaded": "Načteno",
						"Progress": "Stav",
						"Fullscreen": "Celá obrazovka",
						"Non-Fullscreen": "Zmenšená obrazovka",
						"Mute": "Ztlumit zvuk",
						"Unmute": "Přehrát zvuk",
						"Playback Rate": "Rychlost přehrávání",
						"You aborted the media playback": "Přehrávání videa je přerušeno.",
						"A network error caused the media download to fail part-way.": "Video nemohlo být načteno, kvůli chybě v síti.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Video nemohlo být načteno, buď kvůli chybě serveru nebo sítě nebo proto, že daný formát není podporován.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Váš prohlížeč nepodporuje formát videa.",
						"No compatible source was found for this media.": "Špatně zadaný zdroj videa."
				});
			</script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdncz2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdncz2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdncz2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_cz']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'cze', www: 'https://cz.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_cz", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Číst dál' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-cz/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><meta property="og:title" content="Čína uplatňuje proti Spojeným státům zbraně prověřené časem"><meta property="og:url" content="https://cz.sputniknews.com/svet/2019070910301958-cina-zbrane-usa-politika-varovani/"><meta property="og:type" content="website"><meta property="og:description" content="Orgány Čínské lidové republiky vyzývají své občany, kteří cestují do USA, aby zvážili všechny výhody a nevýhody předtím, než se zde rozhodnou odcestovat, a informují je o nebezpečích, která je v zámoří čekají. Varování bylo zveřejněno také pro studenty, kteří budou studovat na amerických univerzitách. "><meta property="og:image" content="https://cdncz2.img.sputniknews.com/images/643/01/6430135.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnik_cz"><meta name="twitter:url" content="https://cz.sputniknews.com/svet/2019070910301958-cina-zbrane-usa-politika-varovani/"><meta name="twitter:title" content="Čína uplatňuje proti Spojeným státům zbraně prověřené časem"><meta name="twitter:description" content="Orgány Čínské lidové republiky vyzývají své občany, kteří cestují do USA, aby zvážili všechny výhody a nevýhody předtím, než se zde rozhodnou odcestovat, a informují je o nebezpečích, která je v zámoří čekají. Varování bylo zveřejněno také pro studenty, kteří budou studovat na amerických univerzitách. "><meta name="twitter:image" content="https://cdncz2.img.sputniknews.com/images/643/01/6430135.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-07-08T20:32:48Z" http-equiv="last-modified"><meta content="2019-07-08T20:32:48Z" itemprop="dateModified" name="lastmod"><meta content="2019-07-09T07:20:00Z" itemprop="datePublished" name="pubdate"><meta content="2019-07-09T07:20:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/svet/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://cz.sputniknews.com/amp/svet/2019070910301958-cina-zbrane-usa-politika-varovani/"><meta name="url_type" content="usual"><meta name="news_keywords" content=""><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_cz', [[728, 90], [970, 90]], 'div-gpt-ad-1471863521578-0').addService(googletag.pubads());
googletag.defineSlot('/57209224/300x250_sputniknews_cz', [[300, 100], [300, 250]], 'div-gpt-ad-1471863656404-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_1', [300, 250], 'div-gpt-ad-1510916665022-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_2', [300, 250], 'div-gpt-ad-1510916665022-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_cz_article_3', [[300, 250], [320, 50]], 'div-gpt-ad-1510916665022-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_cz', [300, 600], 'div-gpt-ad-1510916665022-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_cz lang_ces"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&appId=380944492102220&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '10301958'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5W9SJ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-P5W9SJ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Tento web používá k poskytování služeb, personalizaci reklam a analýze návštěvnosti soubory cookie. Nastavení cookies můžete změnit ve vašem prohlížeči. Více informací: <a href="https://cz.sputniknews.com/docs/about/privacy_policy.html" target="_blank">Ochrana osobních údajů</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Přijmout a zavřít</button></div></div></div></div><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Česká republika</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">všechna vydání</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Vstup</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrace</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Výstup</a></span></div><span>08:09 </span>09. července 2019</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_cz -->
<div id='div-gpt-ad-1471863521578-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471863521578-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="14474"><a href="/">Hlavní</a></li><li class="b-mainnav__item" data-list-id="23517"><a href="/svet/">Svět</a></li><li class="b-mainnav__item" data-list-id="23539"><a href="/ceskarepublika/">ČR</a></li><li class="b-mainnav__item" data-list-id="5431303"><a href="/slovensko/">Slovensko</a></li><li class="b-mainnav__item" data-list-id="11758"><a href="/politika/">Politika</a></li><li class="b-mainnav__item" data-list-id="11744"><a href="/byznys/">Byznys</a></li><li class="b-mainnav__item" data-list-id="11730"><a href="/nazory/">Názory</a></li><li class="b-mainnav__item" data-list-id="4598553"><a href="/multimedia/" data-for="#parent-4598553">Multimédia</a></li><li class="b-mainnav__item" data-list-id="400262"><a href="/videoklub/">Videoklub</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-4598553" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/foto/">Foto</a></li><li><a href="/infografika/">Infografika</a></li><li><a href="/karikatury/">Karikatury</a></li><li><a href="/video/">Video</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/cz.sputnik"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnik_cz"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_cz"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Vyhledávání</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdncz1.img.sputniknews.com/images/643/01/6430126.jpg" width="1000" height="541" alt="Čínská vlajka" title="Čínská vlajka" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Čína uplatňuje proti Spojeným státům zbraně prověřené časem</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Iliya Pitalev</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/svet/" itemprop="articleSection">Svět</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-07-09T07:20">07:20 09.07.2019</time><!--noindex--><span data-article="10301958" id="getShortUrl" class="b-article__refs-getshorturl">Získat krátkou URL</span><!--/noindex--></div><div class="b-counters "><a href="/svet/2019070910301958-cina-zbrane-usa-politika-varovani/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>
                                     0
                                </span><span class="b-counters-icon b-counters-icon_dislike"><i></i>
                                     0
                                </span></div></div><div itemprop="description" class="b-article__lead"><p>Orgány Čínské lidové republiky vyzývají své občany, kteří cestují do USA, aby zvážili všechny výhody a nevýhody předtím, než se zde rozhodnou odcestovat, a informují je o nebezpečích, která je v zámoří čekají. Varování bylo zveřejněno také pro studenty, kteří budou studovat na amerických univerzitách. </p></div><div itemprop="articleBody" class="b-article__text"><p>Turistick&aacute; varov&aacute;n&iacute; byla vyd&aacute;na Ministerstvem zahraničn&iacute;ch věc&iacute; Č&iacute;ny a Ministerstvem kultury a cestovn&iacute;ho ruchu v červnu. Bylo v&nbsp;nich uvedeno, že ve Spojen&yacute;ch st&aacute;tech může b&yacute;t nebezpečně a že č&iacute;n&scaron;t&iacute; občan&eacute; mohou b&yacute;t oběťmi &uacute;toku zločinců. Ministerstvo varuje tak&eacute; před velk&yacute;m množstv&iacute;m loupež&iacute; a situac&iacute; se střelbou ve Spojen&yacute;ch st&aacute;tech. Ministerstvo zahraničn&iacute;ch věc&iacute; Č&iacute;nsk&eacute; lidov&eacute; republiky tak&eacute; konstatuje, že existuje hrozba &uacute;tlaku č&iacute;nsk&yacute;ch občanů ze strany policie. Č&iacute;nsk&eacute; ministerstvo zahranič&iacute; uvedlo, že č&iacute;n&scaron;t&iacute; občan&eacute; cestuj&iacute;c&iacute; do <a href="https://cz.sputniknews.com/tags/geo_USA/" target="_blank" rel="noopener">Spojen&yacute;ch st&aacute;tů</a> opakovaně čelili &uacute;tlaku ze strany org&aacute;nů činn&yacute;ch v trestn&iacute;m ř&iacute;zen&iacute; ve formě pohraničn&iacute;ch v&yacute;slechů a dal&scaron;&iacute;ch činnost&iacute;. &Uacute;řad vyz&yacute;v&aacute; č&iacute;nsk&eacute; občany, aby zv&yacute;&scaron;ili ostražitost. Ministerstvo &scaron;kolstv&iacute; ČLR tak&eacute; uvedlo, že č&iacute;n&scaron;t&iacute; studenti a vědci čelili př&iacute;sn&yacute;m v&iacute;zov&yacute;m omezen&iacute;m ze strany Spojen&yacute;ch st&aacute;tů, včetně zpožděn&iacute; ve zpracov&aacute;n&iacute; nebo dokonce odm&iacute;tnut&iacute; udělit v&iacute;zum.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/svet/2019062610218853-ministerstvo-financi-usa-obchodni-dohoda-mezi-usa-a-cinou-je-z-90--pripravena/"><img src="https://cdncz1.img.sputniknews.com/images/553/69/5536994.jpg" width="705" height="375" alt="Ministerstvo financí USA ve Washingtonu" title="Ministerstvo financí USA ve Washingtonu" class=""></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik /  Igor Mikhalev</span></div><div class="b-inject__content"><a href="/svet/2019062610218853-ministerstvo-financi-usa-obchodni-dohoda-mezi-usa-a-cinou-je-z-90--pripravena/">Ministerstvo financí USA: Obchodní dohoda mezi USA a Čínou je z 90 % připravena</a></div></div>Po tom, co začaly obchodn&iacute; spory mezi oběma zeměmi si studenti studuj&iacute;c&iacute; v USA stěžovali na pot&iacute;že při z&iacute;sk&aacute;v&aacute;n&iacute; v&iacute;z. Někteř&iacute; nemohli dokončit semestr, protože jim neobnovili v&iacute;za. Trump tvrdě napsal, že je nezbytn&eacute; zkomplikovat v&iacute;zov&eacute; postupy pro č&iacute;nsk&eacute; studenty studuj&iacute;c&iacute; technick&eacute; specializace, zejm&eacute;na ty, kter&eacute; maj&iacute; strategick&yacute; v&yacute;znam pro Spojen&eacute; st&aacute;ty, jako je uměl&aacute; inteligence, robotika atd. V důsledku vyjedn&aacute;v&aacute;n&iacute; s č&iacute;nsk&yacute;m prezidentem <a href="https://cz.sputniknews.com/tags/person_Si_Tin-pching/" target="_blank" rel="noopener">Si Ťin-pchingem</a> v Osace v&scaron;ak americk&yacute; prezident naopak řekl, že přiv&iacute;tal č&iacute;nsk&eacute; studenty studuj&iacute;c&iacute; ve Spojen&yacute;ch st&aacute;tech. Vyj&aacute;dřil naději, že mnoz&iacute; z nich budou i nad&aacute;le pracovat v Americe. A pro ty, kteř&iacute; jsou obzvl&aacute;&scaron;tě nadan&iacute;, může b&yacute;t zjednodu&scaron;en postup pro z&iacute;sk&aacute;n&iacute; povolen&iacute; k pobytu ve Spojen&yacute;ch st&aacute;tech.</p>
<p>Na jedn&eacute; straně to může znamenat zlep&scaron;en&iacute; vztahů mezi oběma zeměmi. Na druhou stranu se Trump samozřejmě ř&iacute;d&iacute; čistě pragmatick&yacute;mi &uacute;vahami. <a href="https://cz.sputniknews.com/tags/geo_na/" target="_blank" rel="noopener">Č&iacute;na</a> je největ&scaron;&iacute;m zahraničn&iacute;m studentsk&yacute;m d&aacute;rcem pro americk&eacute; univerzity. Ztr&aacute;ta stabiln&iacute;ho zdroje př&iacute;jmů přes noc by bylo proto velk&yacute;m &scaron;okem, řekl pro Sputnik junior specialista z&nbsp;Vědeck&eacute;ho centra ve Fudan University (USA), Wang Xiaofeng.</p>
<p class="marker-quote1">&bdquo;Zaprv&eacute;, USA je přitažliv&eacute; m&iacute;sto pro studenty z Č&iacute;ny. Turistick&eacute; v&yacute;lety jsou nejen okružn&iacute;. Mohou tak&eacute; zahrnovat studentsk&eacute; v&yacute;lety do americk&yacute;ch letn&iacute;ch t&aacute;borů. V posledn&iacute;ch letech počet Č&iacute;ňanů, kteř&iacute; přich&aacute;zej&iacute; do Spojen&yacute;ch st&aacute;tů na dovolenou ve vzděl&aacute;vac&iacute;ch centrech, neust&aacute;le roste. Ale v&scaron;echny tyto služby stoj&iacute; pen&iacute;ze. Např&iacute;klad, osoba, kter&aacute; při&scaron;la na letn&iacute; t&aacute;bor na kr&aacute;tkou dobu plat&iacute; několik tis&iacute;c, nebo dokonce dvě des&iacute;tky tis&iacute;c dolarů. A ti, kteř&iacute; přich&aacute;zej&iacute; studovat na dlouhou dobu, za to zaplat&iacute; 50-80 tis&iacute;c dolarů za akademick&yacute; rok. Ale existuje hodně takov&yacute;ch studentů. Takže v t&eacute;to oblasti maj&iacute; Spojen&eacute; st&aacute;ty jasn&yacute; obchod s Č&iacute;nou. A po varov&aacute;n&iacute; č&iacute;nsk&yacute;ch &uacute;řadů americk&yacute; cestovn&iacute; ruch samozřejmě z&iacute;sk&aacute; mnohem m&eacute;ně př&iacute;jmů,&ldquo; dodal.</p>
<p>V mnoha zem&iacute;ch jsou č&iacute;n&scaron;t&iacute; turist&eacute; nejsilněj&scaron;&iacute;m hnac&iacute;m motorem hospod&aacute;řsk&eacute;ho růstu. Odchoz&iacute; turistick&yacute; tok z Č&iacute;ny v posledn&iacute;ch letech rostl dvojcifern&yacute;m tempem. Podle mezin&aacute;rodn&iacute; organizace cestovn&iacute;ho ruchu může odchoz&iacute; turistick&yacute; tok do roku 2020 dos&aacute;hnout až 200 milionů lid&iacute;. A co je nejdůležitěj&scaron;&iacute;, Č&iacute;ňan&eacute; ne&scaron;etř&iacute; na suven&yacute;rech a jin&yacute;ch n&aacute;kupech v zahranič&iacute; a utrat&iacute; mnohem v&iacute;ce než průměrn&iacute; turist&eacute; z jin&yacute;ch zem&iacute;. Takže v loňsk&eacute;m roce, podle st&aacute;tn&iacute; spr&aacute;vy cestovn&iacute;ho ruchu Č&iacute;ny, č&iacute;n&scaron;t&iacute; turist&eacute; v zahranič&iacute; utratili v&iacute;ce než 110 miliard dolarů.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/svet/2019061410144409-trump-prohlasil-ze-cina-nakonec-uzavre-obchodni-dohodu-s-usa/"><img src="https://cdncz2.img.sputniknews.com/images/1014/44/10144477.jpg" width="705" height="375" alt="Americký prezident Donald Trump" title="Americký prezident Donald Trump" class=""></a></div><div class="b-inject__copy"><span>
                        ©
                    REUTERS / Kevin Lamarque</span></div><div class="b-inject__content"><a href="/svet/2019061410144409-trump-prohlasil-ze-cina-nakonec-uzavre-obchodni-dohodu-s-usa/">Trump prohlásil, že Čína nakonec uzavře obchodní dohodu s USA</a></div></div>Omezen&iacute; toku cestovn&iacute;ho ruchu, i když jsou neform&aacute;ln&iacute;, ve formě varov&aacute;n&iacute; a vytv&aacute;řen&iacute; vlasteneck&yacute;ch pocitů jsou proto v&aacute;žnou ekonomickou zbran&iacute; v boji se zeměmi, se kter&yacute;mi se politick&eacute; vztahy z nějak&eacute;ho důvodu zkomplikovaly. Tak tomu bylo v př&iacute;padě Jižn&iacute; Koreje, kdy se jako znamen&iacute; protestu proti nasazen&iacute; americk&eacute; raketov&eacute; obrany <a href="https://cz.sputniknews.com/tags/product_THAAD/" target="_blank" rel="noopener">THAAD</a> počet turistů z Č&iacute;ny sn&iacute;žil o t&eacute;měř 50 %. To okamžitě ovlivnilo ziskovost největ&scaron;&iacute;ch korejsk&yacute;ch společnost&iacute;. Prodej společnosti Hyundai v Č&iacute;ně klesl o třetinu, pod&iacute;l smartphonů Samsung na č&iacute;nsk&eacute;m trhu se sn&iacute;žil z 8 na 1 %. Spojen&eacute; st&aacute;ty samozřejmě nejsou tak z&aacute;visl&eacute; na č&iacute;nsk&eacute;m trhu jako Jižn&iacute; Korea. Nicm&eacute;ně, &uacute;činek bude tak&eacute;, ř&iacute;k&aacute; Wang Xiaofeng.</p>
<p class="marker-quote1">&bdquo;Č&iacute;na je největ&scaron;&iacute;m trhem pro Spojen&eacute; st&aacute;ty. Nicm&eacute;ně, americk&yacute; cestovn&iacute; ruch nen&iacute; z&aacute;visl&yacute; na Č&iacute;ně, na kter&eacute; z&aacute;visela Jižn&iacute; Korea. Ale ano, r&eacute;torika varov&aacute;n&iacute; pro č&iacute;nsk&eacute; turisty cestuj&iacute;c&iacute; do Spojen&yacute;ch st&aacute;tů byla poněkud m&iacute;rn&aacute;. Kromě toho někteř&iacute; č&iacute;n&scaron;t&iacute; občan&eacute; už měli v pl&aacute;nu studovat ve Spojen&yacute;ch st&aacute;tech, sv&eacute; životy už vybudovali na z&aacute;kladě těchto pl&aacute;nů, a teď maj&iacute; v&scaron;echno změnit? Opravdu v USA byly př&iacute;pady ozbrojen&yacute;ch &uacute;toků, včetně kampusů. Nav&iacute;c, USA pos&iacute;lily prověrky vůči č&iacute;nsk&yacute;m občanům, takže toto varov&aacute;n&iacute; je pouze odvetn&yacute;m opatřen&iacute;m,&ldquo; doplnil.</p>
<p>Ukazuje se, že agresivn&iacute; r&eacute;torika proti č&iacute;nsk&yacute;m občanům připravuje USA o v&yacute;znamnou č&aacute;st sv&yacute;ch př&iacute;jmů. I když Spojen&eacute; st&aacute;ty kupuj&iacute; o 375 miliard dolarů v&iacute;ce od Č&iacute;ny, než prod&aacute;v&aacute; Č&iacute;ně, situace je v sektoru služeb opačn&aacute;. Jen v roce 2017 dodaly USA do Č&iacute;ny služby ve v&yacute;&scaron;i 58 miliard dolarů a v reakci na ně obdržely pouze 18 miliard dolarů, přebytek činil 40 miliard a z&aacute;roveň v&iacute;ce než polovina t&eacute;to č&aacute;stky &scaron;la na vzděl&aacute;vac&iacute; a turistick&yacute; ruch. Podle N&aacute;rodn&iacute;ho oddělen&iacute; pro cestovn&iacute; ruch a cestovn&iacute; ruch Spojen&yacute;ch st&aacute;tů (NTTO) se počet č&iacute;nsk&yacute;ch turistů v zemi poprv&eacute; za 15 let sn&iacute;žil o 5,7 % na 2,9 milionů lid&iacute;.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 23005_bn5-->
<div id="adfox_149734571117499238"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149734571117499238',
        params: {
            pp: 'kop',
            ps: 'ckas',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Čína uplatňuje proti Spojeným státům zbraně prověřené časem" title="Facebook"></div><div class="twitter" data-title="Čína uplatňuje proti Spojeným státům zbraně prověřené časem" title="Twitter" data-via="sputnik_cz"></div><a class="whatsapp" href="whatsapp://send?text=%C4%8C%C3%ADna%20uplat%C5%88uje%20proti%20Spojen%C3%BDm%20st%C3%A1t%C5%AFm%20zbran%C4%9B%20prov%C4%9B%C5%99en%C3%A9%20%C4%8Dasem"></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="plusone" title="Google+">Google+</div><div class="blogger" title="Blogger">Blogger</div><div class="telegram" title="Telegram">Telegram</div><a class="social-likes__widget-email" href="mailto:?subject=%C4%8C%C3%ADna%20uplat%C5%88uje%20proti%20Spojen%C3%BDm%20st%C3%A1t%C5%AFm%20zbran%C4%9B%20prov%C4%9B%C5%99en%C3%A9%20%C4%8Dasem&amp;body=%C4%8Cl%C3%A1nek%20byl%20odesl%C3%A1n%20z%20cz.sputniknews.com%20%0D%0A%0D%0A%C4%8C%C3%ADna%20uplat%C5%88uje%20proti%20Spojen%C3%BDm%20st%C3%A1t%C5%AFm%20zbran%C4%9B%20prov%C4%9B%C5%99en%C3%A9%20%C4%8Dasem%0D%0Ahttps://cz.sputniknews.com/svet/2019070910301958-cina-zbrane-usa-politika-varovani/" id="b_mail"><span class="social-likes__button-email"><span class="social-likes__icon-email"></span>
                                    E-mail
                                </span></a></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=10301958&amp;value=1" class="b-article__likes-up js-likeUp">
                                    0
                                </a><a href="/services/likes/like/?article_id=10301958&amp;value=-1" class="b-article__likes-down js-likeDown">
                                    0
                                </a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_cz_article_1 -->
<div id='div-gpt-ad-1510916665022-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_cz_article_2 -->
<div id='div-gpt-ad-1510916665022-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_cz_article_3 -->
<div id='div-gpt-ad-1510916665022-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-2'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'organic-thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Více:</h3></dt><dd class="b-article__refs-item-title"><a href="/svet/2019061010116865-trump-hrozi-cine-cly-pokud-se-s-nim-si-tin-pching-nesetka/"><strong>Trump hrozí Číně cly, pokud se s ním Si Ťin-pching nesetká</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/svet/2019061510140080-usa-je-treba-se-pripravovat-na-valku-s-cinou-a-ruskem-soucasne/"><strong>USA: Je třeba se připravovat na válku s Čínou a Ruskem současně</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/svet/2019062510209970-cina-po-eskalaci-obchodni-valky-s-usa-nakupuje-zlato-a-zbavuje-se-dolaru/"><strong>Čína po eskalaci obchodní války s USA nakupuje zlato a zbavuje se dolaru</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Štítky:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_zahranicni_obchod/">zahraniční obchod</a>, <a href="/tags/keyword_zahranicni_vztahy/">zahraniční vztahy</a>, <a href="/tags/keyword_zahranicni_politika/">zahraniční politika</a>, <a href="/tags/keyword_obchodnici/">obchodníci</a>, <a href="/tags/keyword_obchodni_valka/">obchodní válka</a>, <a href="/tags/keyword_konflikt/">konflikt</a>, <a href="/tags/geo_USA/">USA</a>, <a href="/tags/geo_na/">Čína</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="10301958" data-title="Čína uplatňuje proti Spojeným státům zbraně prověřené časem" data-url="/svet/2019070910301958-cina-zbrane-usa-politika-varovani/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Sledovat</label><label class="subscribed">Nesledovat</label></span><a class="comment_rules">Pravidla společenství</a>Diskuse</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">Komentovat pomocí Facebooku</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">Komentovat pomocí Sputniku</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://cz.sputniknews.com/svet/2019070910301958-cina-zbrane-usa-politika-varovani/" data-numposts="3" data-colorscheme="light"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>Komentář</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="10301958"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="svet"><div class="line"><textarea name="comment" class="comment" placeholder="Ponechat komentář"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Přidat komentář</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div><div class="line more"><a class="another-one">Přidat více</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                    Váš komentář obsahuje odkaz, proto nemůže být zveřejněn na našem webu
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Všechny komentáře</h3><a data-url="" class="more" style="display:none;"><em></em>Ukázat více komentářů (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>Ukázat méně komentářů (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>Komentář</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '10301958'; /* if (typeof Comet != 'undefined') { Comet.listen('10301958', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Odpovědět</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>Odpovědět</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Ukázat komentář</i><i class="hide">Skrýt komentář</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">Upravit</a> | <a class="delete" data-id="">Smazat</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Uložit</i></button><input type="hidden" name="article_id" value="10301958"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
            Děkujeme! Váš komentář zkontroluje moderátor v souladu s <a class="comment_rules">Rules</a>
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="10301958" data-project="sputnik_cz"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Zprávy</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Nové</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">Nejpopulárnější</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">09/07 07:59</span><a href="/videoklub/2019070910298568-zabavne-video-moderatori-zazili-zemetreseni-a-vlezli-pod-stul-v-primem-prenosu/">Zábavné video: Moderátoři zažili zemětřesení a vlezli pod stůl v přímém přenosu</a></li><li class="b-news__item"><span class="b-news__time">09/07 07:20</span><a href="/svet/2019070910301958-cina-zbrane-usa-politika-varovani/">Čína uplatňuje proti Spojeným státům zbraně prověřené časem</a></li><li class="b-news__item"><span class="b-news__time">08/07 23:50</span><a href="/videoklub/2019070810301882-video-na-sibiri-na-parkovisti-nasli-krokodyla-utekl-z-cirkusu/">Video: Na Sibiři na parkovišti našli krokodýla. Utekl z cirkusu</a></li><li class="b-news__item"><span class="b-news__time">08/07 23:16</span><a href="/svet/2019070810303013-gruzinskeho-moderatora-ktery-nadaval-putinovi-vyhodili-z-prace/">Gruzínského moderátora, který nadával Putinovi, vyhodili z práce</a></li><li class="b-news__item"><span class="b-news__time">08/07 22:49</span><a href="/ceskarepublika/2019070810303095-ministerstvo-babis-dotace-agrofert-eu-stret-zajmy/">Česká ministerstva dostala překlad návrhu auditu o údajném střetu zájmů Babiše</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/politika/2019070710284801-ukrajinsky-prezident-uvedl-jediny-zpusob-jak-zastavit-nord-stream-2/">Ukrajinský prezident uvedl jediný způsob, jak zastavit Nord Stream 2</a></li><li class="b-news__item"><a href="/ceskarepublika/2019070610284870-to-neni-ohleduplnost-ale-rizene-zamlcovani-skutecnosti-ondracek-je-zdesen-utajenim-detailu-krute/">„To není ohleduplnost, ale řízené zamlčování skutečností.“ Ondráček je zděšen utajením detailů kruté vraždy v Německu</a></li><li class="b-news__item"><a href="/politika/2019070710292129-iran-se-pochlubil-uspesnou-hrozbou-na-adresu-usa/">Írán se pochlubil úspěšnou hrozbou na adresu USA</a></li><li class="b-news__item"><a href="/svet/2019070810296566-rusko-gruzinska-krize-pokracuje-kvuli-nadavkam-putinovi-gruzinska-televizni-stanice-v-noci/">Rusko-gruzínská krize pokračuje. Kvůli nadávkám Putinovi gruzínská televizní stanice v noci přerušila vysílání</a></li><li class="b-news__item"><a href="/politika/2019070710293244--v-obse-prijali-rezoluci-proti-nord-stream-2/">V OBSE přijali rezoluci proti Nord Stream 2</a></li></ul><a href="/archive/" class="b-news__more">Všechny zprávy</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_cz -->
<div id='div-gpt-ad-1510916665022-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510916665022-3'); });
</script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">Doporučujeme</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                              window._taboola = window._taboola || [];
                              _taboola.push({
                                mode: 'organic-thumbnails-rr',
                                container: 'taboola-right-rail-thumbnails',
                                placement: 'Right Rail Thumbnails',
                                target_type: 'mix'
                              });
                            </script></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: cz.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 23003-->
<div id="adfox_1478778471"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478778471',
        params: {
            pp: 'iwx',
            ps: 'ckas',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimédia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatury</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografika</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/foto/2019070810298066-jak-zacal-festival-san-fermin-ve-spanelsku/"><img src="https://cdncz2.img.sputniknews.com/images/1029/78/10297875.jpg" width="700" height="440" alt="Býk bije účastníka festivalu San Fermín v Pamploně, Španělsko" title="Býk bije účastníka festivalu San Fermín v Pamploně, Španělsko" class=""></a><div class="b-multimedia-light__title"><a href="/foto/2019070810298066-jak-zacal-festival-san-fermin-ve-spanelsku/">Veselí lidé a rozzuření býci. Jak začal festival San Fermín ve Španělsku?</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatury/2019070610289603-usa-vyuzivaji-kurdy-k-rozdeleni-syrie/"><img src="https://cdncz2.img.sputniknews.com/images//1028/95/10289567.jpg" width="700" height="440" alt="USA využívají Kurdy k rozdělení Sýrie" title="USA využívají Kurdy k rozdělení Sýrie" class=""></a><div class="b-multimedia-light__title"><a href="/karikatury/2019070610289603-usa-vyuzivaji-kurdy-k-rozdeleni-syrie/">USA využívají Kurdy k rozdělení Sýrie</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infografika/201905179900229-rekordy-krymskeho-mostu/"><img src="https://cdncz2.img.sputniknews.com/images//990/02/9900203.png" width="700" height="440" alt="Rekordy Krymského mostu" title="Rekordy Krymského mostu" class=""></a><div class="b-multimedia-light__title"><a href="/infografika/201905179900229-rekordy-krymskeho-mostu/">Rekordy Krymského mostu</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=10301958&amp;obj_type=article&amp;action_type=&amp;ts=1562652587" alt="" style="visibility: hidden; position: absolute;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/svet/">Svět</a></dt><dd></dd></dl><dl><dt><a href="/ceskarepublika/">ČR</a></dt><dd></dd></dl><dl><dt><a href="/slovensko/">Slovensko</a></dt><dd></dd></dl><dl><dt><a href="/politika/">Politika</a></dt><dd></dd></dl><dl><dt><a href="/byznys/">Byznys</a></dt><dd></dd></dl><dl><dt><a href="/nazory/">Názory</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">Multimédia</a></dt><dd><a href="/foto/">Foto</a><ul></ul><a href="/infografika/">Infografika</a><ul></ul><a href="/karikatury/">Karikatury</a><ul></ul><a href="/video/">Video</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/index.html">O projektu</a><ul></ul><a href="/docs/about/terms_of_use.html">Pravidla používání materiálů</a><ul></ul><a href="/docs/about/privacy_policy.html">Ochrana osobních údajů</a><ul></ul><a href="/docs/about/feedback.html">Kontakt</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik. Všechna práva vyhrazena
            
        <div class="js-notifications-button" id="push_switcher"><p>Sputnik upozornění</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter28871200 = new Ya.Metrika({id:28871200,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });
            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/28871200" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
            var _comscore = _comscore || [];
            _comscore.push(
            { c1: "2", c2: "15352215" }
            );
            (function()
            { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
            )();
            </script>
            <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdncz2.img.sputniknews.com/min/js/sputnik.js?27673609b"></script><script src="https://id.sputniknews.com/get.js?87d58c8d2f89c95e8be89fe219e50e48"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'cs', parsetags: 'explicit'}
            </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script>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</script><script src="https://cdncz2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'ces';
            GLOBAL.sock.project = 'sputnik_cz';
        </script><script src="https://cdncz1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdncz2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdncz1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdncz1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdncz2.img.sputniknews.com/min/js/pages/article.js?23cf0e276"></script><script src="https://cdncz1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdncz2.img.sputniknews.com/min/js/comments/comments.js?2e59902fd"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Zaregistrovat se</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-mail:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Přezdívka:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Heslo:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Podtvrďte heslo:</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Napišté kód z obrázku</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Souhlasím se zpracováním mých osobních údajů v souladu se Zásadami <a href="/docs/about/privacy_policy.html">ochrany osobních údajů</a> za účelem vytvoření osobní účtu na internetové stránce.
                
            </label></div></div></section><section class="line"><button>Zaregistrovat se</button><label class="requirements">* Povinná pole</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    K pokračování potvrďte e-mail. Na <a class="email"></a> byly odeslány instrukce k potvrzení
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Obnovení hesla</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Uveďte e-mail</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Napišté kód z obrázku</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Obnovit</button><div class="links"><a class="auth">Vstup</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Vše v pořádku! Na <a class="email"></a> byly odeslány instrukce k obnovení hesla
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="line">Máte účet na cz.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Ano</a><a class="button localAccountCreateOpen">Ne</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-mail:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Heslo:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="field"><a class="localAccountCreateOpen">Nemám účet na cz.sputniknews.com</a></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrace</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Dobrý den, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-mail:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Přezdívka:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Dále</button></div><div class="links"><a href="/id/" class="auth">Vstup</a></div><div class="field"><a class="localAccountLinkOpen">Mám účet na cz.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Souhlasím se zpracováním mých osobních údajů v souladu se Zásadami <a href="/docs/about/privacy_policy.html" target="_blank">ochrany osobních údajů</a> za účelem vytvoření osobního účtu na internetové stránce s využitím sociálních sítí.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Smazat účet</header><section class="body">Jste přesvědčen/a o tom, že chcete svůj účet na cz.sputniknews.com smazat?<div class="button-group"><a class="button yes">Ano</a><a class="button modalClose">Ne</a></div></section><section class="success">Váš účet byl smazán! Můžete obnovit váš profil v průběhu 30 dnů, přejdete-li na odkaz, který byl vám zaslán v elektronickém dopise na adresu uvedenou při registraci.<div class="button-group"><a class="button modalClose">Zavřít</a></div></section></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><section class="body"><section class="user line"><span class="user__img"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Dobrý den,
                
            <strong class="user__name"></strong>!</h3></section><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Snažíme se chránit vaše osobní údaje, a proto jsme aktualizovali naše zásady ochrany osobních údajů tak, aby vyhovovaly obecnému nařízení o ochraně osobních údajů (GDPR), novému nařízení EU, které vstoupilo v platnost dne 25. května 2018.</p>
                    <p>Přečtěte si, prosím, naše zásady <a href="/docs/about/privacy_policy.html" target="_blank">ochrany osobních údajů</a>. Obsahují podrobnosti o různých typech dat, které shromažďujeme, jak je používáme, a také o vašich právech na ochranu dat.</p>
                    <p>Vzhledem k tomu, že jste již při zakládání svého osobního účtu s námi sdíleli osobní údaje, abyste jej nadále mohli používat, zaškrtněte prosím následující políčko:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Souhlasím se zpracováním svých osobních údajů za účelem vytvoření osobního účtu na těchto stránkách v souladu s pravidly ochrany osobních údajů.
                
            </label></div><div class="field">
                
                    <p>Pokud nechcete, abychom pokračovali ve zpracování vašich dat, prosím <a class="deleteAccount">klikněte zde</a> pro smazání účtu.</p>
                
            
                
                    <p>Máte-li jakékoli dotazy nebo obavy ohledně našich zásad ochrany osobních údajů, kontaktujte nás prosím na adrese: <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Dále</button></div></form></section></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><section class="body"><div class="message">
                    Votre message a été envoyé!
                </div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Pravidla společenství</header><section class="body"><div class="rules scrollpane"><p>Registrace a autorizace uživatele na webových stránkách Sputnik pomocí účtu nebo účtů uživatele na sociálních sítích znamená, že souhlasí s následujícími pravidly.</p> <p>Uživatel se zavazuje, že svými akcemi neporuší národní a mezinárodní zákonodárství. Uživatel se zavazuje, že bude projevovat úctu vůči jiným účastníkům diskuse, čtenářům a osobám, o nichž je řeč v příspěvcích.</p> <p>Administrativa má právo odstraňovat komentáře v jazycích odlišných od jazyka, v němž je napsán komentovaný příspěvek.</p> <p>Ve všech jazykových verzích sputniknews.com mohou být uživatelem umístěné komentáře redigovány.</p> <p>Komentář uživatele bude odstraněn v případě, když:</p> <ul> <li>neodpovídá tématice komentované zprávy;</li> <li>propaguje nenávist, diskriminaci podle rasového, etnického, pohlavního nebo sociálního příznaku, anebo poškozuje práva národních menšin;</li> <li>porušuje práva nezletilých a působí jim škodu v jakékoli formě včetně morální;</li> <li>obsahuje myšlenky extremistického a teroristického rázu, a vyzývá k jiným nezákonným akcím;</li> <li>obsahuje urážky a hrozby na adresu jiných uživatelů, konkrétních osob a organizací, haní jejich čest a důstojnost, anebo podkopává jejich obchodní reputaci;</li> <li>obsahuje urážky anebo zprávy vyjadřující neúctu vůči Sputniku;</li> <li>porušuje nedotknutelnost soukromého života, zveřejňuje osobní údaje třetích osob bez jejich souhlasu a porušuje tajemství korespondence;</li> <li>obsahuje popisy anebo odkazy na zobrazení násilí a týrání zvířat;</li> <li>obsahuje informaci o způsobech sebevraždy a podněcuje k sebevraždě;</li> <li>sleduje komerční cíle, obsahuje nenáležitou reklamu, nezákonnou politickou reklamu, anebo odkazy na jiné internetové zdroje obsahující podobnou informaci;</li> <li>prosazuje výrobky nebo služby třetích osob bez patřičného povolení;</li> <li>obsahuje urážlivé výrazy nebo neslušná slova a jejich odvozeniny, a také narážky na použití slovních jednotek, které spadají pod tuto definici;</li> <li>obsahuje spam, reklamu šíření spamu, služeb pro hromadné rozesílání zpráv a zdrojů pro vydělávání na internetu;</li> <li>doporučuje použití narkotických/psychotropních prostředků a obsahuje informaci o jejich výrobě a užití;</li> <li>obsahuje odkazy na počítačové viry a škodlivé programové zabezpečení;</li> <li>je součástí akce, kdy přichází velké množství komentářů s identickým nebo podobným obsahem (flashmob);</li> <li>autor zneužívá velkého množství málo obsažných zpráv, anebo smysl jeho textu je těžko nebo vůbec není možno pochopit (flood);</li> <li>autor porušuje internetovou etiketu a projevuje agresivní, výsměšné a urážlivé chování (trolling);</li> <li>autor projevuje neúctu k jazyku – například, text je napsán jen velkými písmeny, nebo není rozdělen na věty.</li> </ul> <p>Administrativa má právo bez předběžného oznámení uživatele zablokovat mu přístup ke stránce, anebo vymazat jeho účet v případě porušení pravidel komentování nebo po zjištění v jednání uživatele příznaků takového porušení.</p> <p>Uživatel může iniciovat obnovení svého účtu/odblokování přístupu, napíše-li dopis na adresu: <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p> <p>V dopise musí být uvedeno:</p> <ul> <li>téma – obnovení účtu/odblokování přístupu</li> <li>login uživatele</li> <li>vysvětlení příčin akcí, které byly porušením výše uvedených pravidel a měly za následek zablokování.</li> </ul> <p>Budou-li moderátoři pokládat za možné obnovení účtu/odblokování přístupu, bude tak uděláno.</p> <p>V případě opětovného porušení pravidel a opětovného zablokování přístup nemůže být uživateli obnoven, zablokování bude v tomto případě definitivní.</p> <p>S týmem moderátorů se můžete spojit, napíšete-li na elektronickou poštu <a href="mailto:moderator.cz@sputniknews.com">moderator.cz@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Vstup</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-mail:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Heslo:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Zapamatovat mě</label></div><div class="field"><button>Vstoupit</button></div><div class="links"><a class="register">Zaregistrovat se</a><a class="restore">Zapoměl/a jste heslo?</a><a href="/docs/about/privacy_policy.html" class="rules">Ochrana osobních údajů</a></div><div class="field social"><label>Jiné způsoby vstupu:</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Log in with Facebook</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Přihlásit se přes VK</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
